<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Angelina Jolie en famille : Soirée cinéma avec ses enfants à New York
                            - Purepeople
            </title>
    <meta name="description" content="C'est en famille qu'Angelina Jolie a apporté son soutien à son amie réalisatrice Prune Nourry ce 22 février 2019. Accompagnée de quatre de ses enfants, Maddox (17 ans), Pax (15 ans), Zahara (14 ans) et Shiloh (12 ans), l'actrice américaine s'est rendue à l'avant-première du documentaire Serendipity ..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/325799" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/325799" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta property="og:title" content="Angelina Jolie en famille : Soirée cinéma avec ses enfants à New York" />
<meta property="og:url" content="http://www.purepeople.com/article/angelina-jolie-en-famille-soiree-cinema-avec-ses-enfants-a-new-york_a325799/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/9/32/57/99/@/4613177-exclusif-angelina-jolie-est-allee-fair-opengraph_1200-2.jpg" />
<meta property="og:image" content="http://static1.purepeople.com/articles/9/32/57/99/@/4613177-exclusif-angelina-jolie-est-allee-fair-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="C'est en famille qu'Angelina Jolie a apporté son soutien à son amie réalisatrice Prune Nourry ce 22 février 2019. Accompagnée de quatre de ses enfants, Maddox (17 ans), Pax (15 ans), Zahara (14 ans) e..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Angelina Jolie en famille : Soirée cinéma avec ses enfants à New York" />
<meta property="twitter:description" content="Entre deux virées shopping à New York, Angelina Jolie et ses enfants se sont mis sur leur trente-et-un vendredi soir, le temps d'une avant-première. L'actrice et une partie de sa tribu ont apporté leu..." />
<meta property="twitter:image:src" content="http://static1.purepeople.com/articles/9/32/57/99/@/4613177-exclusif-angelina-jolie-est-allee-fair-opengraph_1200-2.jpg" />
<link rel="amphtml" href="http://amp.purepeople.com/article/angelina-jolie-en-famille-soiree-cinema-avec-ses-enfants-a-new-york_a325799/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1075/wb-auto-css.css" />


    

    
<script>(function(window,document){if(!window.__cmp){window.__cmp=(function(){var listen=window.attachEvent||window.addEventListener;listen('message',function(event){window.__cmp.receiveMessage(event);},false);function addLocatorFrame(){if(!window.frames['__cmpLocator']){if(document.body){var frame=document.createElement('iframe');frame.style.display='none';frame.name='__cmpLocator';document.body.appendChild(frame);}else{setTimeout(addLocatorFrame,5);}}}
addLocatorFrame();var commandQueue=[];var cmp=function(command,parameter,callback){if(command==='ping'){if(callback){callback({gdprAppliesGlobally:!!(window.__cmp&&window.__cmp.config&&window.__cmp.config.gdprAppliesGlobally),cmpLoaded:false});}}else{commandQueue.push({command:command,parameter:parameter,callback:callback});}}
cmp.commandQueue=commandQueue;cmp.receiveMessage=function(event){var data=event&&event.data&&event.data.__cmpCall;if(data){commandQueue.push({callId:data.callId,command:data.command,parameter:data.parameter,event:event});}};cmp.config={forceLocale:'fr',storeConsentGlobally:false,customPolicyLocation:'/site/politique-cookies'};return cmp;}());var t=document.createElement('script');t.async=true;t.src='https://cmp.webedia.mgr.consensu.org/cmp.bundle.js';var tag=document.getElementsByTagName('head')[0];tag.appendChild(t);}})(window,document);(function(){function showConsentBanner(){window.__cmp('showConsentBanner',true,()=>{window.__cmp('setConsents');});}
function handleConsentResult(vendorList,vendorConsents){if(!vendorConsents||!vendorConsents.created||(vendorConsents.vendorListVersion!==vendorList.vendorListVersion)){showConsentBanner();}}
window.__cmp('addEventListener','cmpReady',function(){window.__cmp('getVendorList',null,function(vendorList){var timeout=setTimeout(()=>{handleConsentResult(window.__cmp,vendorList);},100);window.__cmp('getVendorConsents',null,function(vendorConsents){clearTimeout(timeout);handleConsentResult(vendorList,vendorConsents);});});});})();</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="http://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Angelina Jolie en famille : Soirée cinéma avec ses enfants à New York</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/angelina-jolie-en-famille-soiree-cinema-avec-ses-enfants-a-new-york_a325799/1" data-title="Angelina Jolie en famille : Soirée cinéma avec ses enfants à New York" data-id="325799">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            1
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fangelina-jolie-en-famille-soiree-cinema-avec-ses-enfants-a-new-york_a325799%2F1&amp;description=Angelina%20Jolie%20en%20famille%20%3A%20Soir%C3%A9e%20cin%C3%A9ma%20avec%20ses%20enfants%20%C3%A0%20New%20York&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F9%2F32%2F57%2F99%2F%40%2F4613177-exclusif-angelina-jolie-est-allee-fair-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Angelina%20Jolie%20en%20famille%20%3A%20Soir%C3%A9e%20cin%C3%A9ma%20avec%20ses%20enfants%20%C3%A0%20New%20York+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fangelina-jolie-en-famille-soiree-cinema-avec-ses-enfants-a-new-york_a325799%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/maries-au-premier-regard-bidon-un-psy-repond-aux-critiques_a323375/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4613177">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/9/32/57/99/@/4613177-exclusif-angelina-jolie-est-allee-fair-950x0-2.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4613177">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">23 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4613177">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613177-exclusif-angelina-jolie-est-allee-fair-114x114-2.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613177">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4613147">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613147-exclusif-angelina-jolie-est-allee-fair-114x114-2.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613147">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4613159">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613159-exclusif-angelina-jolie-est-allee-fair-114x114-2.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613159">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4613156">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613156-exclusif-angelina-jolie-est-allee-fair-114x114-2.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613156">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4613153">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613153-exclusif-angelina-jolie-est-allee-fair-114x114-2.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613153">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4613144">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613144-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613144">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4613150">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613150-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613150">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4613162">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613162-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613162">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4613165">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613165-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613165">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4613168">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613168-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613168">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4613171">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613171-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613171">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="4613174">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613174-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613174">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="4613180">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613180-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613180">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="4613183">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613183-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613183">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="4613186">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613186-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613186">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="4613189">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613189-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613189">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="4613192">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613192-exclusif-angelina-jolie-est-allee-fair-114x114-1.jpg" alt="Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613192">Exclusif - Angelina Jolie est allée faire du shopping avec ses enfants Pax, Sahara, Vivienne, Knox et Shiloh au magasin de sports KITH à New York, 22 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="4613195">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613195-angelina-jolie-et-sa-fille-vivienne-marc-114x114-1.jpg" alt="Angelina Jolie et sa fille Vivienne Marcheline Jolie-Pitt sont allées faire du shopping dans le quartier de Los Feliz, le 17 février 2019"/>
                                        <a class="wdiapo-small__link" href="/media/angelina-jolie-et-sa-fille-vivienne-marc_m4613195">Angelina Jolie et sa fille Vivienne Marcheline Jolie-Pitt sont allées faire du shopping dans le quartier de Los Feliz, le 17 février 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="18" media_id="4613198">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613198-angelina-jolie-et-sa-fille-vivienne-marc-114x114-1.jpg" alt="Angelina Jolie et sa fille Vivienne Marcheline Jolie-Pitt sont allées faire du shopping dans le quartier de Los Feliz, le 17 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613198">Angelina Jolie et sa fille Vivienne Marcheline Jolie-Pitt sont allées faire du shopping dans le quartier de Los Feliz, le 17 février 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="19" media_id="4613201">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613201-angelina-jolie-et-sa-fille-vivienne-marc-114x114-1.jpg" alt="Angelina Jolie et sa fille Vivienne Marcheline Jolie-Pitt sont allées faire du shopping dans le quartier de Los Feliz, le 17 février 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613201">Angelina Jolie et sa fille Vivienne Marcheline Jolie-Pitt sont allées faire du shopping dans le quartier de Los Feliz, le 17 février 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="20" media_id="4613204">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613204-angelina-jolie-fait-du-shopping-avec-son-114x114-1.jpg" alt="Angelina Jolie fait du shopping avec son fils Pax à Los Angeles le 16 février, 2019"/>
                                        <a class="wdiapo-small__link" href="/media/angelina-jolie-fait-du-shopping-avec-son_m4613204">Angelina Jolie fait du shopping avec son fils Pax à Los Angeles le 16 février, 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="21" media_id="4613207">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613207-angelina-jolie-fait-du-shopping-avec-son-114x114-1.jpg" alt="Angelina Jolie fait du shopping avec son fils Pax à Los Angeles le 16 février, 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613207">Angelina Jolie fait du shopping avec son fils Pax à Los Angeles le 16 février, 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="22" media_id="4613210">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/9/32/57/99/@/4613210-angelina-jolie-fait-du-shopping-avec-son-114x114-1.jpg" alt="Angelina Jolie fait du shopping avec son fils Pax à Los Angeles le 16 février, 2019"/>
                                        <a class="wdiapo-small__link" href="/article/angelina-jolie_a325799/1#m4613210">Angelina Jolie fait du shopping avec son fils Pax à Los Angeles le 16 février, 2019</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Entre deux virées shopping à New York, Angelina Jolie et ses enfants se sont mis sur leur trente-et-un vendredi soir, le temps d'une avant-première. L'actrice et une partie de sa tribu ont apporté leur soutien au documentaire d'une amie.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>C'est en famille qu'<a href="//www.purepeople.com/people/angelina-jolie_p50">Angelina Jolie</a> a apporté son soutien à son amie réalisatrice Prune Nourry ce 22 février 2019. Accompagnée de quatre de ses enfants, Maddox (17 ans), Pax (15 ans), Zahara (14 ans) et Shiloh (12 ans), l'actrice américaine s'est rendue à l'avant-première du documentaire <em>Serendipity</em> au Musée d'Art Moderne de New York.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/32/42/06/@/4589594-naomi-watts-et-isabelle-huppert-arrivent-192x142-2.jpg" alt="Isabelle Huppert : Frenchy stylée à la Fashion Week de New York" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/isabelle-huppert-frenchy-stylee-a-la-fashion-week-de-new-york_a324206/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Isabelle Huppert : Frenchy stylée à la Fashion Week de New York">Isabelle Huppert : Frenchy stylée à la Fashion Week de New York</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/2/32/50/82/@/4602692-le-prince-harry-et-meghan-markle-encein-192x142-2.jpg" alt="Meghan Markle presque incognito : son escapade secrète à New York" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/meghan-markle-presque-incognito-son-escapade-secrete-a-new-york_a325082/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Meghan Markle presque incognito : son escapade secrète à New York">Meghan Markle presque incognito : son escapade secrète à New York</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/32/52/98/@/4606091-meghan-markle-duchesse-de-sussex-encei-192x142-2.jpg" alt="Meghan Markle à New York : Nouveau look réussi pour sa baby shower" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/meghan-markle-a-new-york-nouveau-look-reussi-pour-sa-baby-shower_a325298/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Meghan Markle à New York : Nouveau look réussi pour sa baby shower">Meghan Markle à New York : Nouveau look réussi pour sa baby shower</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('native-programmatic', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                                    </div>
    </div>
</div>
</p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr"> <a href="https://twitter.com/hashtag/AngelinaJolie?src=hash&amp;ref_src=twsrc%5Etfw">#AngelinaJolie</a> brought her kids at the screening of <a href="https://twitter.com/hashtag/prunenourry?src=hash&amp;ref_src=twsrc%5Etfw">#prunenourry</a> 's documentary film <a href="https://twitter.com/hashtag/serendipity?src=hash&amp;ref_src=twsrc%5Etfw">#serendipity</a>  <a href="https://t.co/sdixKAmQF0">pic.twitter.com/sdixKAmQF0</a></p>&mdash; TrsAJ (@AngelTresJolie) <a href="https://twitter.com/AngelTresJolie/status/1099483463437041664?ref_src=twsrc%5Etfw">24 fvrier 2019</a></blockquote><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('intext', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
    </p>
            </div>

        
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Bras dessus bras dessous, le clan a joyeusement pris la pose devant les photographes avant d'assister à la projection du film, introduite par la star. Le long métrage met en scène le parcours de Prune Nourry face à un cancer du sein, un sujet qui touche tout particulièrement Angelina Jolie puisque <a href="/article/angelina-jolie-evoque-sa-mere-decedee-j-ai-besoin-d-elle-en-ce-moment_a237142/1"  >sa mère, Marcheline Bertrand</a> a fait face à la même maladie avant de décéder en 2007 d'un cancer des ovaires. L'actrice de 43 ans a de son côté choisi de subir <a href="/article/angelina-jolie-de-nouveau-face-a-la-maladie-apres-le-tumulte-du-divorce_a245506/1"  >une double mastectomie préventive en 2013</a>, après avoir appris qu'elle présentait un risque de développer à son tour un cancer du sein.</p>
<p>Seuls les jumeaux Vivienne et Knox (10 ans) manquaient donc à l'appel vendredi soir. Mais les cadets de la fratrie ne devaient pas être loin puisqu'ils se sont accordé une séance shopping en famille un peu plus tôt dans la journée. Lors d'une interview accordée à la <em>BBC</em> en décembre dernier, <a href="/article/angelina-jolie-et-brad-pitt-apres-la-guerre-le-debut-de-la-reconciliation_a322769/1"  >l'ex-femme de Brad Pitt</a> s'était confiée sur ses enfants : "<em>Mes enfants ont tous un petit côté rebelle qui est merveilleux et curieux. Je ne veux pas qu'ils soient parfaitement sages, qu'ils soient des petites personnes qui disent simplement ce qui est absolument approprié parce que je leur dis. Ils doivent se découvrir par eux-mêmes</em>", avait notamment déclaré l'actrice de <em>Maléfique</em>.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-02-24 21:27">Le 24 Février 2019 - 21h27</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/angelina-jolie-en-famille-soiree-cinema-avec-ses-enfants-a-new-york_a325799/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('push-right-1', {"display":"flex","justify-content":"center"});
        // --></script>
    

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/enfant-de-star_t153/1" class="c-tag">enfant de star</a>
                                    <a href="/tag/famille_t163/1" class="c-tag">famille</a>
                                    <a href="/tag/cinema_t90/1" class="c-tag">cinéma</a>
                                    <a href="/tag/people-usa_t315/1" class="c-tag">people USA</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/festival-de-cannes-2018_p2262">Cannes</a>
                                                                                                <a class="c-tag" href="/people/kim-kardashian_p2354">Photos Kim Kardashian</a>
                                                                                                <a class="c-tag" href="/people/les-anges-8_p2435">Les anges de la télé-réalité émission</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/0/50/@/125701-angelina-jolie-150x150-3.jpg" alt="Angelina Jolie" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/angelina-jolie_p50"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Angelina Jolie"
            >Angelina Jolie</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/angelina-jolie_p50/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Angelina Jolie"
                    >
                    <span class="btn__label">Voir toutes les photos de Angelina Jolie</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/angelina-jolie_p50/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Angelina Jolie"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Angelina Jolie</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">24 Fév</span>
                    <a href="/article/angelina-jolie-en-famille-soiree-cinema-avec-ses-enfants-a-new-york_a325799/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Angelina Jolie"
                    >Angelina Jolie en famille : Soir&eacute;e cin&eacute;ma avec ses enfants &agrave; New York</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">06 Fév</span>
                    <a href="/article/angelina-jolie-la-colere-de-la-star-face-a-la-detresse-d-un-peuple_a323561/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Angelina Jolie"
                    >Angelina Jolie : La col&egrave;re de la star face &agrave; la d&eacute;tresse d'un peuple</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">01 Fév</span>
                    <a href="/article/angelina-jolie-et-brad-pitt-apres-la-guerre-le-debut-de-la-reconciliation_a322769/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Angelina Jolie"
                    >Angelina Jolie et Brad Pitt : Apr&egrave;s la guerre, le d&eacute;but de la r&eacute;conciliation ?</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">29 Déc</span>
                    <a href="/article/angelina-jolie-fiere-de-ses-six-enfants-ils-ont-tous-un-petit-cote-rebelle_a318743/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Angelina Jolie"
                    >Angelina Jolie, fi&egrave;re de ses six enfants : &quot;Ils ont tous un petit c&ocirc;t&eacute; rebelle&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">14 Déc</span>
                    <a href="/article/angelina-jolie-aurait-elle-monte-son-fils-pax-contre-brad-pitt_a317042/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Angelina Jolie"
                    >Angelina Jolie aurait-elle mont&eacute; son fils Pax contre Brad Pitt ?</a>
                </div>
                                    <a href="/people/angelina-jolie_p50/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Angelina Jolie</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('adsensecenter', {"display":"flex","justify-content":"center"});
        // --></script>
    
            <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle2', {"display":"flex","justify-content":"center"});
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/0/50/@/125701-angelina-jolie-150x150-3.jpg" alt="Angelina Jolie" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/angelina-jolie_p50"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Angelina Jolie"
            >Angelina Jolie</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/6/16/16/@/139259-gerard-butler-150x150-1.jpg" alt="Gerard Butler" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/gerard-butler_p1616"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Gerard Butler"
            >Gerard Butler</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/21/09/@/458199-elisabeth-moss-150x150-2.jpg" alt="Elisabeth Moss" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/elisabeth-moss_p2109"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Elisabeth Moss"
            >Elisabeth Moss</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/21/17/@/458271-adam-brody-150x150-2.jpg" alt="Adam Brody" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/adam-brody_p2117"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Adam Brody"
            >Adam Brody</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/79/@/125880-vince-vaughn-150x150-2.jpg" alt="Vince Vaughn" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/vince-vaughn_p79"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Vince Vaughn"
            >Vince Vaughn</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/0/26/70/@/1182751-l-actrice-britannique-jacqueline-bisset-150x150-1.jpg" alt="Jacqueline Bisset" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/jacqueline-bisset_p2670"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Jacqueline Bisset"
            >Jacqueline Bisset</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/daniel-craig_p604" class="c-entity-text-list__link o-ellipsis">Daniel Craig</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/billy-bob-thornton_p664" class="c-entity-text-list__link o-ellipsis">Billy Bob Thornton</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/denzel-washington_p872" class="c-entity-text-list__link o-ellipsis">Denzel Washington</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/colin-farrell_p972" class="c-entity-text-list__link o-ellipsis">Colin Farrell</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/oliver-stone_p1433" class="c-entity-text-list__link o-ellipsis">Oliver Stone</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/tcheky-karyo_p1533" class="c-entity-text-list__link o-ellipsis">Tchéky Karyo</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/paul-bettany_p1842" class="c-entity-text-list__link o-ellipsis">Paul Bettany</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/angela-bassett_p2365" class="c-entity-text-list__link o-ellipsis">Angela Bassett</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/jon-voight_p929" class="c-entity-text-list__link o-ellipsis">Jon Voight</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/matt-damon_p107" class="c-entity-text-list__link o-ellipsis">Matt Damon</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/brad-pitt_p39" class="c-entity-text-list__link o-ellipsis">Brad Pitt</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/ethan-hawke_p698" class="c-entity-text-list__link o-ellipsis">Ethan Hawke</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/jennifer-aniston_p56" class="c-entity-text-list__link o-ellipsis">Jennifer Aniston</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/clint-eastwood_p957" class="c-entity-text-list__link o-ellipsis">Clint Eastwood</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/winona-ryder_p1093" class="c-entity-text-list__link o-ellipsis">Winona Ryder</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/rosario-dawson_p1454" class="c-entity-text-list__link o-ellipsis">Rosario Dawson</a></li>
                            </ul>
        </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5c732cf854438">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4295516_9778" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoid="4295516"
    data-videorank="0"
    data-thumb="http://static1.purepeople.com/articles/4/30/36/44/@/4295516-laeticia-hallyday-jade-et-joy-a-santa-m-300x196-1.jpg"
    data-title="Laeticia Hallyday, Jade et Joy à Santa Monica, le 9 septembre 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/4/30/36/44/@/4295516-laeticia-hallyday-jade-et-joy-a-santa-m-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday, Jade et Joy à Santa Monica, le 9 septembre 2018.">Laeticia Hallyday, Jade et Joy à Santa Monica, le 9 septembre 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4527968"
    data-videorank="1"
    data-thumb="http://static1.purepeople.com/articles/4/31/98/74/@/4527968-les-bebes-kardashian-font-sensation-sur-300x196-3.png"
    data-title="Les bébés Kardashian font sensation sur les réseaux sociaux ! 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/4/31/98/74/@/4527968-les-bebes-kardashian-font-sensation-sur-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Les bébés Kardashian font sensation sur les réseaux sociaux ! 2018.">Les bébés Kardashian font sensation sur les réseaux sociaux ! 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4505804"
    data-videorank="2"
    data-thumb="http://static1.purepeople.com/articles/3/31/80/23/@/4505804-laeticia-hallyday-au-vietnam-avec-ses-fi-300x196-3.jpg"
    data-title="Laeticia Hallyday au Vietnam avec ses filles Jade et Joy, Hélène Darroze et ses filles  Charlotte et Quiterie. Vidéo publiée sur Instagram le 21 décembre 2018.  ">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/3/31/80/23/@/4505804-laeticia-hallyday-au-vietnam-avec-ses-fi-300x196-3.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday au Vietnam avec ses filles Jade et Joy, Hélène Darroze et ses filles  Charlotte et Quiterie. Vidéo publiée sur Instagram le 21 décembre 2018.  ">Laeticia Hallyday au Vietnam avec ses filles Jade et Joy, Hélène Darroze et ses filles <span>Charlotte et Quiterie. Vidéo publiée sur Instagram le 21 décembre 2018. </span></div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4492955"
    data-videorank="3"
    data-thumb="http://static1.purepeople.com/articles/5/31/71/65/@/4492955-baby-fever-chez-les-kardashian-par-pure-300x196-1.jpg"
    data-title="Baby Fever chez les Kardashian, par Purepeople - 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/5/31/71/65/@/4492955-baby-fever-chez-les-kardashian-par-pure-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Baby Fever chez les Kardashian, par Purepeople - 2018.">Baby Fever chez les Kardashian, par Purepeople - 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4406057"
    data-videorank="4"
    data-thumb="http://static1.purepeople.com/articles/6/31/12/16/@/4406057-la-folie-d-halloween-avec-heidi-klum-300x196-1.jpg"
    data-title="La folie d&#039;Halloween avec Heidi Klum.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/6/31/12/16/@/4406057-la-folie-d-halloween-avec-heidi-klum-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="La folie d&#039;Halloween avec Heidi Klum.">La folie d'Halloween avec Heidi Klum.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4519061"
    data-videorank="5"
    data-thumb="http://static1.purepeople.com/articles/2/31/91/42/@/4519061-giulia-sarkozy-caresse-un-poney-a-marrak-300x196-1.jpg"
    data-title="Giulia Sarkozy caresse un poney à Marrakech sous le regard de sa maman Carla Bruni. Le 2 janvier 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/2/31/91/42/@/4519061-giulia-sarkozy-caresse-un-poney-a-marrak-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Giulia Sarkozy caresse un poney à Marrakech sous le regard de sa maman Carla Bruni. Le 2 janvier 2019.">Giulia Sarkozy caresse un poney à Marrakech sous le regard de sa maman Carla Bruni. Le 2 janvier 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4520903"
    data-videorank="6"
    data-thumb="http://static1.purepeople.com/articles/1/31/93/01/@/4520903-laeticia-hallyday-a-partage-des-videos-d-300x196-1.jpg"
    data-title="Laeticia Hallyday a partagé des vidéos de son voyage au Vietnam avec ses filles Jade et Joy et ses amis Hélène Darroze et Sébastien Farran.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/1/31/93/01/@/4520903-laeticia-hallyday-a-partage-des-videos-d-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday a partagé des vidéos de son voyage au Vietnam avec ses filles Jade et Joy et ses amis Hélène Darroze et Sébastien Farran.">Laeticia Hallyday a partagé des vidéos de son voyage au Vietnam avec ses filles Jade et Joy et ses amis Hélène Darroze et Sébastien Farran.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4403003"
    data-videorank="7"
    data-thumb="http://static1.purepeople.com/articles/8/31/09/58/@/4403003-heidi-klum-reine-d-halloween-300x196-1.jpg"
    data-title="Heidi Klum -Reine d&#039;Halloween">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/8/31/09/58/@/4403003-heidi-klum-reine-d-halloween-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Heidi Klum -Reine d&#039;Halloween">Heidi Klum -Reine d'Halloween</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4524035"
    data-videorank="8"
    data-thumb="http://static1.purepeople.com/articles/8/31/95/68/@/4524035-natasha-st-pier-retour-aux-sources-av-300x196-1.jpg"
    data-title="Natasha-St-Pier, &quot;retour aux sources&quot; avec son fils Bixente sur Instagram, le 6 janvier 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/8/31/95/68/@/4524035-natasha-st-pier-retour-aux-sources-av-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Natasha-St-Pier, &quot;retour aux sources&quot; avec son fils Bixente sur Instagram, le 6 janvier 2019.">Natasha-St-Pier, "retour aux sources" avec son fils Bixente sur Instagram, le 6 janvier 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4324943"
    data-videorank="9"
    data-thumb="http://static1.purepeople.com/articles/9/30/56/39/@/4324943-amel-bent-filme-une-conversation-avec-sa-300x196-2.jpg"
    data-title="Amel Bent filme une conversation avec sa fille aînée Sofia depuis son canapé le 23 septembre 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/9/30/56/39/@/4324943-amel-bent-filme-une-conversation-avec-sa-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Amel Bent filme une conversation avec sa fille aînée Sofia depuis son canapé le 23 septembre 2018.">Amel Bent filme une conversation avec sa fille aînée Sofia depuis son canapé le 23 septembre 2018.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="325346">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/32/53/46/@/4606619-meghan-markle-duchesse-de-sussex-encei-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/meghan-markle-a-new-york-retrouvailles-avec-sa-meilleure-amie-serena-williams_a325346/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Meghan Markle à New York : Retrouvailles avec sa meilleure amie Serena Williams"
                >
                Meghan Markle &agrave; New York : Retrouvailles avec sa meilleure amie Serena Williams</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="325430">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/32/54/30/@/4607987-meghan-markle-duchesse-de-sussex-encei-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/meghan-markle-casquette-baskets-et-survet-pour-quitter-new-york_a325430/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Meghan Markle : Casquette, baskets et survêt&#039; pour quitter New York"
                >
                Meghan Markle : Casquette, baskets et surv&ecirc;t' pour quitter New York</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="3215">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/32/15/@/8353-heath-ledger-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/heath-ledger-toute-sa-famille-est-arrivee-a-new-york-pour-prendre-part-a-une-ceremonie-religieuse_a3215/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Heath Ledger : toute sa famille est arrivée à New York pour prendre part à une cérémonie religieuse"
                >
                Heath Ledger : toute sa famille est arriv&eacute;e &agrave; New York pour prendre part &agrave; une c&eacute;r&eacute;monie religieuse</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="3784">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/37/84/@/10857-heidi-klum-a-la-soiree-gucci-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/hier-soir-a-new-york-une-soiree-gucci-d-exception-toutes-les-photos-d-un-parterre-de-stars-plus-elegantes-les-unes-que-les-autres_a3784/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Hier soir, à  New York, une soirée Gucci d&#039;exception : toutes les photos d&#039; un parterre de stars plus élégantes les unes que les autres..."
                >
                Hier soir, &agrave;  New York, une soir&eacute;e Gucci d'exception : toutes les photos d' un parterre de stars plus &eacute;l&eacute;gantes les unes que les autres...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="6163">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/61/63/@/21306-paul-newman-a-new-york-le-27-03-08-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/photos-paul-newman-en-famille-a-new-york_a6163/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "PHOTOS : Paul Newman en famille à New York..."
                >
                PHOTOS : Paul Newman en famille &agrave; New York...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="21561">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/1/21/56/1/@/153322-julianne-nicholson-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/julianne-nicholson-de-new-york-section-criminelle-enceinte-de-son-deuxieme-enfant_a21561/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Julianne Nicholson, de New York section criminelle, enceinte de son deuxième enfant..."
                >
                Julianne Nicholson, de New York section criminelle, enceinte de son deuxi&egrave;me enfant...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="23755">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/23/75/5/@/163453-madonna-et-guy-ritchie-a-new-york-en-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/madonna-et-guy-ritchie-ensemble-a-new-york-pour-les-enfants_a23755/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Madonna et Guy Ritchie ensemble à New York... pour les enfants !"
                >
                Madonna et Guy Ritchie ensemble &agrave; New York... pour les enfants !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="35607">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/35/60/7/@/249057-heidi-klum-et-sa-fille-leni-samedi-11-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/heidi-klum-et-ses-adorables-enfants-provoquent-une-emeute-a-new-york-si-si-regardez_a35607/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Heidi Klum et ses adorables enfants provoquent... une émeute à New York ! Si si regardez !"
                >
                Heidi Klum et ses adorables enfants provoquent... une &eacute;meute &agrave; New York ! Si si regardez !</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44E434C454A491E43CB1E454AC1C1C61E4AC31E4E4AC14F421E434848431EC04AC148431E44C14A49424A46C21E46481E4B43424FC3C4C1431EC24A1E4CC14FC2C243C2C2433F4A2221232522251321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/8/32/58/38/@/4614176-le-prince-harry-duc-de-sussex-et-megha-618x264-2.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">23H19</div>
                    <div class="c-article-essentials__article-date">24 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/meghan-et-harry-au-maroc-elle-parle-francais-il-decouvre-sa-grossesse_a325838/1" class="c-article-essentials__link tracking-click"
                        title="Meghan et Harry au Maroc : Elle parle français, il découvre sa grossesse !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Meghan et Harry au Maroc : Elle parle français, il découvre sa grossesse&nbsp;!"
                        >Meghan et Harry au Maroc : Elle parle français, il découvre sa grossesse&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H44</div>
                    <div class="c-article-essentials__article-date">24 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/maxim-nucci-anniversaire-de-lovers-avec-isabelle-laeticia-hallyday-nostalgique_a325784/1" class="c-article-essentials__link tracking-click"
                        title="Maxim Nucci: Anniversaire de lovers avec Isabelle, Laeticia Hallyday nostalgique"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Maxim Nucci: Anniversaire de lovers avec Isabelle, Laeticia Hallyday nostalgique"
                        >Maxim Nucci: Anniversaire de lovers avec Isabelle, Laeticia Hallyday nostalgique</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H46</div>
                    <div class="c-article-essentials__article-date">24 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/peter-frampton-baby-i-love-your-way-malade-fait-ses-adieux_a325823/1" class="c-article-essentials__link tracking-click"
                        title="Peter Frampton (Baby I Love Your Way), malade, fait ses adieux"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Peter Frampton (Baby I Love Your Way), malade, fait ses adieux"
                        >Peter Frampton (Baby I Love Your Way), malade, fait ses adieux</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H22</div>
                    <div class="c-article-essentials__article-date">24 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/meghan-markle-et-harry-au-maroc-tatouage-au-henne-et-look-du-dimanche_a325805/1" class="c-article-essentials__link tracking-click"
                        title="Meghan Markle et Harry au Maroc : Tatouage au henné et look du dimanche"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Meghan Markle et Harry au Maroc : Tatouage au henné et look du dimanche"
                        >Meghan Markle et Harry au Maroc : Tatouage au henné et look du dimanche</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H45</div>
                    <div class="c-article-essentials__article-date">24 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/laurent-ournac-papa-pour-la-2e-fois-sa-femme-ludivine-a-accouche_a325286/1" class="c-article-essentials__link tracking-click"
                        title="Laurent Ournac papa pour la 2e fois : Sa femme Ludivine a accouché !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Laurent Ournac papa pour la 2e fois : Sa femme Ludivine a accouché&nbsp;!"
                        >Laurent Ournac papa pour la 2e fois : Sa femme Ludivine a accouché&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H22</div>
                    <div class="c-article-essentials__article-date">24 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/meghan-markle-au-maroc-nouveau-look-eclatant-au-bras-du-prince-harry_a325790/1" class="c-article-essentials__link tracking-click"
                        title="Meghan Markle au Maroc : Nouveau look éclatant au bras du prince Harry"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Meghan Markle au Maroc : Nouveau look éclatant au bras du prince Harry"
                        >Meghan Markle au Maroc : Nouveau look éclatant au bras du prince Harry</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H42</div>
                    <div class="c-article-essentials__article-date">24 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/the-voice-8-maxime-veut-etre-tout-nu-avec-les-coachs-clem-chouteau-captive_a325529/1" class="c-article-essentials__link tracking-click"
                        title="The Voice 8 : Maxime veut être tout nu avec les coachs, Clem Chouteau captive"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="The Voice 8 : Maxime veut être tout nu avec les coachs, Clem Chouteau captive"
                        >The Voice 8 : Maxime veut être tout nu avec les coachs, Clem Chouteau captive</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H25</div>
                    <div class="c-article-essentials__article-date">23 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/r-kelly-s-est-rendu-inculpe-d-abus-sexuels-sur-mineures-une-video-accablante_a325754/1" class="c-article-essentials__link tracking-click"
                        title="R. Kelly s&#039;est rendu : inculpé d&#039;abus sexuels sur mineures, une vidéo accablante"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="R. Kelly s'est rendu : inculpé d'abus sexuels sur mineures, une vidéo accablante"
                        >R. Kelly s'est rendu : inculpé d'abus sexuels sur mineures, une vidéo accablante</a>
                </div>
            </div>
            </div>
</div>    </div>

            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 325799);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                                                            <script><!--
        wads.createAdPosition('toaster');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1075/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"enfant-de-star,famille,cinema,people-usa,photo","contentPublicationDate":"2019-02-24 21:27:00","linked_entities":"Angelina Jolie","typology":"article","content_id":325799};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;
            
            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

    
    
    </body>
</html>