<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>

    <meta charset="utf-8">

    <title>Elisa Bachir Bey, sans son amoureux Julian Perretta, brille avec Juliette Besson</title>

    <meta name="description" content="Le prestigieux hôtel George-V à Paris s'est transformé le temps d'une soirée en palais des Mille et une nuits pour les besoins de l'Oriental Fashion Show. À l'h..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

        <link rel="apple-touch-icon" sizes="57x57" href="http://static1.purepeople.com/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://static1.purepeople.com/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://static1.purepeople.com/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://static1.purepeople.com/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://static1.purepeople.com/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://static1.purepeople.com/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://static1.purepeople.com/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://static1.purepeople.com/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://static1.purepeople.com/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://static1.purepeople.com/favicon/manifest.json">
    <link rel="shortcut icon" href="http://static1.purepeople.com/favicon/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/220613" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/220613" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://static1.purepeople.com/favicon/mstile-144x144.png">
    <meta name="msapplication-config" content="http://static1.purepeople.com/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <meta property="fb:pages" content="7444659895" />
<meta property="og:title" content="Elisa Bachir Bey, sans son amoureux Julian Perretta, brille avec Juliette Besson" />
<meta property="og:url" content="http://www.purepeople.com/article/elisa-bachir-bey-sans-son-amoureux-julian-perretta-brille-avec-juliette-besson_a220613/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/3/22/06/13/@/3015860-juliette-besson-et-elisa-bachir-bey-or-opengraph_1200-1.jpg" />
<meta property="og:image" content="http://static1.purepeople.com/articles/3/22/06/13/@/3015860-juliette-besson-et-elisa-bachir-bey-or-opengraph_1200-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Elisa Bachir Bey, sans son amoureux Julian Perretta, brille avec Juliette Besson" />
<meta property="twitter:description" content="La mode orientale mise à l'honneur à Paris...." />
<meta property="twitter:image" content="http://static1.purepeople.com/articles/3/22/06/13/@/3015860-juliette-besson-et-elisa-bachir-bey-or-200x200-1.jpg" />
<link rel="amphtml" href="http://amp.purepeople.com/article/elisa-bachir-bey-sans-son-amoureux-julian-perretta-brille-avec-juliette-besson_a220613/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/958/wb-auto-css.css" />


    

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

    
            <script type="text/javascript">
function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromo.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromo.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    

</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <script type="text/javascript" src="//try.abtasty.com/e546035100964643581e8f6245984b9f.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "16168500" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=16168500&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->


    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                <script><!--
            wads.createAdPosition('interstitiel-ft');
        // --></script>
    
    

    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                                        <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
            wads.createAdPosition('top');
        // --></script>
    
                </div>
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>

<div class="c-header">
                    <script><!--
            wads.createAdPosition('header-top');
        // --></script>
    

    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click"></a>
    </div>

            <div class="c-header__menu">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4 c-header__link ">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link ">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link ">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link ">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link ">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link ">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link ">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link ">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link ">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link ">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                    
                                                                <div class="dds-full-site u-center">
                                                
                                    <script><!--
            wads.createAdPosition('full-site');
        // --></script>
    
                    
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Elisa Bachir Bey, sans son amoureux Julian Perretta, brille avec Juliette Besson</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    


<div class="c-sharebox sharebox js-stick-top" data-url="http://www.purepeople.com/article/elisa-bachir-bey-sans-son-amoureux-julian-perretta-brille-avec-juliette-besson_a220613/1" data-title="Elisa Bachir Bey, sans son amoureux Julian Perretta, brille avec Juliette Besson" data-id=220613>
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Elisa%20Bachir%20Bey%2C%20sans%20son%20amoureux%20Julian%20Perretta%2C%20brille%20avec%20Juliette%20Besson+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Felisa-bachir-bey-sans-son-amoureux-julian-perretta-brille-avec-juliette-besson_a220613%2F1"
        >
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Felisa-bachir-bey-sans-son-amoureux-julian-perretta-brille-avec-juliette-besson_a220613%2F1&amp;description=Elisa%20Bachir%20Bey%2C%20sans%20son%20amoureux%20Julian%20Perretta%2C%20brille%20avec%20Juliette%20Besson&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F3%2F22%2F06%2F13%2F%40%2F3015860-juliette-besson-et-elisa-bachir-bey-or-500x500-1.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
    </div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






        


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="3015860">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/3/22/06/13/@/3015860-juliette-besson-et-elisa-bachir-bey-or-950x0-1.jpg" alt="Juliette Besson et Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage">

                                                
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="3015860">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">15 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Juliette Besson et Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="3015860">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015860-juliette-besson-et-elisa-bachir-bey-or-114x114-1.jpg" alt="Juliette Besson et Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015860">Juliette Besson et Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="3015863">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015863-elisa-bachir-bey-oriental-fashion-show-114x114-1.jpg" alt="Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/elisa-bachir-bey-oriental-fashion-show_m3015863">Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="3015833">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015833-alicia-fall-oriental-fashion-show-a-l-114x114-1.jpg" alt="Alicia Fall - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/alicia-fall-oriental-fashion-show-a-l_m3015833">Alicia Fall - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="3015851">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015851-oriental-fashion-show-a-l-hotel-george-v-114x114-2.jpg" alt="Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/oriental-fashion-show-a-l-hotel-george-v_m3015851">Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="3015842">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015842-hany-el-behairy-elisa-bachir-bey-orie-114x114-1.jpg" alt="Hany El Behairy, Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/hany-el-behairy-elisa-bachir-bey-orie_m3015842">Hany El Behairy, Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="3015839">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015839-elisa-bachir-bey-oriental-fashion-show-114x114-1.jpg" alt="Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015839">Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="3015845">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015845-juliette-besson-et-elisa-bachir-bey-or-114x114-1.jpg" alt="Juliette Besson et Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015845">Juliette Besson et Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="3015848">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015848-oriental-fashion-show-a-l-hotel-george-v-114x114-2.jpg" alt="Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015848">Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="3015854">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015854-alicia-fall-oriental-fashion-show-a-l-114x114-1.jpg" alt="Alicia Fall - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015854">Alicia Fall - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="3015857">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015857-elisa-bachir-bey-oriental-fashion-show-114x114-1.jpg" alt="Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015857">Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="3015866">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015866-elisa-bachir-bey-oriental-fashion-show-114x114-1.jpg" alt="Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015866">Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="3015869">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015869-elisa-bachir-bey-oriental-fashion-show-114x114-1.jpg" alt="Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015869">Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="3015872">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015872-juliette-besson-et-elisa-bachir-bey-or-114x114-1.jpg" alt="Juliette Besson et Elisa Bachir Bey - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015872">Juliette Besson et Elisa Bachir Bey - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="3015875">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015875-oriental-fashion-show-a-l-hotel-george-v-114x114-2.jpg" alt="Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/oriental-fashion_a220613/1#m3015875">Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="3015878">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/3/22/06/13/@/3015878-illustration-oriental-fashion-show-a-l-114x114-1.jpg" alt="Illustration - Oriental Fashion Show à l&#039;hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/illustration-oriental-fashion-show-a-l_m3015878">Illustration - Oriental Fashion Show à l'hôtel George V à Paris. Le 26 janvier 2017 © Marc Ausset-Lacroix / Bestimage</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
            wads.createAdPosition('text-box');
        // --></script>
    
        
                                        <script><!--
            wads.createAdPosition('text-box-2');
        // --></script>
    
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">La mode orientale mise à l'honneur à Paris.</div>
        
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Le prestigieux hôtel <em>George-V</em> à Paris s'est transformé le temps d'une soirée en palais des Mille et une nuits pour les besoins de l'Oriental Fashion Show. À l'heure où se termine la <a href="/article/lily-rose-depp-et-jenaye-noah-deux-beautes-chic-au-sidaction_a220520/1"  >semaine de la mode à Paris</a>, les tenues étincelantes ont illuminé les yeux de plusieurs fashionistas, telles que les comédiennes <a href="/article/juliette-besson-fille-de-luc-besson-et-anne-parillaud-egerie-cinephile_a143787/1"  >Juliette Besson</a>, fille de <a href="http://www.purepeople.com/people/luc-besson_p238">Luc Besson</a> et <a href="http://www.purepeople.com/people/anne-parillaud_p237">Anne Parillaud</a>, Elisa Bachir Bey, <a href="/article/julian-perretta-et-sa-cherie-elisa-leur-folle-soiree-avec-kev-adams_a161084/1"  >l'amoureuse</a> de Julian Perretta, ainsi que la journaliste Alicia Fall. Les créations du styliste Hany El Behairy ont en tout cas bluffé les convives férus de mode.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/1/13/28/11/@/1320097-jean-pierre-jeunet-realisateur-et-192x142-1.jpg" alt="Isabelle Giordano brille par amour du cinéma avec Jean-Pierre Jeunet" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/isabelle-giordano-brille-par-amour-du-cinema-avec-jean-pierre-jeunet_a132811/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Isabelle Giordano brille par amour du cinéma avec Jean-Pierre Jeunet">Isabelle Giordano brille par amour du cinéma avec Jean-Pierre Jeunet</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/13/29/13/@/1322236-french-actress-marion-cotillard-attends-192x142-1.jpg" alt="Marion Cotillard brille aux côtés d&amp;#039;un Gaspard Ulliel amoureux à Marrakech" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/marion-cotillard-brille-aux-cotes-d-un-gaspard-ulliel-amoureux-a-marrakech_a132913/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Marion Cotillard brille aux côtés d&#039;un Gaspard Ulliel amoureux à Marrakech">Marion Cotillard brille aux côtés d'un Gaspard Ulliel amoureux à Marrakech</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/17/18/47/@/2061142-kev-adams-23e-ceremonie-des-trophees-d-192x142-3.jpg" alt="Kev Adams consacré : Il brille devant Louane et Elodie Fontan amoureuse" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/kev-adams-consacre-il-brille-devant-louane-et-elodie-fontan-amoureuse_a171847/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Kev Adams consacré : Il brille devant Louane et Elodie Fontan amoureuse">Kev Adams consacré : Il brille devant Louane et Elodie Fontan amoureuse</a>
    </div>
</article>                                                <script><!--
            wads.createAdPosition('native-programmatic');
        // --></script>
    
                                    </div>
    </div>
</div>
</p>
<p>L'Oriental Fashion Show est né de l'initiative de Hind Joudar, fervente partisane du patrimoine vestimentaire oriental et présidente de l'association Route de la soie et d'Al Andalus. Elle met de côté sa carrière de juriste pour choisir la voie de l'histoire de la mode, celle du caftan plus particulièrement.</p><p>                        <script><!--
            wads.createAdPosition('intext');
        // --></script>
    
    </p>
<p>Parallèlement à la publication du livre <em>Les Merveilles du caftan</em>, elle a lancé l'Oriental Fashion Show en 2004. En quelques mots : "<em>La Mode orientale représente aujourd'hui le rêve dans le monde du luxe. Empreinte du raffinement traditionnel et de la volupté orientale, elle a influencé un grand nombre de créateurs contemporains</em>", lit-on sur le <a href="http://www.orientalfashionshow.com/" target="_blank" rel="nofollow" >site internet</a>.</p><p>                        <script><!--
            wads.createAdPosition('inread');
        // --></script>
    
    </p>
<p></p>
                </div>
            </div>

                
                
                
                
    

<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2017-01-27 23:13">Le 27 Janvier 2017 - 23h13</time>
</div>

<div class="u-center">
                <script><!--
            wads.createAdPosition('bas-de-news');
        // --></script>
    
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">

                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/elisa-bachir-bey-sans-son-amoureux-julian-perretta-brille-avec-juliette-besson_a220613/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/cinema_t90/1" class="c-tag">cinéma</a>
                                    <a href="/tag/soiree_t371/1" class="c-tag">soirée</a>
                                    <a href="/tag/look_t254/1" class="c-tag">look</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/les-anges-8_p2435">Les anges de la télé-réalité</a>
                                                                                                <a class="c-tag" href="/article/gisele-jessica-sharon-melissa-les-plus-belles-stars-sans-maquillage-ca-vaut-le-detour_a50438/1">Stars sans maquillage</a>
                                                                        </div>
        </div>
    
    

            <script><!--
            wads.createAdPosition('adsensecenter');
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>


<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_588be7461cda7">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	
<div id="videoplayer_92_5294" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="92" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/2/92/@/92-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Natalie Portman, les looks de la star la plus chic d&#039;Hollywood">Natalie Portman, les looks de la star la plus chic d'Hollywood</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb " data-videotypeid="2" data-videoid="224" data-videorank="1">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/4/22/4/@/224-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Bruce Willis en cavale dans les rues de Paris">Bruce Willis en cavale dans les rues de Paris</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb " data-videotypeid="2" data-videoid="274" data-videorank="2">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/4/27/4/@/274-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Leonardo DiCaprio incognito parmi la foule, arriverez-vous à le trouvez dans cette vidéo ?">Leonardo DiCaprio incognito parmi la foule, arriverez-vous à le trouvez dans cette vidéo ?</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>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</script>    </div>




<div class="hidden@big-tablet u-padding-top--24px u-padding-top--40px@tablet u-padding-top--60px@desk">
    <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Commentaires</div>
</div>

<div class="u-padding-top--60px">
            <script type="text/javascript">
        var disqus_config = function() {
            this.callbacks.onNewComment = [
                function() {
                    WB.stats.countComment('article', 220613);
                    $j(window).trigger('disqus-comment', {});
                }
            ];
        }

    </script>


<div id="disqus_thread">
     
</div>


<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'purepeoplefr'; // required: replace example with your forum shortname
    </script>
</div>
        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="side-column">
                            <script><!--
            wads.createAdPosition('middle');
        // --></script>
    
            <script><!--
            wads.createAdPosition('partenaire');
        // --></script>
    

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
            wads.createAdPosition('interarticle1');
        // --></script>
    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="177187">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/17/71/87/@/2162515-freida-pinto-et-son-petit-ami-ronnie-bac-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/freida-pinto-la-star-de-slumdog-millionaire-brille-avec-son-nouvel-amoureux_a177187/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Freida Pinto : La star de &quot;Slumdog Millionaire&quot; brille avec son nouvel amoureux"
                >
                Freida Pinto : La star de &quot;Slumdog Millionaire&quot; brille avec son nouvel amoureux</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="216608">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/21/66/08/@/2944817-natalie-portman-enceinte-et-son-cheri-be-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/natalie-portman-enceinte-et-amoureuse-brille-devant-une-pleiade-de-stars_a216608/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Natalie Portman, enceinte et amoureuse, brille devant une pléiade de stars"
                >
                Natalie Portman, enceinte et amoureuse, brille devant une pl&eacute;iade de stars</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="43506">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/43/50/6/@/311239-georgina-chapman-et-son-petit-ami-dave-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/beatrice-d-york-ne-veut-plus-passer-inapercue-avec-son-amoureux-elle-veut-briller_a43506/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Beatrice d&#039;York ne veut plus passer inaperçue avec son amoureux... Elle veut briller !"
                >
                Beatrice d'York ne veut plus passer inaper&ccedil;ue avec son amoureux... Elle veut briller !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="59374">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/59/37/4/@/437860-alicia-keys-et-son-amoureux-en-afrique-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/alicia-keys-avec-son-amoureux-enceinte-de-5-mois-elle-brille-a-l-autre-bout-du-monde_a59374/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Alicia Keys : Avec son amoureux, enceinte de 5 mois, elle brille à l&#039;autre bout du monde !"
                >
                Alicia Keys : Avec son amoureux, enceinte de 5 mois, elle brille &agrave; l'autre bout du monde !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="63242">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/2/63/24/2/@/468489-antoine-arnault-et-sa-compagne-helene-300x196-4.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/helene-de-fougerolles-et-son-amoureux-antoine-arnault-ont-brille-d-elegance-au-cote-de-sofia-coppola-et-paz-vega_a63242/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Hélène de Fougerolles et son amoureux Antoine Arnault ont brillé d&#039;élégance au côté de Sofia Coppola et Paz Vega !"
                >
                H&eacute;l&egrave;ne de Fougerolles et son amoureux Antoine Arnault ont brill&eacute; d'&eacute;l&eacute;gance au c&ocirc;t&eacute; de Sofia Coppola et Paz Vega !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="81046">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/81/04/6/@/629648-shania-twain-recoit-son-etoile-sur-le-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/shania-twain-heureuse-amoureuse-et-tres-star-elle-brille-a-hollywood_a81046/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Shania Twain : Heureuse, amoureuse et très star, elle brille à Hollywood !"
                >
                Shania Twain : Heureuse, amoureuse et tr&egrave;s star, elle brille &agrave; Hollywood !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="83423">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/83/42/3/@/658660-rachel-bilson-toujours-hyper-lookee-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/rachel-bilson-la-fashionista-amoureuse-brille-meme-au-supermarche_a83423/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Rachel Bilson : la fashionista amoureuse brille même au supermarché"
                >
                Rachel Bilson : la fashionista amoureuse brille m&ecirc;me au supermarch&eacute;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="88017">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/88/01/7/@/705410-rande-gerber-cindy-crawford-leur-fils-300x196-5.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/cindy-crawford-brille-en-famille-devant-un-matthew-mcconaughey-style-et-amoureux_a88017/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Cindy Crawford brille en famille devant un Matthew McConaughey stylé et amoureux"
                >
                Cindy Crawford brille en famille devant un Matthew McConaughey styl&eacute; et amoureux</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
            wads.createAdPosition('push-right-1');
        // --></script>
    

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44B4F494A484B1ECBC1C34EC01E4B434443494B1EC24F491E444648C21E414AC1C14F491E4E4FCAC3431E42431E491E43C2CB1EC04AC21E444A424648431EC04FC3C11E48C3463F4A21212024222A1321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/1/22/06/31/@/3015353-donald-trump-le-jour-de-son-investiture-618x264-3.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H00</div>
                    <div class="c-article-essentials__article-date">27 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/donald-trump-defend-son-fils-barron-moque-ce-n-est-pas-facile-pour-lui_a220631/1" class="c-article-essentials__link tracking-click"
                        title="Donald Trump défend son fils Barron, moqué : &quot;Ce n&#039;est pas facile pour lui&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Donald Trump défend son fils Barron, moqué : "Ce n'est pas facile pour lui""
                        >Donald Trump défend son fils Barron, moqué : "Ce n'est pas facile pour lui"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H38</div>
                    <div class="c-article-essentials__article-date">27 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/celine-dion-rejoint-the-voice_a220622/1" class="c-article-essentials__link tracking-click"
                        title="Céline Dion rejoint The Voice..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Céline Dion rejoint The Voice..."
                        >Céline Dion rejoint The Voice...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H15</div>
                    <div class="c-article-essentials__article-date">27 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/charlene-et-albert-de-monaco-jacques-et-gabriella-aussi-fetent-sainte-devote_a220610/1" class="c-article-essentials__link tracking-click"
                        title="Charlene et Albert de Monaco : Jacques et Gabriella aussi fêtent sainte Dévote !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Charlene et Albert de Monaco : Jacques et Gabriella aussi fêtent sainte Dévote&nbsp;!"
                        >Charlene et Albert de Monaco : Jacques et Gabriella aussi fêtent sainte Dévote&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H53</div>
                    <div class="c-article-essentials__article-date">27 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/beyonce-sa-fille-blue-ivy-son-portrait-crache-enfant_a220580/1" class="c-article-essentials__link tracking-click"
                        title="Beyoncé : Sa fille Blue Ivy, son portrait craché enfant !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Beyoncé : Sa fille Blue Ivy, son portrait craché enfant&nbsp;!"
                        >Beyoncé : Sa fille Blue Ivy, son portrait craché enfant&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H50</div>
                    <div class="c-article-essentials__article-date">27 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/patrick-poivre-d-arvor-son-hommage-a-sa-fille-solenn-22-ans-apres-sa-mort_a220547/1" class="c-article-essentials__link tracking-click"
                        title="Patrick Poivre d&#039;Arvor : Son hommage à sa fille Solenn 22 ans après sa mort"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Patrick Poivre d'Arvor : Son hommage à sa fille Solenn 22 ans après sa mort"
                        >Patrick Poivre d'Arvor : Son hommage à sa fille Solenn 22 ans après sa mort</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H38</div>
                    <div class="c-article-essentials__article-date">26 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/exclu-cauet-evoque-son-salaire-pour-touche-pas-a-mon-poste_a220415/1" class="c-article-essentials__link tracking-click"
                        title="EXCLU : Cauet évoque son salaire pour &quot;Touche pas à mon poste&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="EXCLU : Cauet évoque son salaire pour "Touche pas à mon poste""
                        >EXCLU : Cauet évoque son salaire pour "Touche pas à mon poste"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H16</div>
                    <div class="c-article-essentials__article-date">26 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/celine-dion-emue-pour-les-16-ans-de-rene-charles-poste-un-message_a220367/1" class="c-article-essentials__link tracking-click"
                        title="Céline Dion : Émue pour les 16 ans de René-Charles, poste un message..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Céline Dion : Émue pour les 16 ans de René-Charles, poste un message..."
                        >Céline Dion : Émue pour les 16 ans de René-Charles, poste un message...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H31</div>
                    <div class="c-article-essentials__article-date">26 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mademoiselle-agnes-maman-madame-mode-parle-de-sa-fille-pour-la-premiere-fois_a220304/1" class="c-article-essentials__link tracking-click"
                        title="Mademoiselle Agnes maman : Madame Mode parle de sa fille pour la première fois"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mademoiselle Agnes maman : Madame Mode parle de sa fille pour la première fois"
                        >Mademoiselle Agnes maman : Madame Mode parle de sa fille pour la première fois</a>
                </div>
            </div>
            </div>
</div>    </div>
    <div class="u-js-anchor"></div>
    <div class="u-js-sticky">
                    <script><!--
            wads.createAdPosition('middle2');
        // --></script>
    
    </div>

            <script><!--
            wads.createAdPosition('push-videos');
        // --></script>
                </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 220613);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->

                                <script><!--
            wads.createAdPosition('footer');
        // --></script>
    

                    <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B4CAC3461EC24F4E4E43C21E494FC3C2">Qui sommes-nous</span>                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B44E4349CB464F49C21E48434C4A4843C2">Mentions légales</span>                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424F4944464B4349CB4643484843C219424F4E1321B4 c-pied__link-new c-pied__link-new--confidentielles">Confidentielles</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1943C5C04F494AC3CB4319424F4E1321B4 c-pied__link-new c-pied__link-new--exponaute">Exponaute</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
            wads.createAdPosition('banniere');
        // --></script>
    </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/958/wb-auto-js.js"></script>
    
    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.0',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">

        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people-france,cinema,soiree,look","contentPublicationDate":"2017-01-27 23:13:00","linked_entities":"","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            custom_dimensions['adblockHit']     = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockSession'] = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockUser']    = wadsBlocking ? 'adblock':'no-adblock';

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions);
            tracker.send({ "hitType": "pageview" }, ["t0"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });
</script>
    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

                <script><!--
            wads.createAdPosition('toaster');
        // --></script>
    

    <script type="text/javascript" src="http://static1.webedia.fr/cookies/notifier.js"></script>

<script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
    //wdiapo.plugins.mediaSuggests.enable();


</script>
</body>
</html>