<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Exclu - Marianne James : "C'est compliqué d'être obèse, je n'ai plus le choix"
                            - Purepeople
            </title>
    <meta name="description" content="Alors qu'elle s'apprête à faire rire petits et grands en donnant vie à Tatie Jambon sur scène, nous sommes allés à la rencontre de Marianne James. L'occasion de la soumettre à notre Quand tu tapes, petit jeu dans lequel elle commente les recherches Google lui étant associées. Toujours aussi honnête ..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/309332" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/309332" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta property="og:title" content="Exclu - Marianne James : &quot;C'est compliqué d'être obèse, je n'ai plus le choix&quot;" />
<meta property="og:url" content="http://www.purepeople.com/article/exclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/2/30/93/32/@/4379858-exclusif-marianne-james-lors-de-la-2em-opengraph_1200-2.jpg" />
<meta property="og:image" content="http://static1.purepeople.com/articles/2/30/93/32/@/4379858-exclusif-marianne-james-lors-de-la-2em-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Alors qu'elle s'apprête à faire rire petits et grands en donnant vie à Tatie Jambon sur scène, nous sommes allés à la rencontre de Marianne James. L'occasion de la soumettre à notre Quand tu tapes, pe..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Exclu - Marianne James : &quot;C'est compliqué d'être obèse, je n'ai plus le choix&quot;" />
<meta property="twitter:description" content="C'est en toute franchise que Marianne James a joué le jeu de notre Quand tu tapes. Et lorsqu'il s'agit d'évoquer son poids, la chanteuse star du spectacle Tatie Jambon n'est pas du genre à y aller par..." />
<meta property="twitter:image:src" content="http://static1.purepeople.com/articles/2/30/93/32/@/4379858-exclusif-marianne-james-lors-de-la-2em-opengraph_1200-2.jpg" />
<link rel="amphtml" href="http://amp.purepeople.com/article/exclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1069/wb-auto-css.css" />


    

    <script src="https://webedia.mgr.consensu.org/cmp.stub.js"></script>
<script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: true,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromotion.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromotion.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="http://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Exclu - Marianne James : "C'est compliqué d'être obèse, je n'ai plus le choix"</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/exclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332/1" data-title="Exclu - Marianne James : &quot;C&#039;est compliqué d&#039;être obèse, je n&#039;ai plus le choix&quot;" data-id="309332">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fexclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332%2F1&amp;description=Exclu%20-%20Marianne%20James%20%3A%20%22C%27est%20compliqu%C3%A9%20d%27%C3%AAtre%20ob%C3%A8se%2C%20je%20n%27ai%20plus%20le%20choix%22&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F2%2F30%2F93%2F32%2F%40%2F4379858-exclusif-marianne-james-lors-de-la-2em-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Exclu%20-%20Marianne%20James%20%3A%20%22C%27est%20compliqu%C3%A9%20d%27%C3%AAtre%20ob%C3%A8se%2C%20je%20n%27ai%20plus%20le%20choix%22+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fexclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/sebastien-jondeau-le-bras-droit-de-karl-lagerfeld-un-ex-enfant-de-la-rue_a309224/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4379858">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/2/30/93/32/@/4379858-exclusif-marianne-james-lors-de-la-2em-950x0-2.jpg" alt="Exclusif - Marianne James lors de la 2ème cérémonie de remise des OUT d&#039;or, prix de la visibilité LGBTI (lesbiennes, gays, bi·e·s, trans et intersexes), organisé par l&#039;association des journalistes LGBT, AJL et la Maison des Métallos (établissement culturel de la ville de Paris) à la Maison des Métallos, à Paris, France, le 19 juin 2018.">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4379858">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">13 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Exclusif - Marianne James lors de la 2ème cérémonie de remise des OUT d'or, prix de la visibilité LGBTI (lesbiennes, gays, bi·e·s, trans et intersexes), organisé par l'association des journalistes LGBT, AJL et la Maison des Métallos (établissement culturel de la ville de Paris) à la Maison des Métallos, à Paris, France, le 19 juin 2018.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4379858">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379858-exclusif-marianne-james-lors-de-la-2em-114x114-2.jpg" alt="Exclusif - Marianne James lors de la 2ème cérémonie de remise des OUT d&#039;or, prix de la visibilité LGBTI (lesbiennes, gays, bi·e·s, trans et intersexes), organisé par l&#039;association des journalistes LGBT, AJL et la Maison des Métallos (établissement culturel de la ville de Paris) à la Maison des Métallos, à Paris, France, le 19 juin 2018."/>
                                        <a class="wdiapo-small__link" href="/article/exclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332/1#m4379858">Exclusif - Marianne James lors de la 2ème cérémonie de remise des OUT d'or, prix de la visibilité LGBTI (lesbiennes, gays, bi·e·s, trans et intersexes),...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4379843">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379843-marianne-james-au-village-lors-des-inter-114x114-3.jpg" alt="Marianne James au village lors des internationaux de tennis de Roland Garros à Paris, le 9 juin 2018. © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/marianne-james-au-village-lors-des-inter_m4308053">Marianne James au village lors des internationaux de tennis de Roland Garros à Paris, le 9 juin 2018. © Cyril Moreau/Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4379837">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379837-marianne-james-sortie-des-people-de-l-114x114-2.jpg" alt="Marianne James - Sortie des people de l&#039;enregistrement de l&#039;émission &quot;Vivement Dimanche&quot; à Paris le 19 septembre 2018."/>
                                        <a class="wdiapo-small__link" href="/article/marianne-james-etre-grosse-n-est-pas-un-choix_a306467/1#m4337999">Marianne James - Sortie des people de l'enregistrement de l'émission "Vivement Dimanche" à Paris le 19 septembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4379864">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379864-marianne-james-8eme-edition-du-diner-l-114x114-1.jpg" alt="Marianne James - 8ème édition du Dîner Link pour Aides au Pavillon Cambon à Paris, le 11 décembre 2017."/>
                                        <a class="wdiapo-small__link" href="/article/exclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332/1#m4379864">Marianne James - 8ème édition du Dîner Link pour Aides au Pavillon Cambon à Paris, le 11 décembre 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4379834">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379834-exclusif-nathalie-garcon-marianne-jam-114x114-2.jpg" alt="Exclusif - Nathalie Garçon, Marianne James - Nathalie Garçon fête ses &quot;60 ans et alors!&quot; dans sa boutique à la Galerie Vivienne à Paris le 29 septembre 2018. © Marc Ausset-Lacroix/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/marianne-james-et-alexandra-kazan-festives-pour-un-bel-anniversaire_a307277/1#m4350863">Exclusif - Nathalie Garçon, Marianne James - Nathalie Garçon fête ses "60 ans et alors!" dans sa boutique à la Galerie Vivienne à Paris le 29 septembre 2018....</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4379831">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379831-exclusif-nathalie-garcon-marianne-jam-114x114-2.jpg" alt="Exclusif - Nathalie Garçon, Marianne James - Nathalie Garçon fête ses &quot;60 ans et alors!&quot; dans sa boutique à la Galerie Vivienne à Paris le 29 septembre 2018. © Marc Ausset-Lacroix/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/marianne-james-et-alexandra-kazan-festives-pour-un-bel-anniversaire_a307277/1#m4350827">Exclusif - Nathalie Garçon, Marianne James - Nathalie Garçon fête ses "60 ans et alors!" dans sa boutique à la Galerie Vivienne à Paris le 29 septembre 2018....</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4379840">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379840-exclusif-marianne-james-lors-de-la-2em-114x114-1.jpg" alt="Exclusif - Marianne James lors de la 2ème cérémonie de remise des OUT d&#039;or, prix de la visibilité LGBTI (lesbiennes, gays, bi·e·s, trans et intersexes), organisé par l&#039;association des journalistes LGBT, AJL et la Maison des Métallos (établissement culturel de la ville de Paris) à la Maison des Métallos, à Paris, France, le 19 juin 2018."/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-marianne-james-lors-de-la-2em_m4338002">Exclusif - Marianne James lors de la 2ème cérémonie de remise des OUT d'or, prix de la visibilité LGBTI (lesbiennes, gays, bi·e·s, trans et intersexes),...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4379846">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379846-marianne-james-8eme-edition-du-diner-l-114x114-2.jpg" alt="Marianne James - 8ème édition du Dîner Link pour Aides au Pavillon Cambon à Paris, le 11 décembre 2017. © Coadic Guirec/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/marianne-james-8eme-edition-du-diner-l_m4308059">Marianne James - 8ème édition du Dîner Link pour Aides au Pavillon Cambon à Paris, le 11 décembre 2017. © Coadic Guirec/Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4379849">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379849-incroyable-talent-2018-le-visuel-offici-114x114-1.png" alt="Incroyable Talent 2018, le visuel officiel."/>
                                        <a class="wdiapo-small__link" href="/media/incroyable-talent-2018-le-visuel-offici_m4365005">Incroyable Talent 2018, le visuel officiel.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4379852">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379852-marianne-james-jeune-des-cliches-devoil-114x114-1.png" alt="Marianne James jeune, des clichés dévoilés sur Instagram le 11 octobre 2018."/>
                                        <a class="wdiapo-small__link" href="/media/marianne-james-jeune-des-cliches-devoil_m4365008">Marianne James jeune, des clichés dévoilés sur Instagram le 11 octobre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4379855">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379855-marianne-james-jeune-des-cliches-devoil-114x114-2.png" alt="Marianne James jeune, des clichés dévoilés sur Instagram le 11 octobre 2018."/>
                                        <a class="wdiapo-small__link" href="/article/marianne-james_a308267/1#m4365011">Marianne James jeune, des clichés dévoilés sur Instagram le 11 octobre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="4379861">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379861-marianne-james-8eme-edition-du-diner-l-114x114-1.jpg" alt="Marianne James - 8ème édition du Dîner Link pour Aides au Pavillon Cambon à Paris, le 11 décembre 2017."/>
                                        <a class="wdiapo-small__link" href="/media/marianne-james-8eme-edition-du-diner-l_m4379861">Marianne James - 8ème édition du Dîner Link pour Aides au Pavillon Cambon à Paris, le 11 décembre 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="4379867">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379867-marianne-james-8eme-edition-du-diner-l-114x114-1.jpg" alt="Marianne James - 8ème édition du Dîner Link pour Aides au Pavillon Cambon à Paris, le 11 décembre 2017."/>
                                        <a class="wdiapo-small__link" href="/article/exclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332/1#m4379867">Marianne James - 8ème édition du Dîner Link pour Aides au Pavillon Cambon à Paris, le 11 décembre 2017.</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">C'est en toute franchise que Marianne James a joué le jeu de notre "Quand tu tapes". Et lorsqu'il s'agit d'évoquer son poids, la chanteuse star du spectacle "Tatie Jambon" n'est pas du genre à y aller par quatre chemins. Elle s'assume et puis c'est tout.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Alors qu'elle s'apprête à faire rire petits et grands en donnant vie à Tatie Jambon sur scène, nous sommes allés à la rencontre de <a href="http://www.purepeople.com/people/marianne-james_p134">Marianne James</a>. L'occasion de la soumettre à notre "Quand tu tapes", petit jeu dans lequel elle commente les recherches Google lui étant associées. Toujours aussi honnête et bienveillante, la chanteuse a répondu sans filtre à la question de son poids.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/24/15/28/@/3378100-aurelie-van-daelen-parle-de-son-fils-pha-192x142-2.jpg" alt="EXCLU - Aurélie Van Daelen, maman de Pharell : Elle explique le choix du prénom" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/exclu-aurelie-van-daelen-maman-de-pharell-elle-explique-le-choix-du-prenom_a241528/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="EXCLU - Aurélie Van Daelen, maman de Pharell : Elle explique le choix du prénom">EXCLU - Aurélie Van Daelen, maman de Pharell : Elle explique le choix du prénom</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/2/19/76/2/@/142660-la-cage-aux-folles-jean-poiret-et-192x142-1.jpg" alt="EXCLU : La Cage aux Folles, le retour sur les planches... avec deux folles de premier choix ! (réactualisé)" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/exclu-la-cage-aux-folles-le-retour-sur-les-planches-avec-deux-folles-de-premier-choix-reactualise_a19762/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="EXCLU : La Cage aux Folles, le retour sur les planches... avec deux folles de premier choix ! (réactualisé)">EXCLU : La Cage aux Folles, le retour sur les planches... avec deux folles de premier choix&nbsp;! (réactualisé)</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/33/67/8/@/233126-logo-m6-192x142-1.jpg" alt="EXCLU : JT de M6, la chaîne a fait son choix. Découvrez les visages de l&amp;#039;info !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/exclu-jt-de-m6-la-chaine-a-fait-son-choix-decouvrez-les-visages-de-l-info_a33678/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="EXCLU : JT de M6, la chaîne a fait son choix. Découvrez les visages de l&#039;info !">EXCLU : JT de M6, la chaîne a fait son choix. Découvrez les visages de l'info&nbsp;!</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('native-programmatic', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                                    </div>
    </div>
</div>
</p>
<p>Celle qui a récemment <a href="/article/marianne-james-ex-anorexique-elle-a-pris-un-kilo-et-demi-chaque-annee_a305072/1"  >évoqué son anorexie</a> lorsqu'elle était enfant a commenté son poids en toute sincérité : "<em>Si j'avais le choix, je préférerais avoir 50 kilos de moins</em>, nous a-t-elle confié. <em>La vie serait plus douce, ça serait plus simple. C'est compliqué d'être gros, d'être obèse, mais je n'ai plus le choix, je n'arrive plus à les perdre</em>."</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('intext', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
    </p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Boy49-qhGrU/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Boy49-qhGrU/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Boy49-qhGrU/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">18 ans ! Je n'ai pas eu  me BATTRE pour mes droits pour VIVRE libre pour m'ASSUMER financirement pour CHOISIR mes amoureux , pour EXISTER en tant que femmes et musicienne classique et pop et jazz MERCI LES FMINISTES D'AVOIR OUVERT LES VOIES LES LOIS LES ESPRITS LA RPUBLIQUE LA DMOCRATIE ! #journeeinternationnaledesfilles #droitdesfilles #planfrance #democratie #liberte #egalite #fraternite MERCI  TOUT LES HOMMES FMINISTES !!!! #hommesfeministes #respect</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mariannejamesofficiel/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marianne James Officiel</a> (@mariannejamesofficiel) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-10-11T13:51:50+00:00">Oct 11, 2018 at 6:51am PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Pour ce qui est d'envisager une intervention chirurgicale telle qu'un Bypass ou une Gastroplastie, la jurée d'<em>Incroyable Talent</em> est catégorique : "<em>Je refuse les opérations et toutes ces bêtises qui sont un moyen de perdre beaucoup son argent et sa santé je pense, alors dans ces cas-là, je fais avec.</em>" Un message tout aussi clair qu'encourageant.</p><p>            
        </p>
<p><strong>Retrouvez Marianne James sur scène dans le spectacle <em>Tatie Jambon, le concert</em>, à partir du samedi 20 octobre 2018 à la Grande Comédie de Paris. </strong></p>
                </div>
            </div>

                
                
                
    


                
                
                                           
            <div class="article__bloc article__bloc--diapo article__bloc--5">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-embed not-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed" media_id="4379828">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-embed">

                                
                    <div class="o-ratio-16/9 js-stop-propagation">
                                                                            
                                                                                                    
	

	
    

	




	
			
															                                                    
																		
						                                                    			
						
                            <iframe src="https://www.youtube.com/embed/Uy5_9BNLHX0?enablejsapi=1&autoPlay=0&autoplay=0&autostart=0"
                    width="544"
                    height="414" frameborder="0" scrolling="auto" allowfullscreen>
                </iframe>
            
			
	
	                
                        <div class="u-close-btn"></div>
                                            </div>

                                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">

            <div class="c-preview-body c-preview-body--type-embed">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            "Tatie Jambon, le concert", à partir du 20 octobre 2018 à la Grande Comédie de Paris.
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2018-10-18 19:19">Le 18 Octobre 2018 - 19h19</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/exclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('push-right-1', {"display":"flex","justify-content":"center"});
        // --></script>
    

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/musique_t280/1" class="c-tag">Musique</a>
                                    <a href="/tag/sante_t357/1" class="c-tag">santé</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                    <a href="/tag/spectacle_t373/1" class="c-tag">spectacle</a>
                                    <a href="/tag/videos_t413/1" class="c-tag">vidéos</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/top-news_t399/1" class="c-tag">top news</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/celine-dion_p53">Céline Dion</a>
                                                                                                <a class="c-tag" href="/people/rihanna_p435">Rihanna</a>
                                                                                                <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni</a>
                                                                                                <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber actu</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/4/13/4/@/126743-marianne-james-150x150-2.jpg" alt="Marianne James" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="http://www.purepeople.com/people/marianne-james_p134"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Marianne James"
            >Marianne James</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/marianne-james_p134/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Marianne James"
                    >
                    <span class="btn__label">Voir toutes les photos de Marianne James</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">11 Oct</span>
                    <a href="/article/marianne-james-toute-menue-a-18-ans-une-photo-surprenante_a308267/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Marianne James"
                    >Marianne James, toute menue &agrave; 18 ans : Une photo surprenante</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">04 Oct</span>
                    <a href="/article/marianne-james-et-alexandra-kazan-festives-pour-un-bel-anniversaire_a307277/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Marianne James"
                    >Marianne James et Alexandra Kazan festives pour un bel anniversaire</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">28 Sep</span>
                    <a href="/article/marianne-james-etre-grosse-n-est-pas-un-choix_a306467/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Marianne James"
                    >Marianne James : &quot;&Ecirc;tre grosse n'est pas un choix&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">19 Sep</span>
                    <a href="/article/marianne-james-ex-anorexique-elle-a-pris-un-kilo-et-demi-chaque-annee_a305072/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Marianne James"
                    >Marianne James : Ex-anorexique, elle a pris &quot;un kilo et demi chaque ann&eacute;e&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">19 Sep</span>
                    <a href="/article/marianne-james-en-couple-premieres-confidences-sur-son-histoire-avec-bertrand_a305012/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Marianne James"
                    >Marianne James en couple : Premi&egrave;res confidences sur son histoire avec Bertrand</a>
                </div>
                                    <a href="/people/marianne-james_p134/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Marianne James</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('adsensecenter', {"display":"flex","justify-content":"center"});
        // --></script>
    
            <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle2', {"display":"flex","justify-content":"center"});
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/4/13/4/@/126743-marianne-james-150x150-2.jpg" alt="Marianne James" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="http://www.purepeople.com/people/marianne-james_p134"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Marianne James"
            >Marianne James</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/4/27/4/@/125945-dove-attia-150x150-1.jpg" alt="Dove Attia" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/dove-attia_p274"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Dove Attia"
            >Dove Attia</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/27/3/@/126549-manu-katche-150x150-1.jpg" alt="Manu Katché" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/manu-katche_p273"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Manu Katché"
            >Manu Katché</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/89/3/@/737754-virginie-efira-150x150-2.jpg" alt="Virginie Efira" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/virginie-efira_p893"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Virginie Efira"
            >Virginie Efira</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/5/45/@/125621-benjamin-castaldi-150x150-1.jpg" alt="Benjamin Castaldi" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/benjamin-castaldi_p45"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Benjamin Castaldi"
            >Benjamin Castaldi</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_5bc8c7c37da2e">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_117_4307" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="117" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/7/11/7/@/117-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Brad et Angelina, amoureux comme au premier jour pour un dîner avec Clint Eastwood et Mick Jagger">Brad et Angelina, amoureux comme au premier jour pour un dîner avec Clint Eastwood et Mick Jagger</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb " data-videotypeid="2" data-videoid="174" data-videorank="1">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/4/17/4/@/174-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Amber Heard : la girlfriend de Johnny Depp joue de ses charmes à Paris">Amber Heard : la girlfriend de Johnny Depp joue de ses charmes à Paris</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb " data-videotypeid="2" data-videoid="175" data-videorank="2">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/5/17/5/@/175-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Ben Affleck papa poule sexy et écolo, il emmène Violet Ann et Seraphina Rose au marché">Ben Affleck papa poule sexy et écolo, il emmène Violet Ann et Seraphina Rose au marché</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>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</script>    </div>




        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="146283">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/14/62/83/@/1566152-nathalie-et-vivian-prime-de-secret-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/secret-story-8-exclu-les-habitants-separes-vivian-face-a-un-terrible-choix_a146283/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Secret Story 8 - EXCLU : Les habitants séparés, Vivian face à un terrible choix"
                >
                Secret Story 8 - EXCLU : Les habitants s&eacute;par&eacute;s, Vivian face &agrave; un terrible choix</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="164900">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/16/49/00/@/1923866-emilie-dans-la-quotidienne-de-secret-300x196-2.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/secret-story-9-exclu-emilie-face-a-un-choix-cornelien-ce-soir_a164900/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Secret Story 9 - EXCLU : Emilie face à un choix cornélien ce soir !"
                >
                Secret Story 9 - EXCLU : Emilie face &agrave; un choix corn&eacute;lien ce soir !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="207138">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/20/71/38/@/2761566-emilie-nef-naf-et-ses-enfants-maella-et-300x196-3.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/exclu-emilie-nef-naf-de-nouveau-celibataire-fait-un-choix-radical_a207138/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Exclu – Émilie Nef Naf, de nouveau célibataire, fait un choix radical..."
                >
                Exclu &ndash; &Eacute;milie Nef Naf, de nouveau c&eacute;libataire, fait un choix radical...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="238765">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/23/87/65/@/3330574-clementine-candidate-de-koh-lanta-camb-300x196-5.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/exclu-clementine-koh-lanta-cambodge-amaigrie-son-retour-tres-complique_a238765/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "EXCLU – Clémentine (Koh-Lanta Cambodge) amaigrie : Son retour très compliqué"
                >
                EXCLU &ndash; Cl&eacute;mentine (Koh-Lanta Cambodge) amaigrie : Son retour tr&egrave;s compliqu&eacute;</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B443C54248C31E4E4AC1464A4949431E4D4A4E43C21E421E43C2CB1E424F4EC04846CAC3431E4B1E43CBC1431E4F4143C2431E4D431E491E4A461EC048C3C21E48431E42454F46C53F4A2220262222211321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/2/30/93/32/@/4379858-exclusif-marianne-james-lors-de-la-2em-618x264-2.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H19</div>
                    <div class="c-article-essentials__article-date">18 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/exclu-marianne-james-c-est-complique-d-etre-obese-je-n-ai-plus-le-choix_a309332/1" class="c-article-essentials__link tracking-click"
                        title="Exclu - Marianne James : &quot;C&#039;est compliqué d&#039;être obèse, je n&#039;ai plus le choix&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Exclu - Marianne James : "C'est compliqué d'être obèse, je n'ai plus le choix""
                        >Exclu - Marianne James : "C'est compliqué d'être obèse, je n'ai plus le choix"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H37</div>
                    <div class="c-article-essentials__article-date">18 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/pascal-obispo-ce-qu-il-a-fait-de-l-argent-gagne-grace-a-sous-le-soleil_a309212/1" class="c-article-essentials__link tracking-click"
                        title="Pascal Obispo : Ce qu&#039;il a fait de l&#039;argent gagné grâce à &quot;Sous le soleil&quot;..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Pascal Obispo : Ce qu'il a fait de l'argent gagné grâce à "Sous le soleil"..."
                        >Pascal Obispo : Ce qu'il a fait de l'argent gagné grâce à "Sous le soleil"...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H58</div>
                    <div class="c-article-essentials__article-date">18 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/dave-parrain-d-un-fille-de-marc-olivier-fogiel-avait-des-reserves-sur-la-gpa_a309098/1" class="c-article-essentials__link tracking-click"
                        title="Dave, parrain d&#039;un fille de Marc-Olivier Fogiel, avait des &quot;réserves sur la GPA&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Dave, parrain d'un fille de Marc-Olivier Fogiel, avait des "réserves sur la GPA""
                        >Dave, parrain d'un fille de Marc-Olivier Fogiel, avait des "réserves sur la GPA"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H17</div>
                    <div class="c-article-essentials__article-date">18 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/dawson-une-ex-star-balance-sur-les-membres-du-casting_a309146/1" class="c-article-essentials__link tracking-click"
                        title="Dawson : Une ex star balance sur les membres du casting..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Dawson : Une ex star balance sur les membres du casting..."
                        >Dawson : Une ex star balance sur les membres du casting...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H23</div>
                    <div class="c-article-essentials__article-date">17 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/meurtre-d-helene-pastor-lourde-condamnation-pour-son-gendre-et-ses-complices_a309110/1" class="c-article-essentials__link tracking-click"
                        title="Meurtre d&#039;Hélène Pastor : Lourde condamnation pour son gendre et ses complices"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Meurtre d'Hélène Pastor : Lourde condamnation pour son gendre et ses complices"
                        >Meurtre d'Hélène Pastor : Lourde condamnation pour son gendre et ses complices</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H03</div>
                    <div class="c-article-essentials__article-date">17 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/brigitte-macron-une-premiere-dame-lookee-les-recettes-de-son-succes_a309002/1" class="c-article-essentials__link tracking-click"
                        title="Brigitte Macron, une première dame lookée : Les recettes de son succès !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Brigitte Macron, une première dame lookée : Les recettes de son succès&nbsp;!"
                        >Brigitte Macron, une première dame lookée : Les recettes de son succès&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H43</div>
                    <div class="c-article-essentials__article-date">17 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/claire-chazal-a-t-elle-refuse-un-poste-de-ministre_a308993/1" class="c-article-essentials__link tracking-click"
                        title="Claire Chazal a-t-elle refusé un poste de ministre ?"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Claire Chazal a-t-elle refusé un poste de ministre ?"
                        >Claire Chazal a-t-elle refusé un poste de ministre ?</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H53</div>
                    <div class="c-article-essentials__article-date">17 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/ingrid-chauvin-bouleversante-photo-de-sa-fille-jade-qui-aurait-eu-5-ans_a308987/1" class="c-article-essentials__link tracking-click"
                        title="Ingrid Chauvin : Bouleversante photo de sa fille Jade qui aurait eu 5 ans"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Ingrid Chauvin : Bouleversante photo de sa fille Jade qui aurait eu 5 ans"
                        >Ingrid Chauvin : Bouleversante photo de sa fille Jade qui aurait eu 5 ans</a>
                </div>
            </div>
            </div>
</div>    </div>

            <script><!--
        if (site_device == 'desktop') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 309332);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                                                            <script><!--
        wads.createAdPosition('toaster');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span class="c-pied__link-new c-pied__link-new--easyvoyage"></span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1069/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":true,"tags":"people,people-france,musique,sante,couple,spectacle,videos,photo,top-news","contentPublicationDate":"2018-10-18 19:19:00","linked_entities":"Marianne James","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;
            
            data_layer = custom_dimensions;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

    
    
    </body>
</html>