<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Heidi Klum topless : Vacances et câlins torrides avec Tom Kaulitz (Tokio Hotel)</title>
        <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/281365" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/281365" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <meta property="fb:pages" content="7444659895" />
<meta property="og:title" content="Heidi Klum topless : Vacances et câlins torrides avec Tom Kaulitz (Tokio Hotel)" />
<meta property="og:url" content="http://www.purepeople.com/article/heidi-klum-topless-vacances-et-calins-torrides-avec-tom-kaulitz-tokio-hotel_a281365/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/5/28/13/65/@/3973036-semi-exclusif-heidi-klum-et-son-nouvea-opengraph_1200-2.jpg" />
<meta property="og:image" content="http://static1.purepeople.com/articles/5/28/13/65/@/3973036-semi-exclusif-heidi-klum-et-son-nouvea-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Heidi Klum topless : Vacances et câlins torrides avec Tom Kaulitz (Tokio Hotel)" />
<meta property="twitter:description" content="Quelques jours après l'officialisation de leur relation, Heidi Klum et Tom Kaulitz se sont évadés pour des vacances en amoureux. Le couple séjourne actuellement au Mexique où il a été vu très tendre e..." />
<meta property="twitter:image" content="http://static1.purepeople.com/articles/5/28/13/65/@/3973036-semi-exclusif-heidi-klum-et-son-nouvea-200x200-2.jpg" />
<link rel="amphtml" href="http://amp.purepeople.com/article/heidi-klum-topless-vacances-et-calins-torrides-avec-tom-kaulitz-tokio-hotel_a281365/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1048/wb-auto-css.css" />


    

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
    
            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromotion.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromotion.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="http://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    
    
<script type="text/javascript" src="http://static1.purepeople.com/smartbanner.min.js"></script>

<!-- Start SmartBanner configuration -->
<meta name="smartbanner:title" content="Purepeople - News People">
<meta name="smartbanner:author" content="L'actualité 100% people">
<meta name="smartbanner:price" content="GRATUIT">
<meta name="smartbanner:price-suffix-apple" content=" ">
<meta name="smartbanner:price-suffix-google" content=" ">
<meta name="smartbanner:icon-apple" content="/web/skins/v2/img/smartbanner/logo-ios.png">
<meta name="smartbanner:icon-google" content="/web/skins/v2/img/smartbanner/logo-android.png">
<meta name="smartbanner:button" content="OUVRIR">
<meta name="smartbanner:button-url-apple" content="http://a.localytics.com/redirect/s6b373na3mp4y73uwe1q?partner=other_autopromo&idfa=%7BIDFA%7D">
<meta name="smartbanner:button-url-google" content="http://a.localytics.com/redirect/i4dd4lagma4v8bg118gn?partner=other_autopromo&id=com.c4mprod.purepeople&referrer=utm_source%3Dother_autopromo%26utm_medium%3DSmartBanners%26utm_term%3DSmartBanners%26utm_campaign%3DSmartBanners">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<!-- End SmartBanner configuration -->

</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Heidi Klum topless : Vacances et câlins torrides avec Tom Kaulitz (Tokio Hotel)</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/heidi-klum-topless-vacances-et-calins-torrides-avec-tom-kaulitz-tokio-hotel_a281365/1" data-title="Heidi Klum topless : Vacances et câlins torrides avec Tom Kaulitz (Tokio Hotel)" data-id="281365">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            2
                    </span>
        <span class="c-sharebox__stats-label">partages</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fheidi-klum-topless-vacances-et-calins-torrides-avec-tom-kaulitz-tokio-hotel_a281365%2F1&amp;description=Heidi%20Klum%20topless%20%3A%20Vacances%20et%20c%C3%A2lins%20torrides%20avec%20Tom%20Kaulitz%20%28Tokio%20Hotel%29&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F28%2F13%2F65%2F%40%2F3973036-semi-exclusif-heidi-klum-et-son-nouvea-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Heidi%20Klum%20topless%20%3A%20Vacances%20et%20c%C3%A2lins%20torrides%20avec%20Tom%20Kaulitz%20%28Tokio%20Hotel%29+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fheidi-klum-topless-vacances-et-calins-torrides-avec-tom-kaulitz-tokio-hotel_a281365%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/stromae-et-coralie-barbier-futurs-parents-sereins-beaucoup-plus-en-paix_a281371/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        







        


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="3973036">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/5/28/13/65/@/3973036-semi-exclusif-heidi-klum-et-son-nouvea-950x0-2.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018">

                                                
                    
                <script>
                    WB.defer(function () {
                        wdiapo.init(".wdiapo-preview", {'tracking':  });
                    });
                </script>

                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="3973036">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">40 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="3973036">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973036-semi-exclusif-heidi-klum-et-son-nouvea-114x114-2.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973036">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="3972982">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972982-semi-exclusif-heidi-klum-et-son-nouvea-114x114-2.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972982">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="3972919">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972919-semi-exclusif-heidi-klum-et-son-nouvea-114x114-2.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972919">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="3973045">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973045-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973045">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="3972997">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972997-semi-exclusif-heidi-klum-et-son-nouvea-114x114-2.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972997">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="3972967">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972967-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972967">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="3972946">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972946-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972946">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="3972952">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972952-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972952">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="3972931">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972931-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972931">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="3972910">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972910-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972910">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="3972913">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972913-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972913">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="3972916">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972916-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972916">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="3972973">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972973-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972973">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="3972922">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972922-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972922">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="3972976">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972976-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972976">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="3972925">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972925-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972925">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="3972979">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972979-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972979">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="3972985">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972985-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972985">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="18" media_id="3972988">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972988-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972988">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="19" media_id="3972928">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972928-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972928">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="20" media_id="3972934">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972934-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972934">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="21" media_id="3972937">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972937-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972937">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="22" media_id="3972940">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972940-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972940">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="23" media_id="3972943">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972943-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972943">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="24" media_id="3972955">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972955-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972955">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="25" media_id="3972958">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972958-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972958">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="26" media_id="3972961">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972961-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972961">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="27" media_id="3972964">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972964-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972964">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="28" media_id="3972970">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972970-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972970">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="29" media_id="3972994">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3972994-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3972994">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="30" media_id="3973018">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973018-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973018">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="31" media_id="3973021">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973021-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973021">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="32" media_id="3973024">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973024-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973024">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="33" media_id="3973027">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973027-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973027">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="34" media_id="3973030">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973030-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973030">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="35" media_id="3973033">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973033-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973033">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="36" media_id="3973039">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973039-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973039">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="37" media_id="3973042">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973042-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973042">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="38" media_id="3973048">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973048-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973048">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="39" media_id="3973051">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/28/13/65/@/3973051-semi-exclusif-heidi-klum-et-son-nouvea-114x114-1.jpg" alt="Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018"/>
                                        <a class="wdiapo-small__link" href="/article/heidi-klum_a281365/1#m3973051">Semi-Exclusif - Heidi Klum et son nouveau compagnon Tom Kaulitz roucoulent sous le soleil de Cabo San Lucas au Mexique le 8 avril 2018</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Quelques jours après l'officialisation de leur relation, Heidi Klum et Tom Kaulitz se sont évadés pour des vacances en amoureux. Le couple séjourne actuellement au Mexique où il a été vu très tendre et câlin...</div><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/24/03/85/@/3358666-le-footballeur-espagnol-sergio-ramos-et-192x142-3.jpg" alt="Sergio Ramos (Real Madrid) : Vacances tactiles et torrides avec sa bombe Pilar" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/sergio-ramos-real-madrid-vacances-tactiles-et-torrides-avec-sa-bombe-pilar_a240385/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Sergio Ramos (Real Madrid) : Vacances tactiles et torrides avec sa bombe Pilar">Sergio Ramos (Real Madrid) : Vacances tactiles et torrides avec sa bombe Pilar</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/9/24/46/09/@/3428665-valerie-begue-devoile-ca-nouvelle-coupe-192x142-2.png" alt="Valérie Bègue : Pose topless et rosé, elle profite à fond de ses vacances" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/valerie-begue-pose-topless-et-rose-elle-profite-a-fond-de-ses-vacances_a244609/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Valérie Bègue : Pose topless et rosé, elle profite à fond de ses vacances">Valérie Bègue : Pose topless et rosé, elle profite à fond de ses vacances</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/24/55/30/@/3442852-photo-de-tina-kunakey-par-morgane-lay-b-192x142-3.png" alt="Tina Kunakey : La chérie de Vincent Cassel torride pour ses vacances" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/tina-kunakey-la-cherie-de-vincent-cassel-torride-pour-ses-vacances_a245530/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Tina Kunakey : La chérie de Vincent Cassel torride pour ses vacances">Tina Kunakey : La chérie de Vincent Cassel torride pour ses vacances</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
        
                                    </div>
    </div>
</div>
</p>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Recasée depuis peu, <a href="http://www.purepeople.com/people/heidi-klum_p529">Heidi Klum</a> s'offre une parenthèse enchantée avec <a href="/article/heidi-klum-44-ans-en-couple-avec-un-membre-des-tokio-hotel_a279565/1"  >son nouveau <em>boyfriend</em> Tom Kaulitz</a>, membre du groupe Tokio Hotel. Dimanche 8 avril 2018, les deux Allemands ont ainsi posé leurs valises dans une luxueuse villa de Cabo San Lucas, au Mexique, pour quelques jours de vacances en amoureux. Sous un soleil de plomb, le top de 44 ans et le musicien de 28 ans ont multiplié les gestes tendres et les baisers langoureux, (presque) seuls au monde et visiblement très épris l'un de l'autre.</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
        
    </p>
<p><em>Topless</em>, la belle jurée <span>d'</span><em>America's Got Talent</em><span> a fièrement exposé sa plastique sublime et ses gambettes interminables, partageant quelques rires avec son chéri de seize ans son cadet. Entre deux câlins sur le transat, Heidi Klum et Tokio Hotel ont plongé une tête dans la piscine, s'enlaçant fougueusement pour ne plus jamais se quitter. <em>Hot</em> !</span></p><p>                        <script><!--
        wads.createAdPosition('inread');
        // --></script>
    
        
    </p>
<p><span>L'idylle du couple a été officialisée fin mars après que Tom Kaulitz eut été aperçu en train de rendre visite à sa compagne sur le plateau de l'émission <em>America's Got Talent</em>. Très vite, une première photo des tourtereaux <a href="/article/heidi-klum-premier-baiser-en-public-avec-tom-kaulitz-son-nouveau-cheri_a280417/1"  >en train de s'embrasser</a> avait ensuite fait le tour des réseaux sociaux.</span></p>
<p><span>Avant de fréquenter Tom, l'ex-épouse de <a href="http://www.purepeople.com/people/seal_p697">Seal</a> (père de ses enfants Leni, 13 ans, Henry, 12 ans, Johan, 11 ans et Lou, 8 ans) avait été en couple avec le marchand d'art Vito Schnabel durant trois années. Elle avait jeté l'éponge en septembre 2017 après les infidélités de ce dernier. De son côté, Tom Kaulitz avait <a href="/article/tokio-hotel-tom-kaulitz-divorce-au-bout-de-quelques-mois_a202746/1"  >divorcé en 2016</a> de sa compagne de longue date, le mannequin Ria Sommerfeld.</span></p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2018-04-09 10:25">Le 09 Avril 2018 - 10h25</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/heidi-klum-topless-vacances-et-calins-torrides-avec-tom-kaulitz-tokio-hotel_a281365/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
        

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-international_t313/1" class="c-tag">people international</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/mannequin_t264/1" class="c-tag">mannequin</a>
                                    <a href="/tag/top-model_t398/1" class="c-tag">top model</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                    <a href="/tag/love_t256/1" class="c-tag">love</a>
                                    <a href="/tag/vacances_t409/1" class="c-tag">vacances</a>
                                    <a href="/tag/musique_t280/1" class="c-tag">Musique</a>
                                    <a href="/tag/exclu_t160/1" class="c-tag">exclu</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni-Sarkozy</a>
                                                                                                <a class="c-tag" href="/people/secret-story-11-gagnant-finale-candidats_p2044">Secret Story candidats</a>
                                                                                                <a class="c-tag" href="/people/plus-belle-la-vie_p2245">Plus belle la vie</a>
                                                                                                <a class="c-tag" href="/people/kim-kardashian_p2354">Kim Kardashian</a>
                                                                                                <a class="c-tag" href="/people/les-anges-8_p2435">Les Anges 9</a>
                                                                                                <a class="c-tag" href="/people/brigitte-macron_p548236">Première dame</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/52/9/@/126699-heidi-klum-150x150-1.jpg" alt="Heidi Klum" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="http://www.purepeople.com/people/heidi-klum_p529"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Heidi Klum"
            >Heidi Klum</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/heidi-klum_p529/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Heidi Klum"
                    >
                    <span class="btn__label">Voir toutes les photos de Heidi Klum</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">09 Avr</span>
                    <a href="/article/heidi-klum-topless-vacances-et-calins-torrides-avec-tom-kaulitz-tokio-hotel_a281365/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Heidi Klum"
                    >Heidi Klum topless : Vacances et c&acirc;lins torrides avec Tom Kaulitz (Tokio Hotel)</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">02 Avr</span>
                    <a href="/article/heidi-klum-premier-baiser-en-public-avec-tom-kaulitz-son-nouveau-cheri_a280417/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Heidi Klum"
                    >Heidi Klum : Premier baiser en public avec Tom Kaulitz, son nouveau ch&eacute;ri</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">26 Mar</span>
                    <a href="/article/heidi-klum-44-ans-en-couple-avec-un-membre-des-tokio-hotel_a279565/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Heidi Klum"
                    >Heidi Klum, 44 ans, en couple avec un membre des Tokio Hotel&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">02 Mar</span>
                    <a href="/article/heidi-klum-ultrasexy-trop-vieille-pour-poser-en-lingerie_a275974/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Heidi Klum"
                    >Heidi Klum ultrasexy : Trop vieille pour poser en lingerie ?</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">30 Jan</span>
                    <a href="/article/heidi-klum-canon-en-lingerie-elle-est-d-humeur-coquine_a271036/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Heidi Klum"
                    >Heidi Klum : Canon en lingerie, elle est &quot;d'humeur coquine&quot;</a>
                </div>
                                    <a href="/people/heidi-klum_p529/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Heidi Klum</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
        

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/52/9/@/126699-heidi-klum-150x150-1.jpg" alt="Heidi Klum" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="http://amp.purepeople.com/people/heidi-klum_p529"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Heidi Klum"
            >Heidi Klum</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/24/59/@/565674-selita-ebanks-150x150-2.jpg" alt="Selita Ebanks" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/selita-ebanks_p2459"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Selita Ebanks"
            >Selita Ebanks</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/4/17/34/@/166918-flavio-briatore-150x150-2.jpg" alt="Flavio Briatore" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/flavio-briatore_p1734"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Flavio Briatore"
            >Flavio Briatore</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/1/17/61/@/167622-karolina-kurkova-150x150-3.jpg" alt="Karolina Kurkova" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/karolina-kurkova_p1761"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Karolina Kurkova"
            >Karolina Kurkova</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/69/7/@/139593-seal-150x150-1.jpg" alt="Seal" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/seal_p697"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Seal"
            >Seal</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_5acb438412dff">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_165_2583" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="165" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/5/16/5/@/165-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Reconnaîtrez-vous quelles stars se cachent derrière ces déguisements d&#039;Halloween effrayants ?">Reconnaîtrez-vous quelles stars se cachent derrière ces déguisements d'Halloween effrayants ?</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>

    //Load js at the end
    WB.defer(function () {
        var config = {
            mixed: false,
            videos: [{"id":165,"default_picture":"\/5\/16\/5\/@\/165-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"Reconna\u00eetrez-vous quelles stars se cachent derri\u00e8re ces d\u00e9guisements d'Halloween effrayants ?","site_id":"1","type_id":2,"media_id":165,"media":{"id":165,"type_id":2,"legend_html":"Reconna\u00eetrez-vous quelles stars se cachent derri\u00e8re ces d\u00e9guisements d'Halloween effrayants ?","copyright":"","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/5\/16\/5\/@\/165-640x360-1.jpg","video":"\/5\/16\/5\/@\/165-640x360-1.mp4","article_id":null,"block_id":null,"media_id":165,"width":640,"height":360,"duration":39,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"","width":640,"height":360,"duration":39,"thumbnail":null,"containers":"[\"mp4\"]","formats":null}]
        }

        var player = new WB.playlist(playlist_5acb438412dff);
        player.init(config);
    });
</script>    </div>




        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('partenaire');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="247762">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/2/24/77/62/@/3476734-monica-cruz-et-sa-fille-antonella-profit-300x196-2.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/monica-cruz-radieuse-et-caline-en-vacances-avec-sa-fille-antonella_a247762/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Monica Cruz : Radieuse et câline en vacances, avec sa fille Antonella"
                >
                Monica Cruz : Radieuse et c&acirc;line en vacances, avec sa fille Antonella</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="268780">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/26/87/80/@/3793129-semi-exclusif-vincent-cassel-et-sa-com-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/tina-kunakey-torride-et-sexy-la-cherie-de-vincent-cassel-s-affiche-topless_a268780/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Tina Kunakey : Torride et sexy, la chérie de Vincent Cassel s&#039;affiche topless"
                >
                Tina Kunakey : Torride et sexy, la ch&eacute;rie de Vincent Cassel s'affiche topless</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="100503">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/10/05/03/@/850838--300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/gisele-bundchen-topless-sur-la-plage-elle-nous-prepare-aux-vacances_a100503/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Gisele Bündchen : Topless sur la plage, elle nous prépare aux vacances"
                >
                Gisele B&uuml;ndchen : Topless sur la plage, elle nous pr&eacute;pare aux vacances</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="153048">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/15/30/48/@/1693654-fka-twigs-se-d-eacute-voile-en-petite-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/fka-twigs-la-cherie-de-robert-pattinson-topless-et-torride-en-lingerie_a153048/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "FKA twigs : La chérie de Robert Pattinson, topless et torride en lingerie"
                >
                FKA twigs : La ch&eacute;rie de Robert Pattinson, topless et torride en lingerie</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="153124">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/15/31/24/@/1694788-le-fils-d-eddie-murphy-eric-murphy-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/eric-murphy-le-fils-du-flic-de-beverly-hills-passe-des-vacances-torrides_a153124/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Eric Murphy : Le fils du Flic de Beverly Hills passe des vacances torrides"
                >
                Eric Murphy : Le fils du Flic de Beverly Hills passe des vacances torrides</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="161507">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/16/15/07/@/1859613-maxi-lopez-et-sa-ch-eacute-rie-daniela-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/maxi-lopez-et-sa-belle-daniela-calins-et-bronzette-leurs-vacances-hot-a-ibiza_a161507/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Maxi Lopez et sa belle Daniela : Câlins et bronzette, leurs vacances hot à Ibiza"
                >
                Maxi Lopez et sa belle Daniela : C&acirc;lins et bronzette, leurs vacances hot &agrave; Ibiza</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="163958">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/16/39/58/@/1906687-la-sexy-laura-cremaschi-profite-d-un-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/laura-cremaschi-torride-en-bikini-elle-profite-de-vacances-de-reve_a163958/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Laura Cremaschi : Torride en bikini, elle profite de vacances de rêve"
                >
                Laura Cremaschi : Torride en bikini, elle profite de vacances de r&ecirc;ve</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="164008">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/16/40/08/@/1907721-eve-angeli-prend-la-pose-aupres-de-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/eve-angeli-avec-pete-doherty-ou-topless-ses-selfies-de-vacances_a164008/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Eve Angeli : Avec Pete Doherty ou topless, ses selfies de vacances !"
                >
                Eve Angeli : Avec Pete Doherty ou topless, ses selfies de vacances !</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4C2CBC14F4E4A431E43CB1E424FC14A4846431E414AC1414643C11E44C3CBC3C1C21EC04AC14349CBC21EC243C1434649C21E41434AC3424FC3C01EC048C3C21E43491EC04A46C53F4A21252A222C2A1321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/1/28/13/71/@/3973078-paul-van-haver-stromae-son-epouse-cor-618x264-3.png"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H03</div>
                    <div class="c-article-essentials__article-date">09 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/stromae-et-coralie-barbier-futurs-parents-sereins-beaucoup-plus-en-paix_a281371/1" class="c-article-essentials__link tracking-click"
                        title="Stromae et Coralie Barbier, futurs parents sereins : &quot;Beaucoup plus en paix&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Stromae et Coralie Barbier, futurs parents sereins : "Beaucoup plus en paix""
                        >Stromae et Coralie Barbier, futurs parents sereins : "Beaucoup plus en paix"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H37</div>
                    <div class="c-article-essentials__article-date">09 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/michael-goolaerts-mort-a-23-ans-du-cycliste-belge-sur-le-paris-roubaix_a281362/1" class="c-article-essentials__link tracking-click"
                        title="Michael Goolaerts : Mort à 23 ans du cycliste belge sur le Paris-Roubaix"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Michael Goolaerts : Mort à 23 ans du cycliste belge sur le Paris-Roubaix"
                        >Michael Goolaerts : Mort à 23 ans du cycliste belge sur le Paris-Roubaix</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H55</div>
                    <div class="c-article-essentials__article-date">08 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/maitre-gims-une-enfance-difficile-l-element-declencheur-qui-a-tout-change_a281302/1" class="c-article-essentials__link tracking-click"
                        title="Maître Gims, une enfance difficile : &quot;L&#039;élément déclencheur&quot; qui a tout changé"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Maître Gims, une enfance difficile : "L'élément déclencheur" qui a tout changé"
                        >Maître Gims, une enfance difficile : "L'élément déclencheur" qui a tout changé</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H51</div>
                    <div class="c-article-essentials__article-date">08 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/donald-trump-un-mort-et-quatre-blesses-dans-sa-precieuse-trump-tower_a281350/1" class="c-article-essentials__link tracking-click"
                        title="Donald Trump : Un mort et quatre blessés dans sa précieuse Trump Tower"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Donald Trump : Un mort et quatre blessés dans sa précieuse Trump Tower"
                        >Donald Trump : Un mort et quatre blessés dans sa précieuse Trump Tower</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H42</div>
                    <div class="c-article-essentials__article-date">08 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/laeticia-hallyday-retrouve-un-grand-sourire-avec-un-beau-bebe-dans-les-bras_a281344/1" class="c-article-essentials__link tracking-click"
                        title="Laeticia Hallyday retrouve un grand sourire avec un beau bébé dans les bras..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Laeticia Hallyday retrouve un grand sourire avec un beau bébé dans les bras..."
                        >Laeticia Hallyday retrouve un grand sourire avec un beau bébé dans les bras...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H25</div>
                    <div class="c-article-essentials__article-date">08 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/loana-toujours-plus-mince-elle-se-devoile-en-bikini_a281356/1" class="c-article-essentials__link tracking-click"
                        title="Loana toujours plus mince : Elle se dévoile en bikini !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Loana toujours plus mince : Elle se dévoile en bikini&nbsp;!"
                        >Loana toujours plus mince : Elle se dévoile en bikini&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H32</div>
                    <div class="c-article-essentials__article-date">08 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/francois-hollande-son-livre-top-secret-valerie-trierweiler-dans-le-viseur_a281293/1" class="c-article-essentials__link tracking-click"
                        title="François Hollande, son livre top secret : Valérie Trierweiler dans le viseur..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="François Hollande, son livre top secret : Valérie Trierweiler dans le viseur..."
                        >François Hollande, son livre top secret : Valérie Trierweiler dans le viseur...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H06</div>
                    <div class="c-article-essentials__article-date">08 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mort-de-jacques-higelin-diminue-par-la-maladie-il-ne-parlait-plus_a281284/1" class="c-article-essentials__link tracking-click"
                        title="Mort de Jacques Higelin : &quot;Diminué par la maladie, il ne parlait plus...&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mort de Jacques Higelin : "Diminué par la maladie, il ne parlait plus...""
                        >Mort de Jacques Higelin : "Diminué par la maladie, il ne parlait plus..."</a>
                </div>
            </div>
            </div>
</div>    </div>

                                    <script><!--
        wads.createAdPosition('middle2');
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 281365);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B4CAC3461EC24F4E4E43C21E494FC3C2">Qui sommes-nous</span>                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B44E4349CB464F49C21E48434C4A4843C2">Mentions légales</span>                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424F4944464B4349CB4643484843C219424F4E1321B4 c-pied__link-new c-pied__link-new--confidentielles">Confidentielles</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span class="c-pied__link-new c-pied__link-new--easyvoyage"></span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1943C5C04F494AC3CB4319424F4E1321B4 c-pied__link-new c-pied__link-new--exponaute">Exponaute</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1048/wb-auto-js.js"></script>
    
    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people-international,photo,mannequin,top-model,couple,love,vacances,musique,exclu","contentPublicationDate":"2018-04-09 10:25:00","linked_entities":"Heidi Klum","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            custom_dimensions['adblockHit']     = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockSession'] = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockUser']    = wadsBlocking ? 'adblock':'no-adblock';

            data_layer = custom_dimensions;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();

        WB.defer(function() {
        WB.utils.initTeads({
            desktop: '//a.teads.tv/page/66249/tag',
            mobile: '//a.teads.tv/page/66250/tag'
        });
    });

</script>

    
    </body>
</html>