<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>

    <meta charset="utf-8">

    <title>Kate Upton topless : Canon malgré son accident</title>
        <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

        <link rel="apple-touch-icon" sizes="57x57" href="http://static1.purepeople.com/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://static1.purepeople.com/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://static1.purepeople.com/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://static1.purepeople.com/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://static1.purepeople.com/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://static1.purepeople.com/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://static1.purepeople.com/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://static1.purepeople.com/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://static1.purepeople.com/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://static1.purepeople.com/favicon/manifest.json">
    <link rel="shortcut icon" href="http://static1.purepeople.com/favicon/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/273685" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/273685" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://static1.purepeople.com/favicon/mstile-144x144.png">
    <meta name="msapplication-config" content="http://static1.purepeople.com/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <meta property="fb:pages" content="7444659895" />
<meta property="og:title" content="Kate Upton topless : Canon malgré son accident" />
<meta property="og:url" content="http://www.purepeople.com/article/kate-upton-topless-canon-malgre-son-accident_a273685/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/5/27/36/85/@/3863659-kate-upton-pour-sports-illustrated-swims-opengraph_1200-2.jpg" />
<meta property="og:image" content="http://static1.purepeople.com/articles/5/27/36/85/@/3863659-kate-upton-pour-sports-illustrated-swims-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Kate Upton topless : Canon malgré son accident" />
<meta property="twitter:description" content="Tout le monde avait peur, confie l'actrice et top model à propos de sa chute...." />
<meta property="twitter:image" content="http://static1.purepeople.com/articles/5/27/36/85/@/3863659-kate-upton-pour-sports-illustrated-swims-200x200-2.jpg" />
<link rel="amphtml" href="http://amp.purepeople.com/article/kate-upton-topless-canon-malgre-son-accident_a273685/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1039/wb-auto-css.css" />


    

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

    
            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromotion.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromotion.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="http://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    
    
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->


    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>    
        
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click"></a>
    </div>

            <div class="c-header__menu">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4 c-header__link ">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link ">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link ">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link ">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link ">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link ">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link ">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link ">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link ">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link ">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Kate Upton topless : Canon malgré son accident</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/kate-upton-topless-canon-malgre-son-accident_a273685/1" data-title="Kate Upton topless : Canon malgré son accident" data-id="273685">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            3
                    </span>
        <span class="c-sharebox__stats-label">partages</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-upton-topless-canon-malgre-son-accident_a273685%2F1&amp;description=Kate%20Upton%20topless%20%3A%20Canon%20malgr%C3%A9%20son%20accident&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F27%2F36%2F85%2F%40%2F3863659-kate-upton-pour-sports-illustrated-swims-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Kate%20Upton%20topless%20%3A%20Canon%20malgr%C3%A9%20son%20accident+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-upton-topless-canon-malgre-son-accident_a273685%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/koh-lanta-all-stars-une-nouveaute-qui-change-tout-un-casting-au-top_a273688/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        







        


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-embed has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="3863659">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-embed">

                                
                    <div class="o-ratio-16/9 js-stop-propagation">
                                                                            
                                                                                                    
	

	
    

					




	
			
															                                                    
																		
						                                                    			
						
                            <iframe src="https://www.youtube.com/embed/ZhHmjwlvP9w?enablejsapi=1&autoPlay=1&autoplay=1&autostart=1"
                    width="544"
                    height="414" frameborder="0" scrolling="auto" allowfullscreen>
                </iframe>
            
			
	
	                
                        <div class="u-close-btn"></div>
                                                    <script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                });
                            </script>
                                            </div>

                                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="3863659">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">14 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-embed">Lancer le diaporama</span>

                                                        </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">

            <div class="c-preview-body c-preview-body--type-embed">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Kate Upton pour Sports Illustrated Swimsuit 2018. Février 2018.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="3863659">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863659-kate-upton-pour-sports-illustrated-swims-114x114-2.jpg" alt="Kate Upton pour Sports Illustrated Swimsuit 2018. Février 2018."/>
                                        <a class="wdiapo-small__link" href="/article/si-swimsuit_a273685/1#m3863659">Kate Upton pour Sports Illustrated Swimsuit 2018. Février 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="3863662">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863662-exclusif-kate-upton-en-pleine-seance-p-114x114-3.jpg" alt="Exclusif - Kate Upton en pleine séance photo pour Sports Illustrated Swimsuit à Aruba aux Bahamas, le 9 octobre 2017."/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-kate-upton-en-pleine-seance-p_m3863662">Exclusif - Kate Upton en pleine séance photo pour Sports Illustrated Swimsuit à Aruba aux Bahamas, le 9 octobre 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="3863665">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863665-exclusif-kate-upton-en-pleine-seance-p-114x114-3.jpg" alt="Exclusif - Kate Upton en pleine séance photo pour Sports Illustrated Swimsuit à Aruba aux Bahamas, le 9 octobre 2017."/>
                                        <a class="wdiapo-small__link" href="/article/si-swimsuit_a273685/1#m3863665">Exclusif - Kate Upton en pleine séance photo pour Sports Illustrated Swimsuit à Aruba aux Bahamas, le 9 octobre 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="3863698">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863698-kate-upton-soiree-de-lancement-du-maga-114x114-2.jpg" alt="Kate Upton - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/media/kate-upton-soiree-de-lancement-du-maga_m3863698">Kate Upton - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New York, le 14 février 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="3864547">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3864547-kate-upton-arrive-a-la-soiree-sports-il-114x114-1.jpg" alt="Kate Upton arrive à la soirée &quot;Sports Illustrated&quot; à New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/media/kate-upton-arrive-a-la-soiree-sports-il_m3864547">Kate Upton arrive à la soirée "Sports Illustrated" à New York, le 14 février 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="3863716">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863716-kate-upton-soiree-de-lancement-du-maga-114x114-2.jpg" alt="Kate Upton - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/article/si-swimsuit_a273685/1#m3863716">Kate Upton - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New York, le 14 février 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="3863668">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863668-ashley-graham-soiree-de-lancement-du-m-114x114-2.jpg" alt="Ashley Graham - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/media/ashley-graham-soiree-de-lancement-du-m_m3863668">Ashley Graham - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New York, le 14 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="3863671">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863671-ashley-graham-soiree-de-lancement-du-m-114x114-2.jpg" alt="Ashley Graham - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/article/si-swimsuit_a273685/1#m3863671">Ashley Graham - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New York, le 14 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="3863674">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863674-danielle-harrington-et-tyra-banks-soir-114x114-2.jpg" alt="Danielle Harrington et Tyra Banks - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/media/danielle-harrington-et-tyra-banks-soir_m3863674">Danielle Harrington et Tyra Banks - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="3863701">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863701-tyra-banks-soiree-de-lancement-du-maga-114x114-2.jpg" alt="Tyra Banks - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/media/tyra-banks-soiree-de-lancement-du-maga_m3863701">Tyra Banks - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New York, le 14 février 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="3863704">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863704-olivia-culpo-soiree-de-lancement-du-ma-114x114-2.jpg" alt="Olivia Culpo - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/media/olivia-culpo-soiree-de-lancement-du-ma_m3863704">Olivia Culpo - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New York, le 14 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="3863707">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863707-bianca-balti-soiree-de-lancement-du-ma-114x114-2.jpg" alt="Bianca Balti - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/media/bianca-balti-soiree-de-lancement-du-ma_m3863707">Bianca Balti - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New York, le 14 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="3863710">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863710-barbara-palvin-soiree-de-lancement-du-114x114-2.jpg" alt="Barbara Palvin - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/media/barbara-palvin-soiree-de-lancement-du_m3863710">Barbara Palvin - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New York, le 14 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="3863713">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/27/36/85/@/3863713-sailor-brinkley-cook-soiree-de-lanceme-114x114-2.jpg" alt="Sailor Brinkley Cook - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l&#039;hôtel Moxy Times Square. New York, le 14 février 2018."/>
                                        <a class="wdiapo-small__link" href="/media/sailor-brinkley-cook-soiree-de-lanceme_m3863713">Sailor Brinkley Cook - Soirée de lancement du magazine Sports Illustrated Swimsuit 2018 au bar Magic Hour, à l'hôtel Moxy Times Square. New York, le 14...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">"Tout le monde avait peur", confie l'actrice et top model à propos de sa chute.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p><a href="http://www.purepeople.com/people/kate-upton_p2618">Kate Upton</a> est l'une des célébrités les plus sexy de la planète ! Elle conforte son statut dans les pages du nouveau numéro de <em></em><a href="/article/christie-brinkley-sa-fille-sailor-canon-pour-sports-illustrated-swimsuit_a271813/1"  ><em>Sports Illustrated Swimsuit</em></a>. La bombe de 25 ans profite de la parution du magazine pour évoquer <a href="/article/kate-upton-ultrasexy-a-la-plage-le-top-model-trebuche-sur-un-rocher_a256453/1"  >l'accident</a> dont elle a été victime en pleine séance photo...</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/23/07/25/@/3191410-photo-de-bella-hadid-mars-2017-192x142-2.jpg" alt="Bella Hadid : Canon en lingerie malgré un petit accident..." class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/bella-hadid-canon-en-lingerie-malgre-un-petit-accident_a230725/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Bella Hadid : Canon en lingerie malgré un petit accident...">Bella Hadid : Canon en lingerie malgré un petit accident...</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/24/46/00/@/3428305-photo-de-noemie-lenoir-juin-2017-192x142-2.png" alt="Noémie Lenoir : Topless et canon, elle régale ses fans" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/noemie-lenoir-topless-et-canon-elle-regale-ses-fans_a244600/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Noémie Lenoir : Topless et canon, elle régale ses fans">Noémie Lenoir : Topless et canon, elle régale ses fans</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/24/91/45/@/3497425-cindy-crawford-s-est-associee-a-re-done-192x142-1.jpg" alt="Cindy Crawford : 51 ans, topless et sans pantalon, l&amp;#039;icône est canon !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/cindy-crawford-51-ans-topless-et-sans-pantalon-l-icone-est-canon_a249145/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Cindy Crawford : 51 ans, topless et sans pantalon, l&#039;icône est canon !">Cindy Crawford : 51 ans, topless et sans pantalon, l'icône est canon&nbsp;!</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
        
                                    </div>
    </div>
</div>
</p>
<p>Le 9 octobre dernier, Kate Upton a été surprise sur une plage d'Aruba, dans les Caraïbes. L'actrice et mannequin participait à un <em>shooting</em> pour <em>Sports Illustrated Swimsuit</em> avec le photographe Yu Tsai. La séance a failli virer au drame lorsque Kate, topless et vêtue d'une imposante jupe en tulle, a glissé du rocher sur lequel elle se tenait debout.</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
        
    </p>
<p><em>Sports Illustrated Swimsuit</em> a révélé les détails de la chute dans une vidéo publiée sur Instagram. "<em>La vague n'avait pas l'air si grosse de là où j'étais, mais elle a dû heurter le rocher au bon endroit</em>, déclare Kate Upton<em>. La jupe en tulle <em>est très lourde quand elle </em>est mouillée, ce qui m'a fait basculer. Tout le monde a eu peur.</em>"</p><p>            
    </p>
<p>Plus de peur que de mal pour Kate Upton et le staff présent à la séance photo. La jolie blonde s'est relevée avec le sourire.</p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BfJXU27lFKy/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.10185185185185% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BfJXU27lFKy/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Whoops! Things got a little rocky on @kateupton's #SISwim 2018 shoot in Aruba!  | @arubatourism @hiltonaruba #OneHappyIsland</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/si_swimsuit/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sports Illustrated Swimsuit</a> (@si_swimsuit) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-13T18:08:22+00:00">Feb 13, 2018 at 10:08am PST</time></p></div></blockquote><script async defer src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Mercredi 14 février, Kate Upton a assisté à la soirée de publication de <em>Sports Illustrated Swimsuit 2018</em>. L'événement a eu lieu à l'hôtel <em>Moxy Times Square</em>, à New York, qui vivait le dernier jour de sa <a href="/article/fashion-week-kendall-jenner-bella-hadid-et-victoria-beckham-s-affrontent_a272806/1"  >Fashion Week automne-hiver 2018-2019</a>.</p>
<p><a href="http://www.purepeople.com/people/tyra-banks_p1330">Tyra Banks</a>, <a href="http://www.purepeople.com/people/bianca-balti_p2537">Bianca Balti</a>, la fille de <a href="http://www.purepeople.com/people/christie-brinkley_p1715">Christie Brinkley</a>, Sailor (19 ans), Ashley Graham et Barbara Palvin étaient également de la partie.</p>
<p>Le mannequin Danielle Harrington figure en couverture du magazine.</p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--5">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BfIxNZAlDD8/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BfIxNZAlDD8/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@danielle_herrington_ is the 2018 SPORTS ILLUSTRATED SWIMSUIT COVER MODEL!  (: @wattsupphoto)</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/si_swimsuit/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sports Illustrated Swimsuit</a> (@si_swimsuit) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-13T12:33:23+00:00">Feb 13, 2018 at 4:33am PST</time></p></div></blockquote><script async defer src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2018-02-15 12:12">Le 15 Février 2018 - 12h12</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/kate-upton-topless-canon-malgre-son-accident_a273685/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
        

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-usa_t315/1" class="c-tag">people USA</a>
                                    <a href="/tag/mode_t272/1" class="c-tag">mode</a>
                                    <a href="/tag/magazine_t260/1" class="c-tag">magazine</a>
                                    <a href="/tag/top-model_t398/1" class="c-tag">top model</a>
                                    <a href="/tag/soiree_t371/1" class="c-tag">soirée</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni</a>
                                                                                                <a class="c-tag" href="/people/festival-de-cannes-2017_p2262">Cannes</a>
                                                                                                <a class="c-tag" href="/people/les-anges-8_p2435">Les vacances des anges</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/8/26/18/@/1000322-kate-upton-150x150-2.jpg" alt="Kate Upton" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="http://www.purepeople.com/people/kate-upton_p2618"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Kate Upton"
            >Kate Upton</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/kate-upton_p2618/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Kate Upton"
                    >
                    <span class="btn__label">Voir toutes les photos de Kate Upton</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">15 Fév</span>
                    <a href="/article/kate-upton-topless-canon-malgre-son-accident_a273685/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Kate Upton"
                    >Kate Upton topless : Canon malgr&eacute; son accident</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">08 Fév</span>
                    <a href="/article/kate-upton-victime-d-agression-sexuelle-son-recit-glacant_a272740/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Kate Upton"
                    >Kate Upton, victime d'agression sexuelle : Son r&eacute;cit gla&ccedil;ant</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">02 Fév</span>
                    <a href="/article/kate-upton-harcelee-paul-marciano-guess-se-defend-jlo-s-en-mele_a271666/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Kate Upton"
                    >Kate Upton harcel&eacute;e : Paul Marciano (GUESS) se d&eacute;fend, JLo s'en m&ecirc;le</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">01 Fév</span>
                    <a href="/article/kate-upton-victime-de-harcelement-sexuel-de-la-part-du-createur-de-guess_a271462/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Kate Upton"
                    >Kate Upton : Victime de harc&egrave;lement sexuel de la part du cr&eacute;ateur de GUESS</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Nov</span>
                    <a href="/article/kate-upton-sublime-sur-sa-photo-de-mariage_a258646/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Kate Upton"
                    >Kate Upton : Sublime sur sa photo de mariage&nbsp;!</a>
                </div>
                                    <a href="/people/kate-upton_p2618/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Kate Upton</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
        

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/8/26/18/@/1000322-kate-upton-150x150-2.jpg" alt="Kate Upton" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="http://amp.purepeople.com/people/kate-upton_p2618"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Kate Upton"
            >Kate Upton</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/5/17/45/@/167071-adriana-lima-150x150-3.jpg" alt="Adriana Lima" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/adriana-lima_p1745"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Adriana Lima"
            >Adriana Lima</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/2/25/92/@/963837-candice-swanepoel-150x150-2.jpg" alt="Candice  Swanepoel" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/candice-swanepoel_p2592"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Candice  Swanepoel"
            >Candice  Swanepoel</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/13/69/@/867137-doutzen-kroes-150x150-2.jpg" alt="Doutzen Kroes" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/doutzen-kroes_p1369"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Doutzen Kroes"
            >Doutzen Kroes</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/17/67/@/167702-alessandra-ambrosio-150x150-2.jpg" alt="Alessandra Ambrosio" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/alessandra-ambrosio_p1767"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Alessandra Ambrosio"
            >Alessandra Ambrosio</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/2/22/92/@/487327-victoria-s-secret-150x150-1.jpg" alt="Victoria&amp;#039;s Secret" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/victoria-s-secret_p2292"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Victoria's Secret"
            >Victoria's Secret</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_5a85b957be769">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_336_3333" class="wbplayer"></div>

<script>
    WB.defer(function(){
                    var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (w <= 654) {
                return;
            }
        
        var tracking = {
                            "enable": 0
                    };
        if(typeof(ga) == 'function') {
            tracking.uga = {
                position:'footer'
            }
        }
        else if(typeof(_gaq) == 'object') {
            tracking.ga = {
                tracker: _gaq,
                category:'footer',
                label:'Kate Upton topless : Canon malgré son accident'
            }
        }

        var player = new WB.videoPlayer();

        player.setupAndRender = function() {
            this.isRendered = true;

            var setup = {
                		primary: (typeof wads == 'object' && typeof wads.getVideoAdPrimary == 'function' ? wads.getVideoAdPrimary('preroll') : 'flash')
        ,flashplayer: "http://static1.webedia.fr/plugins/jwplayer/7.12.8/jwplayer.flash.swf"

        ,width: "100%"
        ,height: "100%"

        ,autostart: false
        ,repeat: false
        ,mute: true
        ,nextUpDisplay: false

        ,analytics: {
            enabled: true
        }
        ,visualplaylist: false
        ,playlist: [
{
    image:"http://static1.webedia.fr/video/6/33/6/@/336-640x360-1.jpg",
                        file: "http://static1.webedia.fr/video/6/33/6/@/336-640x360-1.mp4",
                shortTitle:"Kate Upton et ses courbes renversantes font sensation à Paris",
    copyright:"",
            
    "adschedule": {
        "adbreak1": {
            "client": "googima",
            "tag": getDFPTag('https://pubads.g.doubleclick.net/gampad/live/ads?sz=480x360|480x361&iu=/120157152/Purepeople_FR_[DEVICE]/player_btf&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-upton-topless-canon-malgre-son-accident_a273685%2F1&description_url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-upton-topless-canon-malgre-son-accident_a273685%2F1&correlator=15187131757554&cust_params=pagetype%3Darticle%26people%3Dkate-upton%26contenu_id%3D273685%26tag%3Dpeople%2Cpeople-usa%2Cmode%2Cmagazine%2Ctop-model%2Csoiree%26title%3Dkate%2Cupton%2Ctopless%2Ccanon%2Cmalgre%2Cson%2Caccident%26page%3D1'),
            "offset": "pre"
        }
    }

    }]

        	
                
                            ,
    "advertising": {
        "client": "googima",
        "tag": getDFPTag('https://pubads.g.doubleclick.net/gampad/live/ads?sz=480x360|480x361&iu=/120157152/Purepeople_FR_[DEVICE]/player_btf&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-upton-topless-canon-malgre-son-accident_a273685%2F1&description_url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-upton-topless-canon-malgre-son-accident_a273685%2F1&correlator=15187131757554&cust_params=pagetype%3Darticle%26people%3Dkate-upton%26contenu_id%3D273685%26tag%3Dpeople%2Cpeople-usa%2Cmode%2Cmagazine%2Ctop-model%2Csoiree%26title%3Dkate%2Cupton%2Ctopless%2Ccanon%2Cmalgre%2Cson%2Caccident%26page%3D1'),
        "skipoffset": 10,
        "admessage": "Votre vid\u00e9o dans xx secondes",
        "autoplayadsmuted": true
    }

    
                ,autoplayonscroll: true
                ,tracking: tracking
            };

            
            this.setup(setup);

            this.registerPlugin('playlistInfos', 'Vidéo à venir : #TITLE#');
            if(typeof window.prerollSentences != 'undefined') {
                this.registerPlugin('prerollSentences', window.prerollSentences);
            }
            this.render('videoplayer_336_3333');

                            if (typeof wads !== 'undefined') {
                    if (wads.jwplayer && wads.jwplayer.iasPlugin) {
                        wads.jwplayer.iasPlugin(this.player);
                    }
                    else {
                        document.addEventListener('wadsAdsLoaded', function (event) {
                            wads.jwplayer.iasPlugin(this.player);
                        });
                    }
                }
                    }

                if(typeof wads !== 'undefined' && wads.mode == 'async') {
            setTimeout(function(){
                if(!player.isRendered) {
                    player.setupAndRender();
                }
            }, 3000);
            wads.setAsyncCallback(function() {
                player.setupAndRender();
                wads.unsetAsyncCallback();
            });
        } else {
            player.setupAndRender();
        }

            });
</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="336" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/6/33/6/@/336-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Kate Upton et ses courbes renversantes font sensation à Paris">Kate Upton et ses courbes renversantes font sensation à Paris</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>

    //Load js at the end
    WB.defer(function () {
        var config = {
            mixed: false,
            videos: [{"id":336,"default_picture":"\/6\/33\/6\/@\/336-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"Kate Upton et ses courbes renversantes font sensation \u00e0 Paris","site_id":"1","type_id":2,"media_id":336,"media":{"id":336,"type_id":2,"legend_html":"Kate Upton et ses courbes renversantes font sensation \u00e0 Paris","copyright":"","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/6\/33\/6\/@\/336-640x360-1.jpg","video":"\/6\/33\/6\/@\/336-640x360-1.mp4","article_id":null,"block_id":null,"media_id":336,"width":640,"height":360,"duration":42,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"","width":640,"height":360,"duration":42,"thumbnail":null,"containers":"[\"mp4\"]","formats":null}]
        }

        var player = new WB.playlist(playlist_5a85b957be769);
        player.init(config);
    });
</script>    </div>




        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('partenaire');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="261631">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/1/26/16/31/@/3688912-photo-de-jade-leboeuf-novembre-septembr-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/jade-leboeuf-la-fille-de-frank-leboeuf-aussi-canon-en-lingerie-que-topless_a261631/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Jade Leboeuf : La fille de Frank Leboeuf, aussi canon en lingerie que topless"
                >
                Jade Leboeuf : La fille de Frank Leboeuf, aussi canon en lingerie que topless</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="46143">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/46/14/3/@/333920-emmanuel-philibert-de-savoie-une-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/emmanuel-philibert-de-savoie-apres-son-accident-de-moto-il-affiche-un-beau-sourire-malgre-les-cicatrices_a46143/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Emmanuel Philibert de Savoie : après son accident de moto, il affiche un beau sourire... malgré les cicatrices !"
                >
                Emmanuel Philibert de Savoie : apr&egrave;s son accident de moto, il affiche un beau sourire... malgr&eacute; les cicatrices !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="66395">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/66/39/5/@/496367-eva-longoria-a-los-angeles-le-21-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/eva-longoria-malgre-son-accident-elle-reste-en-grande-forme_a66395/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Eva Longoria : Malgré son accident, elle reste en grande forme !"
                >
                Eva Longoria : Malgr&eacute; son accident, elle reste en grande forme !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="90104">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/90/10/4/@/729675-reese-witherspoon-mine-rayonnante-a-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/reese-witherspoon-malgre-les-sequelles-de-son-accident-affiche-son-sourire_a90104/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Reese Witherspoon, malgré les séquelles de son accident, affiche son sourire"
                >
                Reese Witherspoon, malgr&eacute; les s&eacute;quelles de son accident, affiche son sourire</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="98812">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/2/98/81/2/@/829766-les-magiciens-siegfried-et-roy-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/siegfried-et-roy-ils-sont-timbres-des-tigres-malgre-le-terrible-accident_a98812/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Siegfried et Roy : Ils sont timbrés des tigres, malgré le terrible accident"
                >
                Siegfried et Roy : Ils sont timbr&eacute;s des tigres, malgr&eacute; le terrible accident</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="135846">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/13/58/46/@/1372913-heidi-klum-dans-les-coulisses-de-sa-300x196-4.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/heidi-klum-canon-a-40-ans-et-d-humeur-festive-malgre-sa-recente-separation_a135846/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Heidi Klum : Canon à 40 ans et d&#039;humeur festive malgré sa récente séparation"
                >
                Heidi Klum : Canon &agrave; 40 ans et d'humeur festive malgr&eacute; sa r&eacute;cente s&eacute;paration</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="222494">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/22/24/94/@/3048566-valentin-giraud-moine-victime-d-une-terr-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/valentin-giraud-moine-malgre-son-accident-dramatique-il-reve-encore-de-ski_a222494/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Valentin Giraud-Moine : Malgré son accident dramatique, il rêve encore de ski"
                >
                Valentin Giraud-Moine : Malgr&eacute; son accident dramatique, il r&ecirc;ve encore de ski</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4C143494AC34B1E43491E4E4A46C24F491E4B431EC143C04FC21E46481E4A1EC14342C31E484A1EC446C246CB431E4B431EC24F491E43C53F4A212C222C2B211321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/2/27/37/42/@/3864505-renaud-chante-lors-du-3eme-jour-de-la-fe-618x264-1.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H00</div>
                    <div class="c-article-essentials__article-date">15 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/renaud-en-maison-de-repos-il-a-recu-la-visite-de-son-ex_a273742/1" class="c-article-essentials__link tracking-click"
                        title="Renaud en maison de repos : Il a reçu la visite de son ex !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Renaud en maison de repos : Il a reçu la visite de son ex&nbsp;!"
                        >Renaud en maison de repos : Il a reçu la visite de son ex&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H50</div>
                    <div class="c-article-essentials__article-date">15 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/koh-lanta-all-stars-une-nouveaute-qui-change-tout-un-casting-au-top_a273688/1" class="c-article-essentials__link tracking-click"
                        title="Koh-Lanta All Stars : Une nouveauté qui change tout, un casting au top"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Koh-Lanta All Stars : Une nouveauté qui change tout, un casting au top"
                        >Koh-Lanta All Stars : Une nouveauté qui change tout, un casting au top</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H00</div>
                    <div class="c-article-essentials__article-date">15 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/top-chef-2018-franckelie-elimine-tara-et-thibault-tendus-les-chefs-pieges_a272395/1" class="c-article-essentials__link tracking-click"
                        title="Top Chef 2018 : Franckelie éliminé, Tara et Thibault tendus, les chefs piégés"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Top Chef 2018 : Franckelie éliminé, Tara et Thibault tendus, les chefs piégés"
                        >Top Chef 2018 : Franckelie éliminé, Tara et Thibault tendus, les chefs piégés</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H25</div>
                    <div class="c-article-essentials__article-date">15 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/lena-dunham-la-star-de-girls-s-est-fait-retirer-l-uterus_a273547/1" class="c-article-essentials__link tracking-click"
                        title="Lena Dunham : La star de &quot;Girls&quot; s&#039;est fait retirer l&#039;utérus"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Lena Dunham : La star de "Girls" s'est fait retirer l'utérus"
                        >Lena Dunham : La star de "Girls" s'est fait retirer l'utérus</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H00</div>
                    <div class="c-article-essentials__article-date">14 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/rayane-bensetti-apres-la-mort-de-son-pere-sa-surprise-et-son-tendre-message_a273637/1" class="c-article-essentials__link tracking-click"
                        title="Rayane Bensetti : Après la mort de son père, sa &quot;surprise&quot; et son tendre message"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Rayane Bensetti : Après la mort de son père, sa "surprise" et son tendre message"
                        >Rayane Bensetti : Après la mort de son père, sa "surprise" et son tendre message</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H15</div>
                    <div class="c-article-essentials__article-date">14 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/ariane-brodier-maman-incroyablement-amincie-elle-a-retrouve-sa-taille-de-guepe_a273586/1" class="c-article-essentials__link tracking-click"
                        title="Ariane Brodier maman incroyablement amincie : Elle a retrouvé sa taille de guêpe"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Ariane Brodier maman incroyablement amincie : Elle a retrouvé sa taille de guêpe"
                        >Ariane Brodier maman incroyablement amincie : Elle a retrouvé sa taille de guêpe</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H54</div>
                    <div class="c-article-essentials__article-date">14 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/maya-lauque-enceinte-elle-annonce-sa-deuxieme-grossesse-en-direct_a273577/1" class="c-article-essentials__link tracking-click"
                        title="Maya Lauqué enceinte : Elle annonce sa deuxième grossesse en direct !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Maya Lauqué enceinte : Elle annonce sa deuxième grossesse en direct&nbsp;!"
                        >Maya Lauqué enceinte : Elle annonce sa deuxième grossesse en direct&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H27</div>
                    <div class="c-article-essentials__article-date">14 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/nicolas-sarkozy-une-femme-tente-de-s-introduire-dans-ses-bureaux-parisiens_a273535/1" class="c-article-essentials__link tracking-click"
                        title="Nicolas Sarkozy : Une femme tente de s&#039;introduire dans ses bureaux parisiens"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Nicolas Sarkozy : Une femme tente de s'introduire dans ses bureaux parisiens"
                        >Nicolas Sarkozy : Une femme tente de s'introduire dans ses bureaux parisiens</a>
                </div>
            </div>
            </div>
</div>    </div>

                                    <script><!--
        wads.createAdPosition('middle2');
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 273685);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B4CAC3461EC24F4E4E43C21E494FC3C2">Qui sommes-nous</span>                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B44E4349CB464F49C21E48434C4A4843C2">Mentions légales</span>                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424F4944464B4349CB4643484843C219424F4E1321B4 c-pied__link-new c-pied__link-new--confidentielles">Confidentielles</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span class="c-pied__link-new c-pied__link-new--easyvoyage"></span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1943C5C04F494AC3CB4319424F4E1321B4 c-pied__link-new c-pied__link-new--exponaute">Exponaute</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1039/wb-auto-js.js"></script>
    
    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":true,"tags":"people,people-usa,mode,magazine,top-model,soiree","contentPublicationDate":"2018-02-15 12:12:00","linked_entities":"Kate Upton","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            custom_dimensions['adblockHit']     = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockSession'] = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockUser']    = wadsBlocking ? 'adblock':'no-adblock';

            data_layer = custom_dimensions;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script type="text/javascript" src="http://static1.webedia.fr/cookies/notifier.js"></script>

<script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
    //wdiapo.plugins.mediaSuggests.enable();

        WB.defer(function() {
        WB.utils.initTeads({
            desktop: '//a.teads.tv/page/66249/tag',
            mobile: '//a.teads.tv/page/66250/tag'
        });
    });

</script>

    
    </body>
</html>