<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Koh-Lanta 2019 : Victor éliminé, un abandon médical, Frédéric de retour !
                            - Purepeople
            </title>
    <meta name="description" content="Après l'élimination de Frédéric la semaine dernière, un nouvel épisode de Koh-Lanta, la guerre des chefs a été diffusé exceptionnellement ce jeudi 21 mars 2019 sur TF1. Un moment encore une fois riche en rebondissements ! Résumé de ce nouvel épisode du jeu d'aventure présenté par Denis Brogniart.
Je..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/328901" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/328901" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Koh-Lanta 2019 : Victor éliminé, un abandon médical, Frédéric de retour !" />
<meta property="og:url" content="http://www.purepeople.com/article/koh-lanta-2019-victor-elimine-un-abandon-medical-frederic-de-retour_a328901/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/1/32/89/01/@/4664915-victor-lors-du-deuxieme-episode-de-koh-opengraph_1200-3.png" />
<meta property="og:image" content="http://static1.purepeople.com/articles/1/32/89/01/@/4664915-victor-lors-du-deuxieme-episode-de-koh-opengraph_1200-3.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Après l'élimination de Frédéric la semaine dernière, un nouvel épisode de Koh-Lanta, la guerre des chefs a été diffusé exceptionnellement ce jeudi 21 mars 2019 sur TF1. Un moment encore une fois riche..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Koh-Lanta 2019 : Victor éliminé, un abandon médical, Frédéric de retour !" />
<meta property="twitter:description" content="Ce deuxième épisode de Koh-Lanta, la guerre des chefs (TF1) a été marqué par plusieurs événements ! Avanr l'élimination de Victor chez les rouges, un aventurier a quitté le jeu sur abandon médical, en..." />
<meta property="twitter:image:src" content="http://static1.purepeople.com/articles/1/32/89/01/@/4664915-victor-lors-du-deuxieme-episode-de-koh-opengraph_1200-3.png" />
<link rel="amphtml" href="http://amp.purepeople.com/article/koh-lanta-2019-victor-elimine-un-abandon-medical-frederic-de-retour_a328901/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1077/wb-auto-css.css" />


    

    
<script>(function(window,document){if(!window.__cmp){window.__cmp=(function(){var listen=window.attachEvent||window.addEventListener;listen('message',function(event){window.__cmp.receiveMessage(event);},false);function addLocatorFrame(){if(!window.frames['__cmpLocator']){if(document.body){var frame=document.createElement('iframe');frame.style.display='none';frame.name='__cmpLocator';document.body.appendChild(frame);}else{setTimeout(addLocatorFrame,5);}}}
addLocatorFrame();var commandQueue=[];var cmp=function(command,parameter,callback){if(command==='ping'){if(callback){callback({gdprAppliesGlobally:!!(window.__cmp&&window.__cmp.config&&window.__cmp.config.gdprAppliesGlobally),cmpLoaded:false});}}else{commandQueue.push({command:command,parameter:parameter,callback:callback});}}
cmp.commandQueue=commandQueue;cmp.receiveMessage=function(event){var data=event&&event.data&&event.data.__cmpCall;if(data){commandQueue.push({callId:data.callId,command:data.command,parameter:data.parameter,event:event});}};cmp.config={forceLocale:'fr',storeConsentGlobally:false,customPolicyLocation:'/site/politique-cookies'};return cmp;}());var t=document.createElement('script');t.async=true;t.src='https://cmp.webedia.mgr.consensu.org/cmp.bundle.js';var tag=document.getElementsByTagName('head')[0];tag.appendChild(t);}})(window,document);(function(){function showConsentBanner(){window.__cmp('showConsentBanner',true,()=>{window.__cmp('setConsents');});}
function handleConsentResult(vendorList,vendorConsents){if(!vendorConsents||!vendorConsents.created||(vendorConsents.vendorListVersion!==vendorList.vendorListVersion)){showConsentBanner();}}
window.__cmp('addEventListener','cmpReady',function(){window.__cmp('getVendorList',null,function(vendorList){var timeout=setTimeout(()=>{handleConsentResult(window.__cmp,vendorList);},100);window.__cmp('getVendorConsents',null,function(vendorConsents){clearTimeout(timeout);handleConsentResult(vendorList,vendorConsents);});});});})();</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="http://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Koh-Lanta 2019 : Victor éliminé, un abandon médical, Frédéric de retour !</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/koh-lanta-2019-victor-elimine-un-abandon-medical-frederic-de-retour_a328901/1" data-title="Koh-Lanta 2019 : Victor éliminé, un abandon médical, Frédéric de retour !" data-id="328901">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkoh-lanta-2019-victor-elimine-un-abandon-medical-frederic-de-retour_a328901%2F1&amp;description=Koh-Lanta%202019%20%3A%20Victor%20%C3%A9limin%C3%A9%2C%20un%20abandon%20m%C3%A9dical%2C%20Fr%C3%A9d%C3%A9ric%20de%20retour%20%21&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F1%2F32%2F89%2F01%2F%40%2F4664915-victor-lors-du-deuxieme-episode-de-koh-500x500-3.png">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Koh-Lanta%202019%20%3A%20Victor%20%C3%A9limin%C3%A9%2C%20un%20abandon%20m%C3%A9dical%2C%20Fr%C3%A9d%C3%A9ric%20de%20retour%20%21+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkoh-lanta-2019-victor-elimine-un-abandon-medical-frederic-de-retour_a328901%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/jakie-cruz-oitnb-suicidaire-apres-un-terrible-accident-qui-l-a-changee_a329108/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4664915">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/1/32/89/01/@/4664915-victor-lors-du-deuxieme-episode-de-koh-637x0-3.png" alt="Victor lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019.">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4664915">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">46 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Victor lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4664915">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664915-victor-lors-du-deuxieme-episode-de-koh-114x114-3.png" alt="Victor lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/victor-lors-du-deuxieme-episode-de-koh_m4664915">Victor lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4664801">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664801-alisea-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Aliséa lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/alisea-lors-du-deuxieme-episode-de-koh_m4664801">Aliséa lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4664885">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664885-frederic-lors-du-deuxieme-episode-de-ko-114x114-3.png" alt="Frédéric lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/frederic-lors-du-deuxieme-episode-de-ko_m4664885">Frédéric lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4664819">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664819-angelique-lors-du-deuxieme-episode-de-k-114x114-3.png" alt="Angélique lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/angelique-lors-du-deuxieme-episode-de-k_m4664819">Angélique lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4664792">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664792-alexandre-lors-du-deuxieme-episode-de-k-114x114-2.png" alt="Alexandre lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664792">Alexandre lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4664846">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664846-chloe-lors-du-deuxieme-episode-de-koh-l-114x114-3.png" alt="Chloé lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/chloe-lors-du-deuxieme-episode-de-koh-l_m4664846">Chloé lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4664864">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664864-clo-lors-du-deuxieme-episode-de-koh-lan-114x114-2.png" alt="Clo lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/clo-lors-du-deuxieme-episode-de-koh-lan_m4664864">Clo lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4664840">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664840-brice-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Brice lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664840">Brice lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4664882">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664882-emilie-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Emilie lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664882">Emilie lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4664822">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664822-aurelien-lors-du-deuxieme-episode-de-ko-114x114-2.png" alt="Aurélien lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/aurelien-lors-du-deuxieme-episode-de-ko_m4664822">Aurélien lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4664891">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664891-maud-lors-du-deuxieme-episode-de-koh-la-114x114-2.png" alt="Maud lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/maud-lors-du-deuxieme-episode-de-koh-la_m4664891">Maud lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="4664903">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664903-nicolas-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Nicolas lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/nicolas-lors-du-deuxieme-episode-de-koh_m4664903">Nicolas lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="4664909">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664909-sophie-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Sophie lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664909">Sophie lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="4664912">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664912-steeve-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Steeve lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/steeve-lors-du-deuxieme-episode-de-koh_m4664912">Steeve lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="4664894">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664894-maxime-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Maxime lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/maxime-lors-du-deuxieme-episode-de-koh_m4664894">Maxime lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="4664828">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664828-beatrice-lors-du-deuxieme-episode-de-ko-114x114-2.png" alt="Béatrice lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/beatrice-lors-du-deuxieme-episode-de-ko_m4664828">Béatrice lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="4664816">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664816-alisea-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Aliséa lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664816">Aliséa lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="4664849">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664849-chloe-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Chloé lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664849">Chloé lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="18" media_id="4664798">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664798-alexandre-lors-du-deuxieme-episode-de-k-114x114-2.png" alt="Alexandre lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664798">Alexandre lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="19" media_id="4664804">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664804-alisea-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Aliséa lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664804">Aliséa lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="20" media_id="4664807">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664807-alisea-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Aliséa lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664807">Aliséa lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="21" media_id="4664810">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664810-alisea-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Aliséa lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664810">Aliséa lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="22" media_id="4664813">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664813-alisea-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Aliséa lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664813">Aliséa lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="23" media_id="4664795">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664795-alexandre-lors-du-deuxieme-episode-de-k-114x114-2.png" alt="Alexandre lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664795">Alexandre lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="24" media_id="4664831">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664831-beatrice-lors-du-deuxieme-episode-de-ko-114x114-2.png" alt="Béatrice lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664831">Béatrice lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="25" media_id="4664834">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664834-brice-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Brice lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/brice-lors-du-deuxieme-episode-de-koh-l_m4664834">Brice lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="26" media_id="4664924">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664924-xavier-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Xavier lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/xavier-lors-du-deuxieme-episode-de-koh_m4664924">Xavier lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="27" media_id="4664837">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664837-brice-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Brice lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664837">Brice lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="28" media_id="4664843">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664843-carinne-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Carinne lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/carinne-lors-du-deuxieme-episode-de-koh_m4664843">Carinne lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="29" media_id="4664825">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664825-aurelien-lors-du-deuxieme-episode-de-ko-114x114-2.png" alt="Aurélien lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664825">Aurélien lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="30" media_id="4664852">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664852-cindy-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Cindy lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/cindy-lors-du-deuxieme-episode-de-koh-l_m4664852">Cindy lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="31" media_id="4664855">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664855-cindy-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Cindy lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664855">Cindy lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="32" media_id="4664858">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664858-cindy-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Cindy lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664858">Cindy lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="33" media_id="4664861">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664861-clo-et-cindy-lors-du-deuxieme-episode-de-114x114-2.png" alt="Clo et Cindy lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/clo-et-cindy-lors-du-deuxieme-episode-de_m4664861">Clo et Cindy lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="34" media_id="4664867">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664867-cyril-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Cyril lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/cyril-lors-du-deuxieme-episode-de-koh-l_m4664867">Cyril lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="35" media_id="4664870">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664870-cyril-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Cyril lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664870">Cyril lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="36" media_id="4664873">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664873-cyril-lors-du-deuxieme-episode-de-koh-l-114x114-2.png" alt="Cyril lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664873">Cyril lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="37" media_id="4664876">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664876-emilie-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Emilie lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/emilie-lors-du-deuxieme-episode-de-koh_m4664876">Emilie lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="38" media_id="4664879">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664879-emilie-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Emilie lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664879">Emilie lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="39" media_id="4664888">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664888-frederic-lors-du-deuxieme-episode-de-ko-114x114-2.png" alt="Frédéric lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664888">Frédéric lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="40" media_id="4664897">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664897-mohamed-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Mohamed lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/mohamed-lors-du-deuxieme-episode-de-koh_m4664897">Mohamed lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="41" media_id="4664900">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664900-nicolas-et-angelique-lors-du-deuxieme-ep-114x114-2.png" alt="Nicolas et Angélique lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/nicolas-et-angelique-lors-du-deuxieme-ep_m4664900">Nicolas et Angélique lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="42" media_id="4664906">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664906-sophie-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Sophie lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/media/sophie-lors-du-deuxieme-episode-de-koh_m4664906">Sophie lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="43" media_id="4664918">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664918-victor-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Victor lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664918">Victor lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="44" media_id="4664921">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664921-victor-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Victor lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664921">Victor lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="45" media_id="4664927">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/1/32/89/01/@/4664927-xavier-lors-du-deuxieme-episode-de-koh-114x114-2.png" alt="Xavier lors du deuxième épisode de &quot;Koh-Lanta, la guerre des chefs&quot; (TF1) jeudi 21 mars 2019."/>
                                        <a class="wdiapo-small__link" href="/article/koh-lanta-2019_a328901/1#m4664927">Xavier lors du deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) jeudi 21 mars 2019.</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Ce deuxième épisode de "Koh-Lanta, la guerre des chefs" (TF1) a été marqué par plusieurs événements ! Avanr l'élimination de Victor chez les rouges, un aventurier a quitté le jeu sur abandon médical, entraînant ainsi le retour du dernier éliminé : Frédéric !</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Après <a href="/article/koh-lanta-2019-frederic-elimine-deja-une-alliance-victor-divise_a328097/1"  >l'élimination de Frédéric</a> la semaine dernière, un nouvel épisode de <em></em><a href="//www.purepeople.com/people/koh-lanta-l-ile-au-tresor-2016_p2045"><em>Koh-Lanta, la guerre des chefs</em></a> a été diffusé exceptionnellement ce jeudi 21 mars 2019 sur <a href="//www.purepeople.com/people/tf1_p2256">TF1</a>. Un moment encore une fois riche en rebondissements ! Résumé de ce nouvel épisode du jeu d'aventure présenté par <a href="//www.purepeople.com/people/denis-brogniart_p1113">Denis Brogniart</a>.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/28/07/23/@/3970210-episode-koh-lanta-all-stars-du-6-avril-192x142-2.jpg" alt="Koh-Lanta All Stars : Cédric éliminé, Tiffany exilée et un abandon forcé" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/koh-lanta-all-stars-cedric-elimine-tiffany-exilee-et-un-abandon-force_a280723/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Koh-Lanta All Stars : Cédric éliminé, Tiffany exilée et un abandon forcé">Koh-Lanta All Stars : Cédric éliminé, Tiffany exilée et un abandon forcé</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/28/36/57/@/4006645-dylan-dans-l-edition-all-stars-koh-lant-192x142-3.jpg" alt="Koh-Lanta All Stars : Dylan, Clémentine et Candice éliminés, Jérémy de retour !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/koh-lanta-all-stars-dylan-clementine-et-candice-elimines-jeremy-de-retour_a283657/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Koh-Lanta All Stars : Dylan, Clémentine et Candice éliminés, Jérémy de retour !">Koh-Lanta All Stars : Dylan, Clémentine et Candice éliminés, Jérémy de retour&nbsp;!</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/29/53/64/@/4181597-stephane-rotenberg-dans-pekin-express-192x142-2.png" alt="Pékin Express 2018 : Vanessa et Audrey éliminées, un abandon et gros clash !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/pekin-express-2018-vanessa-et-audrey-eliminees-un-abandon-et-gros-clash_a295364/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Pékin Express 2018 : Vanessa et Audrey éliminées, un abandon et gros clash !">Pékin Express 2018 : Vanessa et Audrey éliminées, un abandon et gros clash&nbsp;!</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('native-programmatic', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                                    </div>
    </div>
</div>
</p>
<h2>Jeu de confort</h2>
<p>Émilie et Béatrice, chefs des équipes rouge et jaune, ont assisté au conseil des bleus la veille. De retour sur leurs camps respectifs, elles raconte leur expérience à leurs coéquipiers. Chez les rouges, Victor réussit avec l'aide de Xavier à faire du feu pour la seconde fois. Bravo ! Du côté des bleus, <strong>Aliséa ne se sent pas bien</strong>. Entre le manque de sommeil et le manque de nourriture, la jeune femme de 20 ans craque et fond en larmes devant la caméra.</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('intext', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
    </p>
<p>L'heure est venue de disputer la première épreuve de confort. Chaque équipe doit, en relais, rapporter sept pierres disposées sous l'eau à 21 mètres de distance. Chloé, qui ne supporte pas la luminosité, porte des lunettes de soleil et avoue que le jeu risque d'être "<em>un peu compliqué</em>" pour elle. Aliséa, trop faible, ne disputera pas l'épreuve sur l'avis du médecin, ce qui amène l'équipe bleue à jouer à cinq. Après tirage au sort, chez les rouges, c'est Xavier et Alexandre qui ne joueront pas. Les jaunes sont quant à eux privés de Steeve et Sophie.</p>
<p>Les rouges et les bleus prennent l'avantage. Et si les jeux sont serrés entre ces deux équipes, les jaunes sont quant à eux bien loin derrière... <strong>L'équipe de Maxime remporte l'épreuve</strong> grâce à la performance exceptionnelle de Cindy. Les rouges d'Émilie suivent juste derrière, tandis que Béatrice et ses coéquipiers restent à la traîne. Maxime doit choisir entre un kit de pêche et un toit parfaitement étanche accompagné d'un sac de lentilles. Le chef des bleus choisit le toit et les lentilles, l'autre récompense revient donc aux rouges d'Émilie.</p><p>                        <script><!--
        wads.createAdPosition('inread');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('inread', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
        </p>
<p>De retour sur le camp, les rouges pêchent leurs premiers poissons et les bleus installent leur nouvel abri. De son côté, Aliséa fait appel aux médecins et s'en va en consultation.</p>
<h2>Épreuve d'immunité</h2>
<p>Les jaunes et les rouges découvrent qu'une personne manque chez les bleus : Aliséa ! Denis Brogniart explique que les médecins ont décidé que la jeune femme ne pourrait pas continuer l'aventure. <strong>Aliséa a donc quitté <em>Koh-Lanta</em></strong> ! Comme le veut la règle, c'est le dernier éliminé qui revient, <strong>Frédéric fait donc son retour</strong> dans le jeu.</p>
<p>Pour cette épreuve d'immunité, l'objectif pour les chefs est d'être le premier à empiler quatre boules en équilibre sur un poteau au bout d'un parcours. Les chefs sont reliés par une corde à une charge de 60 kilos portée par le reste de l'équipe. Pour respecter l'équilibre des équipes, les rouges et les jaunes tirent au sort : Chloé et Sophie ne jouent pas. Comme pour l'épreuve de confort, les bleus et les rouges prennent l'avantage sur les jaunes. Béatrice et son équipe finissent par rattraper leur retard et arrivent à égalité avec leurs deux concurrents ! Et contre toute attente, <strong>les jaunes gagnent l'épreuve</strong> ! Les bleus arrivent deuxième, ce sont donc les rouges qui iront au conseil.</p>
<p>De retour sur le camp bleu, Frédéric tente de se rendre utile. Il propose son aide pour installer l'abri et se met à la recherche de nourriture. Cindy quant à elle prend un bain de soleil. De quoi agacer un peu ses camarades... Heureusement, ils réussissent à faire le feu ! Les jaunes sont tout autant détendus et cherchent également de quoi manger. Ils trouvent des crabes et Nicolas, qui a très faim, souhaite les manger maintenant. Béatrice n'est pas d'accord et souhaite garder la nourriture pour le dîner... Finalement, ils se nourrissent sans attendre, contre l'avis de leur chef !</p>
<p>Les rouges discutent du conseil. Certains accablent Émilie pour la défaite de l'équipe, d'autres pointent Chloé, qui est moins performante et en fait moins sur le camp. Avec la fatigue, les nerfs à vif, les aventuriers s'emportent et la tension se fait sentir.</p>
<h2>Conseil</h2>
<p>En présence de Béatrice et Maxime, les rouges participent à leur premier conseil. L'équipe est divisée : Victor, Émilie et Xavier forment un premier groupe. Chloé, Maud, Alexandre et Cyril, plus nombreux, se sentent à part. Face aux remarques de ses camarades concernant son comportement et son caractère, Victor craque et fond en larmes.</p>
<p>Avant le dépouillement, Émilie décide de jouer son bracelet d'immunité. Un geste qui aura une conséquence directe : la candidate ne sera plus la chef d'équipe rouge ! Les candidats devront, une fois de retour sur le camp, désigner à l'unanimité le nouveau chef. S'ils n'arrivent pas à se mettre d'accord, ce sont Maxime et Béatrice qui détermineront qui sera nouveau chef.</p>
<p>Les votes sont serrés entre Chloé et Victor. C'est finalement <strong>Victor qui est éliminé</strong> ! Émilie, "<em>dégoûtée</em>", fond en larmes.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-03-21 23:55">Le 21 Mars 2019 - 23h55</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/koh-lanta-2019-victor-elimine-un-abandon-medical-frederic-de-retour_a328901/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('push-right-1', {"display":"flex","justify-content":"center"});
        // --></script>
    

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/emission-tele_t150/1" class="c-tag">émission télé </a>
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/koh-lanta_t236/1" class="c-tag">koh lanta</a>
                                    <a href="/tag/tf1_t394/1" class="c-tag">TF1</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/secret-story-11-gagnant-finale-candidats_p2044">Secret Story candidats</a>
                                                                                                <a class="c-tag" href="/people/koh-lanta-l-ile-au-tresor-2016_p2045">Koh-Lanta Fidji</a>
                                                                                                <a class="c-tag" href="/people/plus-belle-la-vie_p2245">Plus belle la vie France 3</a>
                                                                                                <a class="c-tag" href="/people/les-anges-8_p2435">Les Anges 10</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/5/20/45/@/382217-koh-lanta-150x150-1.jpg" alt="Koh-Lanta - L&amp;#039;île au trésor 2016" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/koh-lanta-l-ile-au-tresor-2016_p2045"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Koh-Lanta - L'île au trésor 2016"
            >Koh-Lanta - L'île au trésor 2016</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/koh-lanta-l-ile-au-tresor-2016_p2045/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Koh-Lanta - L'île au trésor 2016"
                    >
                    <span class="btn__label">Voir toutes les photos de Koh-Lanta - L'île au trésor 2016</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/koh-lanta-l-ile-au-tresor-2016_p2045/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Koh-Lanta - L'île au trésor 2016"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Koh-Lanta - L'île au trésor 2016</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">21 Mar</span>
                    <a href="/article/koh-lanta-2019-victor-elimine-un-abandon-medical-frederic-de-retour_a328901/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta - L'île au trésor 2016"
                    >Koh-Lanta 2019 : Victor &eacute;limin&eacute;, un abandon m&eacute;dical, Fr&eacute;d&eacute;ric de retour&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">21 Mar</span>
                    <a href="/article/koh-lanta-les-couples-nes-grace-a-l-emission_a329084/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta - L'île au trésor 2016"
                    >Koh-Lanta : Les couples n&eacute;s gr&acirc;ce &agrave; l'&eacute;mission</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">21 Mar</span>
                    <a href="/article/denis-brogniart-ces-epreuves-de-koh-lanta-qu-il-est-incapable-de-gagner_a328334/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta - L'île au trésor 2016"
                    >Denis Brogniart : Ces &eacute;preuves de Koh-Lanta qu'il est incapable de gagner</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">21 Mar</span>
                    <a href="/article/clemence-castel-comment-s-en-sortir-dans-koh-lanta-ses-conseils-aux-candidats_a328994/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta - L'île au trésor 2016"
                    >Cl&eacute;mence Castel, comment s'en sortir dans Koh-Lanta : ses conseils aux candidats</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">21 Mar</span>
                    <a href="/article/denis-brogniart-malade-decouvrez-son-seduisant-remplacant_a329030/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta - L'île au trésor 2016"
                    >Denis Brogniart malade : D&eacute;couvrez son s&eacute;duisant rempla&ccedil;ant...</a>
                </div>
                                    <a href="/people/koh-lanta-l-ile-au-tresor-2016_p2045/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Koh-Lanta - L'île au trésor 2016</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('adsensecenter', {"display":"flex","justify-content":"center"});
        // --></script>
    
            <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle2', {"display":"flex","justify-content":"center"});
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/5/20/45/@/382217-koh-lanta-150x150-1.jpg" alt="Koh-Lanta - L&amp;#039;île au trésor 2016" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/koh-lanta-l-ile-au-tresor-2016_p2045"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Koh-Lanta - L'île au trésor 2016"
            >Koh-Lanta - L'île au trésor 2016</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/6/22/56/@/952124-logo-tf1-150x150-1.jpg" alt="TF1" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/tf1_p2256"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "TF1"
            >TF1</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/4/20/44/@/380171-secret-story-150x150-2.jpg" alt="Secret Story 11 : gagnant, finale, candidats" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/secret-story-11-gagnant-finale-candidats_p2044"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Secret Story 11 : gagnant, finale, candidats"
            >Secret Story 11 : gagnant, finale, candidats</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/1/20/61/@/423450-l-amour-est-dans-le-pre-150x150-1.jpg" alt="L&amp;#039;amour est dans le pré 2016 : candidats, photos" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/l-amour-est-dans-le-pre-2016-candidats-photos_p2061"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "L'amour est dans le pré 2016 : candidats, photos"
            >L'amour est dans le pré 2016 : candidats, photos</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/4/23/34/@/510737-x-factor-150x150-1.jpg" alt="X Factor" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/x-factor_p2334"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "X Factor"
            >X Factor</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/11/13/@/129049-denis-brogniart-150x150-1.jpg" alt="Denis Brogniart" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/denis-brogniart_p1113"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Denis Brogniart"
            >Denis Brogniart</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/pekin-express_p2054" class="c-entity-text-list__link o-ellipsis">Pékin Express 2014 : gagnant, finale, candidats</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/moundir_p2613" class="c-entity-text-list__link o-ellipsis">Moundir</a></li>
                            </ul>
        </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5c942e8190762">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4666238_8772" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoid="4666238"
    data-videorank="0"
    data-thumb="http://static1.purepeople.com/articles/4/32/89/94/@/4666238-interview-de-clemence-castel-koh-lanta-300x196-3.png"
    data-title="Interview de Clémence Castel (Koh-Lanta). Mars 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/4/32/89/94/@/4666238-interview-de-clemence-castel-koh-lanta-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Interview de Clémence Castel (Koh-Lanta). Mars 2019.">Interview de Clémence Castel (Koh-Lanta). Mars 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4660223"
    data-videorank="1"
    data-thumb="http://static1.purepeople.com/articles/4/32/86/64/@/4660223-interview-vnr-de-clemence-castel-koh-la-300x196-3.png"
    data-title="Interview VNR de Clémence Castel (Koh-Lanta). Mars 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/4/32/86/64/@/4660223-interview-vnr-de-clemence-castel-koh-la-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Interview VNR de Clémence Castel (Koh-Lanta). Mars 2019.">Interview VNR de Clémence Castel (Koh-Lanta). Mars 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4651247"
    data-videorank="2"
    data-thumb="http://static1.purepeople.com/articles/5/32/80/85/@/4651247-clemence-castel-koh-lanta-revele-ce-qu-300x196-3.jpg"
    data-title="Clémence Castel (Koh-Lanta) révèle ce qu&#039;elle a fait de se gains. Intervpew pour &quot;Purepeople.com&quot; réalisé en mars 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/5/32/80/85/@/4651247-clemence-castel-koh-lanta-revele-ce-qu-300x196-3.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Clémence Castel (Koh-Lanta) révèle ce qu&#039;elle a fait de se gains. Intervpew pour &quot;Purepeople.com&quot; réalisé en mars 2019.">Clémence Castel (Koh-Lanta) révèle ce qu'elle a fait de se gains. Intervpew pour "Purepeople.com" réalisé en mars 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4646489"
    data-videorank="3"
    data-thumb="http://static1.purepeople.com/articles/6/32/77/46/@/4646489-clemence-castel-evoque-sa-tumeur-pour-p-300x196-2.jpg"
    data-title="Clémence Castel évoque sa tumeur pour &quot;Purepeople.com&quot;. Mars 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/6/32/77/46/@/4646489-clemence-castel-evoque-sa-tumeur-pour-p-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Clémence Castel évoque sa tumeur pour &quot;Purepeople.com&quot;. Mars 2019.">Clémence Castel évoque sa tumeur pour "Purepeople.com". Mars 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4650086"
    data-videorank="4"
    data-thumb="http://static1.purepeople.com/articles/4/32/79/74/@/4650086-denis-brogniart-precise-comment-les-lieu-300x196-2.png"
    data-title="Denis Brogniart précise comment les lieux de tournage de &quot;Koh-Lanta&quot; sont choisis, en exclusivité pour Purepeople.com en février 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/4/32/79/74/@/4650086-denis-brogniart-precise-comment-les-lieu-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Denis Brogniart précise comment les lieux de tournage de &quot;Koh-Lanta&quot; sont choisis, en exclusivité pour Purepeople.com en février 2019.">Denis Brogniart précise comment les lieux de tournage de "Koh-Lanta" sont choisis, en exclusivité pour Purepeople.com en février 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4650086"
    data-videorank="5"
    data-thumb="http://static1.purepeople.com/articles/4/32/79/74/@/4650086-denis-brogniart-precise-comment-les-lieu-300x196-2.png"
    data-title="Denis Brogniart précise comment les lieux de tournage de &quot;Koh-Lanta&quot; sont choisis, en exclusivité pour Purepeople.com en février 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/4/32/79/74/@/4650086-denis-brogniart-precise-comment-les-lieu-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Denis Brogniart précise comment les lieux de tournage de &quot;Koh-Lanta&quot; sont choisis, en exclusivité pour Purepeople.com en février 2019.">Denis Brogniart précise comment les lieux de tournage de "Koh-Lanta" sont choisis, en exclusivité pour Purepeople.com en février 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4599635"
    data-videorank="6"
    data-thumb="http://static1.purepeople.com/articles/2/32/49/02/@/4599635-benjamin-castaldi-devoile-casting-de-je-300x196-3.png"
    data-title="Benjamin Castaldi dévoile casting de &quot;Je suis une célébrité sortez moi de là&quot; dans TPMP - vendredi 15 février 2019, C8">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/2/32/49/02/@/4599635-benjamin-castaldi-devoile-casting-de-je-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Benjamin Castaldi dévoile casting de &quot;Je suis une célébrité sortez moi de là&quot; dans TPMP - vendredi 15 février 2019, C8">Benjamin Castaldi dévoile casting de "Je suis une célébrité sortez moi de là" dans TPMP - vendredi 15 février 2019, C8</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4477850"
    data-videorank="7"
    data-thumb="http://static1.purepeople.com/articles/1/31/60/31/@/4477850-loana-en-interview-pour-purepeople-com-300x196-3.png"
    data-title="Loana en interview pour &quot;Purepeople.com&quot;. Le 3 décembre 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/1/31/60/31/@/4477850-loana-en-interview-pour-purepeople-com-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Loana en interview pour &quot;Purepeople.com&quot;. Le 3 décembre 2018.">Loana en interview pour "Purepeople.com". Le 3 décembre 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4456775"
    data-videorank="8"
    data-thumb="http://static1.purepeople.com/articles/6/31/46/06/@/4456775-estelle-denis-et-raymond-domenech-en-nou-300x196-2.jpg"
    data-title="Estelle Denis et Raymond Domenech en Nouvelle-Ecosse - août 2018">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/6/31/46/06/@/4456775-estelle-denis-et-raymond-domenech-en-nou-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Estelle Denis et Raymond Domenech en Nouvelle-Ecosse - août 2018">Estelle Denis et Raymond Domenech en Nouvelle-Ecosse - août 2018</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4619186"
    data-videorank="9"
    data-thumb="http://static1.purepeople.com/articles/4/32/61/44/@/4619186-stephane-bern-evoque-sa-complicite-avec-300x196-1.jpg"
    data-title="Stéphane Bern évoque sa complicité avec la première dame Brigitte Macron sur le plateau de &quot;C à vous&quot;, le 25 février 2019 sur France 5.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/4/32/61/44/@/4619186-stephane-bern-evoque-sa-complicite-avec-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Stéphane Bern évoque sa complicité avec la première dame Brigitte Macron sur le plateau de &quot;C à vous&quot;, le 25 février 2019 sur France 5.">Stéphane Bern évoque sa complicité avec la première dame Brigitte Macron sur le plateau de "C à vous", le 25 février 2019 sur France 5.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="300914">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/30/09/14/@/4258538-les-candidats-de-pekin-express-la-cou-300x196-2.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/pekin-express-2018-maurice-et-thierry-elimines-abandon-et-crises-de-nerf_a300914/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Pekin Express 2018 : Maurice et Thierry éliminés, abandon et crises de nerfs"
                >
                Pekin Express 2018 : Maurice et Thierry &eacute;limin&eacute;s, abandon et crises de nerfs</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="310439">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/9/31/04/39/@/4395554-pamela-anderson-blessee-instagram-17-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/pamela-anderson-de-retour-dans-dals-beaucoup-a-sa-place-aurait-abandonne_a310439/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Pamela Anderson, de retour dans DALS : &quot;Beaucoup à sa place aurait abandonné&quot;"
                >
                Pamela Anderson, de retour dans DALS : &quot;Beaucoup &agrave; sa place aurait abandonn&eacute;&quot;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="153538">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/15/35/38/@/1703544-deborah-dans-nouvelle-star-2015-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/nouvelle-star-2015-5-elimines-un-abandon-et-retour-surprise-d-une-candidate_a153538/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Nouvelle Star 2015 : 5 éliminés, un abandon et retour surprise d&#039;une candidate !"
                >
                Nouvelle Star 2015 : 5 &eacute;limin&eacute;s, un abandon et retour surprise d'une candidate !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="155536">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/15/55/36/@/1742714-julien-est-elimine-de-top-chef-2015-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/top-chef-2015-julien-elimine-xavier-en-larmes-le-retour-de-la-boite-noire_a155536/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Top Chef 2015 : Julien éliminé, Xavier en larmes, le retour de la boîte noire !"
                >
                Top Chef 2015 : Julien &eacute;limin&eacute;, Xavier en larmes, le retour de la bo&icirc;te noire !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="159733">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/15/97/33/@/1820748-isabelle-est-eliminee-dans-kohlanta-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/koh-lanta-2015-isabelle-est-eliminee-manon-abandonne-suite-a-un-malaise_a159733/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Koh-Lanta 2015 : Isabelle est éliminée, Manon abandonne suite à un malaise"
                >
                Koh-Lanta 2015 : Isabelle est &eacute;limin&eacute;e, Manon abandonne suite &agrave; un malaise</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="161176">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/16/11/76/@/1852215-kohlanta-2915-le-8e-episode-diffuse-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/koh-lanta-2015-cedric-elimine-jeff-de-retour-et-jessica-tres-sexy_a161176/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Koh-Lanta 2015 : Cédric éliminé, Jeff de retour et Jessica en pleine extase"
                >
                Koh-Lanta 2015 : C&eacute;dric &eacute;limin&eacute;, Jeff de retour et Jessica en pleine extase</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="231307">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/23/13/07/@/3200605-kelly-est-eliminee-koh-lanta-cambodge-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/koh-lanta-cambodge-kelly-eliminee-brahma-abandonne-manuella-s-effondre_a231307/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Koh-Lanta Cambodge : Kelly éliminée, Brahma abandonne, Manuella s&#039;effondre"
                >
                Koh-Lanta Cambodge : Kelly &eacute;limin&eacute;e, Brahma abandonne, Manuella s'effondre</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="232042">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/2/23/20/42/@/3213085-yves-elimine-koh-lanta-cambodge-ven-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/koh-lanta-cambodge-yves-et-maria-elimines-bastien-abandonne-kelly-revient_a232042/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Koh-Lanta Cambodge : Yves et Maria éliminés, Bastien &quot;abandonne&quot;, Kelly revient"
                >
                Koh-Lanta Cambodge : Yves et Maria &eacute;limin&eacute;s, Bastien &quot;abandonne&quot;, Kelly revient</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4474F451E484A49CB4A1E4843C21E424FC3C04843C21E4943C21E4CC14A42431E4A1E481E434E46C2C2464F493F4A22212620252B1321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/4/32/90/84/@/4667087-denis-brogniart-invite-dans-quotidien-618x264-2.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">22H22</div>
                    <div class="c-article-essentials__article-date">21 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/koh-lanta-les-couples-nes-grace-a-l-emission_a329084/1" class="c-article-essentials__link tracking-click"
                        title="Koh-Lanta : Les couples nés grâce à l&#039;émission"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Koh-Lanta : Les couples nés grâce à l'émission"
                        >Koh-Lanta : Les couples nés grâce à l'émission</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H23</div>
                    <div class="c-article-essentials__article-date">21 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/leaving-neverland-accuse-de-mentir-par-le-clan-jackson-le-realisateur-riposte_a329081/1" class="c-article-essentials__link tracking-click"
                        title="Leaving Neverland : accusé de mentir par le clan Jackson, le réalisateur riposte"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Leaving Neverland : accusé de mentir par le clan Jackson, le réalisateur riposte"
                        >Leaving Neverland : accusé de mentir par le clan Jackson, le réalisateur riposte</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H06</div>
                    <div class="c-article-essentials__article-date">21 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/benard-tapie-a-sa-femme-dominique-je-suis-en-train-de-lui-pourrir-la-vie_a329057/1" class="c-article-essentials__link tracking-click"
                        title="Benard Tapie à sa femme Dominique : &quot;Je suis en train de lui pourrir la vie&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Benard Tapie à sa femme Dominique : "Je suis en train de lui pourrir la vie""
                        >Benard Tapie à sa femme Dominique : "Je suis en train de lui pourrir la vie"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H18</div>
                    <div class="c-article-essentials__article-date">21 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/leaving-neverland-les-temoignages-crus-et-bouleversants-des-victimes_a329018/1" class="c-article-essentials__link tracking-click"
                        title="Leaving Neverland : Les témoignages crus et bouleversants des victimes"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Leaving Neverland : Les témoignages crus et bouleversants des victimes"
                        >Leaving Neverland : Les témoignages crus et bouleversants des victimes</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H40</div>
                    <div class="c-article-essentials__article-date">21 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/greta-gerwig-et-noah-baumbach-bebe-surprise-pour-l-actrice-et-le-realisateur_a329024/1" class="c-article-essentials__link tracking-click"
                        title="Greta Gerwig et Noah Baumbach : Bébé surprise pour l&#039;actrice et le réalisateur"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Greta Gerwig et Noah Baumbach : Bébé surprise pour l'actrice et le réalisateur"
                        >Greta Gerwig et Noah Baumbach : Bébé surprise pour l'actrice et le réalisateur</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H21</div>
                    <div class="c-article-essentials__article-date">21 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/ophelie-meunier-enceinte-premieres-images-de-son-baby-bump_a329039/1" class="c-article-essentials__link tracking-click"
                        title="Ophélie Meunier enceinte : Premières images de son baby bump !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Ophélie Meunier enceinte : Premières images de son baby bump&nbsp;!"
                        >Ophélie Meunier enceinte : Premières images de son baby bump&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H34</div>
                    <div class="c-article-essentials__article-date">21 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/jessica-simpson-a-accouche-decouvrez-le-joli-prenom-de-sa-fille_a328985/1" class="c-article-essentials__link tracking-click"
                        title="Jessica Simpson a accouché ! Découvrez le joli prénom de sa fille"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Jessica Simpson a accouché&nbsp;! Découvrez le joli prénom de sa fille"
                        >Jessica Simpson a accouché&nbsp;! Découvrez le joli prénom de sa fille</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H00</div>
                    <div class="c-article-essentials__article-date">21 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/top-chef-2019-samuel-elimine-je-n-etais-pas-dans-mon-element_a328859/1" class="c-article-essentials__link tracking-click"
                        title="Top Chef 2019 – Samuel éliminé : &quot;Je n&#039;étais pas dans mon élément&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Top Chef 2019 – Samuel éliminé : "Je n'étais pas dans mon élément""
                        >Top Chef 2019 – Samuel éliminé : "Je n'étais pas dans mon élément"</a>
                </div>
            </div>
            </div>
</div>    </div>

            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 328901);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                                                            <script><!--
        wads.createAdPosition('toaster');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1077/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"emission-tele,tele,people,people-france,koh-lanta,tf1","contentPublicationDate":"2019-03-21 23:55:00","linked_entities":"Koh-Lanta - L'\u00eele au tr\u00e9sor 2016","typology":"article","content_id":328901};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("http://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

    
    
    </body>
</html>