<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Mort de Jarrod Lyle à 36 ans : Sa veuve, Briony, transmet son ultime message
                            - Purepeople
            </title>
    <meta name="description" content="Dans les commentaires qui fleurissent depuis l'annonce de la tragique nouvelle, le mot héros est sans aucun doute celui qui revient le plus souvent : après un âpre combat contre la maladie qui a forcé l'admiration du public, Jarrod Lyle est mort à l'âge de 36 ans, ont annoncé la Fédération australie..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/299612" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/299612" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta property="og:title" content="Mort de Jarrod Lyle à 36 ans : Sa veuve, Briony, transmet son ultime message" />
<meta property="og:url" content="http://www.purepeople.com/article/mort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/2/29/96/12/@/4239848-le-golfeur-australien-jarrod-lyle-est-mo-opengraph_1200-2.jpg" />
<meta property="og:image" content="http://static1.purepeople.com/articles/2/29/96/12/@/4239848-le-golfeur-australien-jarrod-lyle-est-mo-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Dans les commentaires qui fleurissent depuis l'annonce de la tragique nouvelle, le mot héros est sans aucun doute celui qui revient le plus souvent : après un âpre combat contre la maladie qui a forcé..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Mort de Jarrod Lyle à 36 ans : Sa veuve, Briony, transmet son ultime message" />
<meta property="twitter:description" content="L'Australie est sous le choc suite à la disparition du golfeur, un grand personnage de la discipline selon sa Fédération, dont le combat répété contre la leucémie forçait le respect. Confronté à un de..." />
<meta property="twitter:image:src" content="http://static1.purepeople.com/articles/2/29/96/12/@/4239848-le-golfeur-australien-jarrod-lyle-est-mo-opengraph_1200-2.jpg" />
<link rel="amphtml" href="http://amp.purepeople.com/article/mort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1066/wb-auto-css.css" />


    

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
    
            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromotion.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromotion.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="http://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    
    
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Mort de Jarrod Lyle à 36 ans : Sa veuve, Briony, transmet son ultime message</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/mort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612/1" data-title="Mort de Jarrod Lyle à 36 ans : Sa veuve, Briony, transmet son ultime message" data-id="299612">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612%2F1&amp;description=Mort%20de%20Jarrod%20Lyle%20%C3%A0%2036%20ans%20%3A%20Sa%20veuve%2C%20Briony%2C%20transmet%20son%20ultime%20message&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F2%2F29%2F96%2F12%2F%40%2F4239848-le-golfeur-australien-jarrod-lyle-est-mo-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Mort%20de%20Jarrod%20Lyle%20%C3%A0%2036%20ans%20%3A%20Sa%20veuve%2C%20Briony%2C%20transmet%20son%20ultime%20message+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/kourtney-kardashian-elle-a-appris-que-younes-l-avait-trompee_a299579/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-embed has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="4239848">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-embed">

                                
                    <div class="o-ratio-16/9 js-stop-propagation">
                                                                            
                                                                                                    
	

	
    

					




	
			
															                                                    
																		
						                                                    			
						
                            <iframe src="https://www.youtube.com/embed/CE--Ki9g7pU?enablejsapi=1&autoPlay=1&autoplay=1&autostart=1"
                    width="544"
                    height="414" frameborder="0" scrolling="auto" allowfullscreen>
                </iframe>
            
			
	
	                
                        <div class="u-close-btn"></div>
                                                    <script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                    wdiapo.init(".wdiapo-preview", {'tracking': false });
                                });
                            </script>
                                            </div>

                                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="4239848">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">5 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-embed">Lancer le diaporama</span>

                                                        </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">

            <div class="c-preview-body c-preview-body--type-embed">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Le golfeur australien Jarrod Lyle est mort à l'âge de 36 ans le 9 août 2018 des suites d'un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2 ans, Lusi et Jemma. Vidéo hommage de la Fédération australienne de golf.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4239848">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/29/96/12/@/4239848-le-golfeur-australien-jarrod-lyle-est-mo-114x114-2.jpg" alt="Le golfeur australien Jarrod Lyle est mort à l&#039;âge de 36 ans le 9 août 2018 des suites d&#039;un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2 ans, Lusi et Jemma. Vidéo hommage de la Fédération australienne de golf."/>
                                        <a class="wdiapo-small__link" href="/media/le-golfeur-australien-jarrod-lyle-est-mo_m4239848">Le golfeur australien Jarrod Lyle est mort à l'âge de 36 ans le 9 août 2018 des suites d'un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4239842">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/29/96/12/@/4239842-le-golfeur-australien-jarrod-lyle-est-mo-114x114-1.png" alt="Le golfeur australien Jarrod Lyle est mort à l&#039;âge de 36 ans le 9 août 2018 des suites d&#039;un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2 ans, Lusi et Jemma. Image d&#039;une vidéo hommage de la Fédération australienne de golf."/>
                                        <a class="wdiapo-small__link" href="/article/mort-de-jarrod-lyle-a-36-ans_a299612/1#m4239842">Le golfeur australien Jarrod Lyle est mort à l'âge de 36 ans le 9 août 2018 des suites d'un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4239839">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/29/96/12/@/4239839-le-golfeur-australien-jarrod-lyle-est-mo-114x114-1.png" alt="Le golfeur australien Jarrod Lyle est mort à l&#039;âge de 36 ans le 9 août 2018 des suites d&#039;un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2 ans, Lusi et Jemma. Image d&#039;une vidéo hommage de la Fédération australienne de golf."/>
                                        <a class="wdiapo-small__link" href="/article/mort-de-jarrod-lyle-a-36-ans_a299612/1#m4239839">Le golfeur australien Jarrod Lyle est mort à l'âge de 36 ans le 9 août 2018 des suites d'un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4239836">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/29/96/12/@/4239836-le-golfeur-australien-jarrod-lyle-est-mo-114x114-1.png" alt="Le golfeur australien Jarrod Lyle est mort à l&#039;âge de 36 ans le 9 août 2018 des suites d&#039;un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2 ans, Lusi et Jemma. Image d&#039;une vidéo hommage de la Fédération australienne de golf."/>
                                        <a class="wdiapo-small__link" href="/article/mort-de-jarrod-lyle-a-36-ans_a299612/1#m4239836">Le golfeur australien Jarrod Lyle est mort à l'âge de 36 ans le 9 août 2018 des suites d'un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4239845">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/29/96/12/@/4239845-le-golfeur-australien-jarrod-lyle-est-mo-114x114-1.png" alt="Le golfeur australien Jarrod Lyle est mort à l&#039;âge de 36 ans le 9 août 2018 des suites d&#039;un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2 ans, Lusi et Jemma. Image d&#039;une vidéo hommage de la Fédération australienne de golf."/>
                                        <a class="wdiapo-small__link" href="/article/mort-de-jarrod-lyle-a-36-ans_a299612/1#m4239845">Le golfeur australien Jarrod Lyle est mort à l'âge de 36 ans le 9 août 2018 des suites d'un cancer. Il laisse une femme, Briony, et deux filles de 6 et 2...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">L'Australie est sous le choc suite à la disparition du golfeur, un "grand personnage" de la discipline selon sa Fédération, dont le combat répété contre la leucémie forçait le respect. Confronté à un deuil terrible avec leurs deux fillettes, son épouse s'est exprimée.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Dans les commentaires qui fleurissent depuis l'annonce de la tragique nouvelle, le mot "<em>héros</em>" est sans aucun doute celui qui revient le plus souvent : après un âpre combat contre la maladie qui a forcé l'admiration du public, Jarrod Lyle est mort à l'âge de 36 ans, ont annoncé la Fédération australienne de golf et la PGA (Association des golfeurs professionnels) d'Australie, relayant le communiqué bouleversant de sa veuve, Briony Lyle. Emporté par le cancer après avoir lutté trois fois contre la leucémie, Jarrod, 40 tournois à son actifs sur le circuit professionnel, la laisse avec leurs deux filles, Lusi, 6 ans, et Jemma, 2 ans.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/29/79/74/@/4217330-laeticia-hallyday-et-helene-darroze-a-pa-192x142-2.jpg" alt="Joy Hallyday fête ses 10 ans : Le tendre message de sa marraine Hélène Darroze" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/joy-hallyday-fete-ses-10-ans-le-tendre-message-de-sa-marraine-helene-darroze_a297974/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Joy Hallyday fête ses 10 ans : Le tendre message de sa marraine Hélène Darroze">Joy Hallyday fête ses 10 ans : Le tendre message de sa marraine Hélène Darroze</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/29/81/63/@/4220168-vibeke-skofterud-a-gauche-dans-cette-ph-192x142-3.png" alt="Vibeke Skofterud, 38 ans, retrouvée morte : Sa chérie, Marit, effondrée..." class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/vibeke-skofterud-38-ans-retrouvee-morte-sa-cherie-marit-effondree_a298163/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Vibeke Skofterud, 38 ans, retrouvée morte : Sa chérie, Marit, effondrée...">Vibeke Skofterud, 38 ans, retrouvée morte : Sa chérie, Marit, effondrée...</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/29/82/05/@/4220600-tony-parker-pose-devant-les-couleurs-de-192x142-4.png" alt="Tony Parker : Son craquant message pour son fils Liam, &amp;quot;déjà 2 ans&amp;quot;" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/tony-parker-son-craquant-message-pour-son-fils-liam-deja-2-ans_a298205/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Tony Parker : Son craquant message pour son fils Liam, &quot;déjà 2 ans&quot;">Tony Parker : Son craquant message pour son fils Liam, "déjà 2 ans"</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
        
                                    </div>
    </div>
</div>
</p>
<p>"<em>Cela me fend le coeur de devoir annoncer à tout le monde que Jarrod n'est plus parmi nous</em>, a-t-elle fait savoir.<em> Il s'est éteint paisiblement à 20h20 hier soir après avoir passé sa dernière semaine à Torquay </em>[Etat du Victoria, non loin de Melbourne, NDLR]<em>, entouré de sa famille et de ses amis proches. Lusi, Jemma et moi sommes emplies de chagrin et devons maintenant affronter notre vie sans le meilleur mari et le meilleur père dont nous aurions pu rêver. En même temps, nous sommes bénies d'avoir été submergées par les messages et les actions de soutien, de partout dans le monde, et nous trouvons du réconfort dans le fait que Jarrod ait pu avoir un impact aussi heureux sur bien des personnes de son vivant. Nos humbles remerciements à vous tous. Dans ses tout derniers moments, Jarrod était en état de se rendre compte de bien des actes et messages incroyablement gentils et généreux, il était bouleversé par ce déferlement de soutiens si émouvant. Il a demandé à ce que je fasse passer un simple message : "Merci pour votre soutien, ça a compté énormément. Je n'ai pas eu beaucoup de temps, mais si j'ai aidé des gens à penser et agir par rapport à ces familles qui souffrent à cause du cancer, alors je ne l'ai pas gâché".</em>"</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
        
    </p>
<p>Briony Lyle conclut son communiqué en indiquant que la famille organisera dans les jours à venir une cérémonie privée, avant un hommage public dont la date n'est pas encore déterminée, et en signalant que, selon les dernières volontés de son époux, ceux qui le souhaitent sont invités, plutôt que d'offrir fleurs et cadeaux, à faire des dons à <a href="https://www.challenge.org.au/" target="_blank" rel="nofollow" >Challenge</a>, l'association de lutte contre le cancer dont Jarrod était un ambassadeur.</p>
<p>Beaucoup, suite à son décès, ont mis en exergue l'attitude extraordinairement courageuse de Jarrod Lyle, tant sur les parcours qu'en dehors. Jason Day, numéro un australien de golf (actuellement classé 10e mondial), fait partie des personnalités qui ont publiquement exprimé leur chagrin : "<em>Profondément triste d'apprendre le décès de mon ami Jarrod Lyle</em>, a-t-il tweeté.<em> Jarrod sera pour toujours une source d'inspiration pour nous tous. Ellie, Dash, Lucy et moi adressons nos condoléances à Briony, Lusi et Jemma. Repose en paix mon pote. Tu vas nous manquer.</em>"</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2018-08-09 19:55">Le 09 Août 2018 - 19h55</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/mort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
        

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-international_t313/1" class="c-tag">people international</a>
                                    <a href="/tag/sport_t374/1" class="c-tag">sport</a>
                                    <a href="/tag/mort_t275/1" class="c-tag">mort</a>
                                    <a href="/tag/deces_t114/1" class="c-tag">décès</a>
                                    <a href="/tag/cancer_t74/1" class="c-tag">cancer</a>
                                    <a href="/tag/maladie_t262/1" class="c-tag">maladie</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/kim-kardashian_p2354">Kim K.</a>
                                                                        </div>
        </div>
    
    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
        

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_5b6c8e8d1ecf5">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_350_6937" class="wbplayer"></div>

<script>
    WB.defer(function(){
                    var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (w <= 654) {
                return;
            }
        
        var tracking = {
                            "enable": 0
                    };
        if(typeof(ga) == 'function') {
            tracking.uga = {
                position:'footer'
            }
        }
        else if(typeof(_gaq) == 'object') {
            tracking.ga = {
                tracker: _gaq,
                category:'footer',
                label:'Mort de Jarrod Lyle à 36 ans : Sa veuve, Briony, transmet son ultime message'
            }
        }

        var player = new WB.videoPlayer();

        player.setupAndRender = function() {
            this.isRendered = true;

            var setup = {
                		primary: (typeof wads == 'object' && typeof wads.getVideoAdPrimary == 'function' ? wads.getVideoAdPrimary('preroll') : 'flash')
        ,flashplayer: "http://static1.webedia.fr/plugins/jwplayer/8.2.3/jwplayer.flash.swf"

        ,width: "100%"
        ,height: "100%"

        ,autostart: false
        ,repeat: false
        ,mute: true
        ,nextUpDisplay: false

        ,analytics: {
            enabled: true
        }
        ,visualplaylist: false
        ,playlist: [
{
    image:"http://static1.webedia.fr/video/0/35/0/@/350-640x360-1.jpg",
                        file: "http://static1.webedia.fr/video/0/35/0/@/350-640x360-1.mp4",
                shortTitle:"Nadal superstar : le champion pose une année de plus avec sa coupe de Roland ...",
    copyright:"StormShadow",
            
    "adschedule": {
        "adbreak1": {
            "client": "googima",
            "tag": getDFPTag('https://pubads.g.doubleclick.net/gampad/live/ads?sz=480x360|480x361&iu=/120157152/Purepeople_FR_[DEVICE]/player_btf&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612%2F1&description_url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612%2F1&correlator=15338410371102&cust_params=pagetype%3Darticle%26contenu_id%3D299612%26tag%3Dpeople-international%2Csport%2Cmort%2Cdeces%2Ccancer%2Cmaladie%26title%3Dmort%2Cde%2Cjarrod%2Clyle%2Ca%2C36%2Cans%2Csa%2Cveuve%2Cbriony%2Ctransmet%2Cson%2Cultime%2Cmessage%26page%3D1'),
            "offset": "pre"
        }
    }

    }]

        	
                
                            ,
    "advertising": {
        "client": "googima",
        "tag": getDFPTag('https://pubads.g.doubleclick.net/gampad/live/ads?sz=480x360|480x361&iu=/120157152/Purepeople_FR_[DEVICE]/player_btf&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612%2F1&description_url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-de-jarrod-lyle-a-36-ans-sa-veuve-briony-transmet-son-ultime-message_a299612%2F1&correlator=15338410371102&cust_params=pagetype%3Darticle%26contenu_id%3D299612%26tag%3Dpeople-international%2Csport%2Cmort%2Cdeces%2Ccancer%2Cmaladie%26title%3Dmort%2Cde%2Cjarrod%2Clyle%2Ca%2C36%2Cans%2Csa%2Cveuve%2Cbriony%2Ctransmet%2Cson%2Cultime%2Cmessage%26page%3D1'),
        "skipoffset": 10,
        "admessage": "Votre vid\u00e9o dans xx secondes",
        "autoplayadsmuted": true
    }

    
                ,autoplayonscroll: true
                ,tracking: tracking
            };

            
            this.setup(setup);

            this.registerPlugin('playlistInfos', 'Vidéo à venir : #TITLE#');
            if(typeof window.prerollSentences != 'undefined') {
                this.registerPlugin('prerollSentences', window.prerollSentences);
            }
            this.render('videoplayer_350_6937');

                            if (typeof wads !== 'undefined') {
                    if (wads.jwplayer && wads.jwplayer.iasPlugin) {
                        wads.jwplayer.iasPlugin(this.player);
                    }
                    else {
                        document.addEventListener('wadsAdsLoaded', function (event) {
                            wads.jwplayer.iasPlugin(this.player);
                        });
                    }
                }
                    }

                if(typeof wads !== 'undefined' && wads.mode == 'async') {
            setTimeout(function(){
                if(!player.isRendered) {
                    player.setupAndRender();
                }
            }, 3000);
            wads.setAsyncCallback(function() {
                player.setupAndRender();
                wads.unsetAsyncCallback();
            });
        } else {
            player.setupAndRender();
        }

            });
</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="350" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/0/35/0/@/350-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nadal superstar : le champion pose une année de plus avec sa coupe de Roland Garros">Nadal superstar : le champion pose une année de plus avec sa coupe de Roland Garros</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>

    //Load js at the end
    WB.defer(function () {
        var config = {
            mixed: false,
            videos: [{"id":350,"default_picture":"\/0\/35\/0\/@\/350-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"Nadal superstar : le champion pose une ann\u00e9e de plus avec sa coupe de Roland Garros","site_id":"1","type_id":2,"media_id":350,"media":{"id":350,"type_id":2,"legend_html":"Nadal superstar : le champion pose une ann\u00e9e de plus avec sa coupe de Roland Garros","copyright":"StormShadow","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/0\/35\/0\/@\/350-640x360-1.jpg","video":"\/0\/35\/0\/@\/350-640x360-1.mp4","article_id":null,"block_id":null,"media_id":350,"width":640,"height":360,"duration":41,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"StormShadow","width":640,"height":360,"duration":41,"thumbnail":null,"containers":"[\"mp4\"]","formats":null}]
        }

        var player = new WB.playlist(playlist_5b6c8e8d1ecf5);
        player.init(config);
    });
</script>    </div>




        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('partenaire');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="298520">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/29/85/20/@/4224743-ellie-soutter-future-championne-de-snow-300x196-3.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/suicide-a-18-ans-d-ellie-soutter-son-pere-brise-tente-d-expliquer-sa-mort_a298520/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Suicide à 18 ans d&#039;Ellie Soutter : Son père, brisé, tente d&#039;expliquer sa mort"
                >
                Suicide &agrave; 18 ans d'Ellie Soutter : Son p&egrave;re, bris&eacute;, tente d'expliquer sa mort</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="299003">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/29/90/03/@/4230965-michelle-et-barack-obama-a-la-maison-bla-300x196-5.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/michelle-obama-son-tendre-message-a-barack-pour-les-57-ans-de-l-ex-president_a299003/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Michelle Obama : Son tendre message à Barack pour les 57 ans de l&#039;ex-président"
                >
                Michelle Obama : Son tendre message &agrave; Barack pour les 57 ans de l'ex-pr&eacute;sident</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="108114">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/10/81/14/@/951021-patrick-swayze-en-mai-2006-a-los-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/patrick-swayze-3-ans-apres-sa-mort-sa-veuve-lisa-niemi-a-retrouve-l-amour_a108114/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Patrick Swayze : 3 ans après sa mort, sa veuve, Lisa Niemi, a retrouvé l&#039;amour"
                >
                Patrick Swayze : 3 ans apr&egrave;s sa mort, sa veuve, Lisa Niemi, a retrouv&eacute; l'amour</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="134100">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/13/41/00/@/1343678-patrick-swayze-and-wife-lisa-niemi-at-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/patrick-swayze-sa-veuve-lisa-niemi-fiancee-quatre-ans-apres-sa-mort_a134100/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Patrick Swayze : Sa veuve Lisa Niemi fiancée, quatre ans après sa mort"
                >
                Patrick Swayze : Sa veuve Lisa Niemi fianc&eacute;e, quatre ans apr&egrave;s sa mort</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="139093">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/13/90/93/@/1428566-bande-annonce-de-something-wicked-avec-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/brittany-murphy-4-ans-apres-sa-mort-bande-annonce-de-son-ultime-film_a139093/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Brittany Murphy, 4 ans après sa mort : Bande-annonce de son ultime film..."
                >
                Brittany Murphy, 4 ans apr&egrave;s sa mort : Bande-annonce de son ultime film...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="145826">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/14/58/26/@/1559516-robin-williams-a-poste-cette-photo-le-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/mort-de-robin-williams-son-ultime-message-a-sa-fille-zelda-bouleversee_a145826/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Mort de Robin Williams : Son ultime message à sa fille Zelda, bouleversée..."
                >
                Mort de Robin Williams : Son ultime message &agrave; sa fille Zelda, boulevers&eacute;e...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="154179">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/9/15/41/79/@/1715069-patrick-poivre-d-arvor-soiree-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/patrick-poivre-d-arvor-son-message-a-sa-fille-solenn-20-ans-apres-sa-mort_a154179/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Patrick Poivre d&#039;Arvor : Son message à sa fille Solenn, 20 ans après sa mort"
                >
                Patrick Poivre d'Arvor : Son message &agrave; sa fille Solenn, 20 ans apr&egrave;s sa mort</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="156486">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/15/64/86/@/1765897-colette-ferrat-jean-un-homme-qui-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/jean-ferrat-5-ans-apres-sa-mort-sa-veuve-colette-partage-leur-amour-fusionnel_a156486/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Jean Ferrat : 5 ans après sa mort, sa veuve Colette partage leur amour fusionnel"
                >
                Jean Ferrat : 5 ans apr&egrave;s sa mort, sa veuve Colette partage leur amour fusionnel</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44E434846C2C24A1ECB4543C3C1464AC31E43CB1E4D4A4E43481E4B4341414FC3CD431E481E4546484AC14A49CB431E4A4943424B4FCB431EC2C3C11E4843C3C11EC14349424F49CBC1433F4A212626232B241321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/6/29/95/46/@/4238690-couverture-de-l-obs-en-kiosques-le-9-618x264-1.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H47</div>
                    <div class="c-article-essentials__article-date">09 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/melissa-theuriau-et-jamel-debbouze-l-hilarante-anecdote-sur-leur-rencontre_a299546/1" class="c-article-essentials__link tracking-click"
                        title="Mélissa Theuriau et Jamel Debbouze : l&#039;hilarante anecdote sur leur rencontre"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mélissa Theuriau et Jamel Debbouze : l'hilarante anecdote sur leur rencontre"
                        >Mélissa Theuriau et Jamel Debbouze : l'hilarante anecdote sur leur rencontre</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H41</div>
                    <div class="c-article-essentials__article-date">09 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/emmanuel-macron-incognito-a-la-plage-prefere-mille-fois-la-mer-a-la-piscine_a299525/1" class="c-article-essentials__link tracking-click"
                        title="Emmanuel Macron, incognito à la plage, &quot;préfère mille fois la mer à la piscine&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Emmanuel Macron, incognito à la plage, "préfère mille fois la mer à la piscine""
                        >Emmanuel Macron, incognito à la plage, "préfère mille fois la mer à la piscine"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H35</div>
                    <div class="c-article-essentials__article-date">09 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/lily-rose-depp-dechainee-lors-d-un-combat-de-boue_a299540/1" class="c-article-essentials__link tracking-click"
                        title="Lily-Rose Depp : Déchaînée lors d&#039;un combat de boue !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Lily-Rose Depp : Déchaînée lors d'un combat de boue&nbsp;!"
                        >Lily-Rose Depp : Déchaînée lors d'un combat de boue&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H54</div>
                    <div class="c-article-essentials__article-date">09 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/valerie-trierweiler-amoureuse-et-si-fiere-de-son-cheri-romain-magellan_a299507/1" class="c-article-essentials__link tracking-click"
                        title="Valérie Trierweiler, amoureuse et si &quot;fière&quot; de son chéri Romain Magellan"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Valérie Trierweiler, amoureuse et si "fière" de son chéri Romain Magellan"
                        >Valérie Trierweiler, amoureuse et si "fière" de son chéri Romain Magellan</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H02</div>
                    <div class="c-article-essentials__article-date">08 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/grey-s-anatomy-meredith-ellen-pompeo-en-couple-la-production-repond-enfin_a299495/1" class="c-article-essentials__link tracking-click"
                        title="Grey&#039;s Anatomy : Meredith (Ellen Pompeo) en couple ? La production répond enfin"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Grey's Anatomy : Meredith (Ellen Pompeo) en couple ? La production répond enfin"
                        >Grey's Anatomy : Meredith (Ellen Pompeo) en couple ? La production répond enfin</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H45</div>
                    <div class="c-article-essentials__article-date">08 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/laurent-ournac-heureux-sa-belle-declaration-a-son-epouse-ludivine_a299483/1" class="c-article-essentials__link tracking-click"
                        title="Laurent Ournac heureux : Sa belle déclaration à son épouse Ludivine"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Laurent Ournac heureux : Sa belle déclaration à son épouse Ludivine"
                        >Laurent Ournac heureux : Sa belle déclaration à son épouse Ludivine</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H57</div>
                    <div class="c-article-essentials__article-date">08 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/laurie-cholewa-enceinte-elle-confirme-sa-grossesse-en-devoilant-son-baby-bump_a299486/1" class="c-article-essentials__link tracking-click"
                        title="Laurie Cholewa enceinte : Elle confirme sa grossesse en dévoilant son baby bump"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Laurie Cholewa enceinte : Elle confirme sa grossesse en dévoilant son baby bump"
                        >Laurie Cholewa enceinte : Elle confirme sa grossesse en dévoilant son baby bump</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H06</div>
                    <div class="c-article-essentials__article-date">08 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/veronika-loubry-et-ses-enfants-j-ai-arrete-de-crier-ca-ne-sert-a-rien_a299411/1" class="c-article-essentials__link tracking-click"
                        title="Veronika Loubry et ses enfants : &quot;J&#039;ai arrêté de crier. Ça ne sert à rien&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Veronika Loubry et ses enfants : "J'ai arrêté de crier. Ça ne sert à rien""
                        >Veronika Loubry et ses enfants : "J'ai arrêté de crier. Ça ne sert à rien"</a>
                </div>
            </div>
            </div>
</div>    </div>

                                    <script><!--
        wads.createAdPosition('middle2');
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 299612);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424F4944464B4349CB4643484843C219424F4E1321B4 c-pied__link-new c-pied__link-new--confidentielles">Confidentielles</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span class="c-pied__link-new c-pied__link-new--easyvoyage"></span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1943C5C04F494AC3CB4319424F4E1321B4 c-pied__link-new c-pied__link-new--exponaute">Exponaute</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1066/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":true,"tags":"people-international,sport,mort,deces,cancer,maladie","contentPublicationDate":"2018-08-09 19:55:00","linked_entities":"","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;
            
            data_layer = custom_dimensions;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

    <script>
    document.addEventListener('DOMContentLoaded', function(event){
        cookieChoices.showCookieConsentBar('En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour réaliser des statistiques de visite, vous proposer des publicités adaptées à vos centres d’intérêt et pour faciliter le partage d’information sur les réseaux sociaux. Pour en savoir plus sur notre Politique cookies et vous permettre de paramétrer les cookies', 'gérer mes préférences', 'http://www.purepeople.com/site/politiquecookies', '', '', 'black');
    });
</script>

    
    </body>
</html>