<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>

    <meta charset="utf-8">

    <title>Pepe Munoz, le nouveau complice de Céline Dion au coeur d'une polémique...</title>

    <meta name="description" content="Décidément, depuis qu'il ne quitte plus Céline Dion d'une semelle, Pepe Munoz, danseur espagnol de 32 ans, ne cesse de faire la Une de la presse.
Ce vendredi 4 ..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

        <link rel="apple-touch-icon" sizes="57x57" href="http://static1.purepeople.com/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://static1.purepeople.com/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://static1.purepeople.com/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://static1.purepeople.com/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://static1.purepeople.com/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://static1.purepeople.com/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://static1.purepeople.com/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://static1.purepeople.com/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://static1.purepeople.com/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://static1.purepeople.com/favicon/manifest.json">
    <link rel="shortcut icon" href="http://static1.purepeople.com/favicon/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/246565" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/246565" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://static1.purepeople.com/favicon/mstile-144x144.png">
    <meta name="msapplication-config" content="http://static1.purepeople.com/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <meta property="fb:pages" content="7444659895" />
<meta property="og:title" content="Pepe Munoz, le nouveau complice de Céline Dion au coeur d'une polémique..." />
<meta property="og:url" content="http://www.purepeople.com/article/pepe-munoz-le-nouveau-complice-de-celine-dion-au-coeur-d-une-polemique_a246565/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/5/24/65/65/@/3458137-celine-dion-et-son-danseur-pepe-munoz-so-opengraph_1200-2.jpg" />
<meta property="og:image" content="http://static1.purepeople.com/articles/5/24/65/65/@/3458137-celine-dion-et-son-danseur-pepe-munoz-so-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Pepe Munoz, le nouveau complice de Céline Dion au coeur d'une polémique..." />
<meta property="twitter:description" content="Le danseur aurait eu des propos controversés lors d'un télé-crochet espagnol...." />
<meta property="twitter:image" content="http://static1.purepeople.com/articles/5/24/65/65/@/3458137-celine-dion-et-son-danseur-pepe-munoz-so-200x200-2.jpg" />
<link rel="amphtml" href="http://amp.purepeople.com/article/pepe-munoz-le-nouveau-complice-de-celine-dion-au-coeur-d-une-polemique_a246565/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1013/wb-auto-css.css" />


    

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

    
            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(url) {
    return url.replace('[DEVICE]', dfp_device);
}

function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromotion.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromotion.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    
    

</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->


    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click"></a>
    </div>

            <div class="c-header__menu">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4 c-header__link ">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link ">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link ">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link ">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link ">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link ">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link ">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link ">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link ">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link ">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Pepe Munoz, le nouveau complice de Céline Dion au coeur d'une polémique...</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/pepe-munoz-le-nouveau-complice-de-celine-dion-au-coeur-d-une-polemique_a246565/1" data-title="Pepe Munoz, le nouveau complice de Céline Dion au coeur d&#039;une polémique..." data-id="246565">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fpepe-munoz-le-nouveau-complice-de-celine-dion-au-coeur-d-une-polemique_a246565%2F1&amp;description=Pepe%20Munoz%2C%20le%20nouveau%20complice%20de%20C%C3%A9line%20Dion%20au%20coeur%20d%27une%20pol%C3%A9mique...&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F24%2F65%2F65%2F%40%2F3458137-celine-dion-et-son-danseur-pepe-munoz-so-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Pepe%20Munoz%2C%20le%20nouveau%20complice%20de%20C%C3%A9line%20Dion%20au%20coeur%20d%27une%20pol%C3%A9mique...+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fpepe-munoz-le-nouveau-complice-de-celine-dion-au-coeur-d-une-polemique_a246565%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/ines-de-la-fressange-60-ans-sa-prestigieuse-invitation-a-brigitte-macron_a246532/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






        


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="3458137">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/5/24/65/65/@/3458137-celine-dion-et-son-danseur-pepe-munoz-so-950x0-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel.">

                                                
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="3458137">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">27 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de rentrer à son hôtel.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="3458137">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458137-celine-dion-et-son-danseur-pepe-munoz-so-114x114-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453127">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="3458152">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458152-celine-dion-et-son-danseur-pepe-munoz-so-114x114-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453145">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="3458113">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458113-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453100">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="3458098">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458098-celine-dion-et-son-danseur-pepe-munoz-so-114x114-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/media/celine-dion-et-son-danseur-pepe-munoz-so_m3453085">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="3458104">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458104-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453091">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="3458125">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458125-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453115">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="3458110">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458110-celine-dion-et-son-danseur-pepe-munoz-so-114x114-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453097">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="3458101">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458101-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453088">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="3458134">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458134-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453124">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="3458128">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458128-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453118">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="3458092">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458092-celine-dion-et-son-danseur-pepe-munoz-so-114x114-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453079">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="3458119">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458119-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453106">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="3458116">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458116-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453103">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="3458083">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458083-celine-dion-et-son-danseur-pepe-munoz-so-114x114-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453070">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="3458086">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458086-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453073">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="3458089">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458089-celine-dion-et-son-danseur-pepe-munoz-so-114x114-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453076">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="3458095">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458095-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453082">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="3458140">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458140-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453130">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="18" media_id="3458107">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458107-celine-dion-et-son-danseur-pepe-munoz-so-114x114-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453094">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="19" media_id="3458122">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458122-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l&#039;hôtel Ritz. Le 1er août 2017"/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453109">Céline Dion et son danseur Pepe Munoz sont allés faire du shopping à la boutique Schiaparelli à Paris, avant de se rendre à l'hôtel Ritz. Le 1er août...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="20" media_id="3458131">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458131-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453121">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="21" media_id="3458143">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458143-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453136">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="22" media_id="3458146">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458146-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453139">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="23" media_id="3458149">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458149-celine-dion-et-son-danseur-pepe-munoz-so-114x114-2.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453142">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="24" media_id="3458155">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458155-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453148">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="25" media_id="3458158">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458158-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453151">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="26" media_id="3458161">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/24/65/65/@/3458161-celine-dion-et-son-danseur-pepe-munoz-so-114x114-1.jpg" alt="Céline Dion et son danseur Pepe Munoz sortent de l&#039;hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l&#039;avenue George V avant de rentrer à son hôtel."/>
                                        <a class="wdiapo-small__link" href="/article/celine-dion_a246205/1#m3453154">Céline Dion et son danseur Pepe Munoz sortent de l'hôtel Ritz à Paris, le 1er août 2017. La chanteuse a déposé Pepe en bas de l'avenue George V avant de...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
        
                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Le danseur aurait eu des propos controversés lors d'un télé-crochet espagnol.</div>
        
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Décidément, depuis qu'il ne quitte plus <a href="http://www.purepeople.com/people/celine-dion_p53">Céline Dion</a> d'une semelle, <a href="/article/celine-dion-qui-est-ce-beau-gosse-repere-a-ses-cotes_a244219/1"  >Pepe Munoz</a>, danseur espagnol de 32 ans, ne cesse de faire la Une de la presse.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/16/02/28/@/1832188-emma-stone-et-andrew-garfield-apercus-192x142-2.jpg" alt="Emma Stone et Andrew Garfield complices sereins : De nouveau en couple ?" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/emma-stone-et-andrew-garfield-complices-sereins-de-nouveau-en-couple_a160228/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Emma Stone et Andrew Garfield complices sereins : De nouveau en couple ?">Emma Stone et Andrew Garfield complices sereins : De nouveau en couple ?</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/17/00/20/@/2027097-chris-brown-et-sa-fille-royalty-dans-le-192x142-2.jpg" alt="Chris Brown et Royalty : Père et fille complices, stars d&amp;#039;un nouveau clip" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/chris-brown-et-royalty-pere-et-fille-complices-stars-d-un-nouveau-clip_a170020/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Chris Brown et Royalty : Père et fille complices, stars d&#039;un nouveau clip">Chris Brown et Royalty : Père et fille complices, stars d'un nouveau clip</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/17/51/56/@/2125879-kate-middleton-et-le-prince-william-ont-192x142-4.jpg" alt="Kate Middleton et William : Complices avec deux nouveaux amis face au suicide" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/kate-middleton-et-william-complices-avec-deux-nouveaux-amis-face-au-suicide_a175156/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Kate Middleton et William : Complices avec deux nouveaux amis face au suicide">Kate Middleton et William : Complices avec deux nouveaux amis face au suicide</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
        
                                    </div>
    </div>
</div>
</p>
<p>Ce vendredi 4 août 2017 ce n'est non pas pour <a href="/article/celine-dion-et-son-danseur-pepe-munoz-detaille-leur-relation-privilegiee_a244864/1"  >sa supposé idylle</a> avec la mère de René-Charles qu'il fait parler de lui mais plutôt pour son passé. En effet, une vieille polémique le concernant vient de ressurgir... Lorsqu'il était juré dans un programme de la télé espagnole nommé <em>Fama Revolution</em> en 2010, Pepe Munoz aurait eu des propos homophobes à l'encontre d'un candidat. "<em>L'homme doit danser comme un homme et la femme comme la femme. Sinon, je vais voir un spec­tacle trans­sexuel</em>", avait-il assuré face à un danseur jugé de "<em>trop efféminé</em>."</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
        
    </p>
<p>Chez nos voisins les Espagnols, ce scandale a fait l'effet d'une bombe... Et depuis qu'<a href="/article/celine-dion-chic-en-soutien-gorge-un-look-ose-pour-diner-avec-son-danseur_a244873/1"  >il s'affiche aux bras d'une icône gay</a>, la polémique est revenue dans les médias. Le jeune homme, dépassé par ces paroles, avait tenté à l'époque un rétropédalage en se montrant "<em>proud</em>", "<em>out</em>" ou encore "<em>gay</em>" sur les réseaux sociaux. Pepe Munoz affirme même être en faveur des droits homo­sexuels.</p><p>                        <script><!--
        wads.createAdPosition('inread');
        // --></script>
    
        
    </p>
<p>Mais d'ailleurs, est-il <a href="/article/celine-dion-en-look-xxl-son-charmant-danseur-jamais-tres-loin_a244939/1"  >en couple avec la reine de Las Vegas</a> ? Selon les informations de nos confrères américains du site internet <em>TMZ</em>, <a href="/article/celine-dion-et-son-charmant-danseur-une-relation-purement-platonique_a245347/1"  >cette relation</a> serait uniquement "<em>amicale</em>" ou "<em>plato­nique</em>" aux yeux des proches du tandem. À force de se montrer inséparable, <a href="/article/celine-dion-sexy-en-soutien-gorge-et-robe-brodee-au-bras-de-pepe-munoz_a246205/1"  >bras dessus bras dessous</a>, certains admirateurs de la superstar commencent sérieusement à se poser des questions...</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2017-08-04 20:12">Le 04 Août 2017 - 20h12</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/pepe-munoz-le-nouveau-complice-de-celine-dion-au-coeur-d-une-polemique_a246565/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
        

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/musique_t280/1" class="c-tag">Musique</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/celine-dion_p53">Que devient Céline Dion</a>
                                                                                                <a class="c-tag" href="/people/celine-dion_p53">Que devient Céline Dion</a>
                                                                                                <a class="c-tag" href="/people/celine-dion_p53">#PoseTaCeline</a>
                                                                                                <a class="c-tag" href="/article/gisele-jessica-sharon-melissa-les-plus-belles-stars-sans-maquillage-ca-vaut-le-detour_a50438/1">people sans maquillage</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/53/@/125683-celine-dion-150x150-2.jpg" alt="Céline Dion" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
                    <a href="http://www.purepeople.com/people/celine-dion_p53"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Céline Dion"
                >Céline Dion</a>
        
                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/celine-dion_p53/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Céline Dion"
                    >
                    <span class="btn__label">Voir toutes les photos de Céline Dion</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">04 Août</span>
                    <a href="/article/pepe-munoz-le-nouveau-complice-de-celine-dion-au-coeur-d-une-polemique_a246565/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Céline Dion"
                    >Pepe Munoz, le nouveau complice de C&eacute;line Dion au coeur d'une pol&eacute;mique...</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">03 Août</span>
                    <a href="/article/celine-dion-voeux-festifs-et-accolade-chaleureuse-avec-son-garde-du-corps_a246298/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Céline Dion"
                    >C&eacute;line Dion : Voeux festifs et accolade chaleureuse avec son garde du corps</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">02 Août</span>
                    <a href="/article/celine-dion-sexy-en-soutien-gorge-et-robe-brodee-au-bras-de-pepe-munoz_a246205/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Céline Dion"
                    >C&eacute;line Dion : Sexy en soutien-gorge et robe brod&eacute;e, au bras de Pepe Munoz</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">28 Juil</span>
                    <a href="/article/celine-dion-look-sauvage-et-sexy-pour-la-nouvelle-reine-de-la-mode_a245671/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Céline Dion"
                    >C&eacute;line Dion : Look sauvage et sexy pour la nouvelle reine de la mode</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">26 Juil</span>
                    <a href="/article/celine-dion-et-son-charmant-danseur-une-relation-purement-platonique_a245347/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Céline Dion"
                    >C&eacute;line Dion et son charmant danseur : Une &quot;relation purement platonique&quot; ?</a>
                </div>
                                    <a href="/people/celine-dion_p53/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Céline Dion</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
        

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/53/@/125683-celine-dion-150x150-2.jpg" alt="Céline Dion" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="http://www.purepeople.com/people/celine-dion_p53"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Céline Dion"
                >Céline Dion</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/17/9/@/738139-maurane-150x150-2.jpg" alt="Maurane" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/maurane_p179"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Maurane"
                >Maurane</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/30/7/@/126838-garou-150x150-1.jpg" alt="Garou" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/garou_p307"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Garou"
                >Garou</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/8/44/8/@/139598-barbra-streisand-150x150-1.jpg" alt="Barbra Streisand" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/barbra-streisand_p448"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Barbra Streisand"
                >Barbra Streisand</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/61/3/@/128017-stanislas-150x150-1.jpg" alt="Stanislas" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/stanislas_p613"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Stanislas"
                >Stanislas</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/2/16/32/@/139407-andrea-bocelli-150x150-1.jpg" alt="Andrea Bocelli" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/andrea-bocelli_p1632"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Andrea Bocelli"
                >Andrea Bocelli</a>
        
                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/jean-jacques-goldman_p288" class="c-entity-text-list__link o-ellipsis">Jean-Jacques Goldman</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/luc-plamondon_p333" class="c-entity-text-list__link o-ellipsis">Luc Plamondon</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/sheryl-crow_p486" class="c-entity-text-list__link o-ellipsis">Sheryl Crow</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/will-i-am_p1363" class="c-entity-text-list__link o-ellipsis">Will.I.Am</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/rene-angelil_p2766" class="c-entity-text-list__link o-ellipsis">René Angélil</a></li>
                            </ul>
        </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_5984c17d77345">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_249_2387" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="249" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/9/24/9/@/249-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Celine Dion : la plus cool des divas prend la pose pour les paparazzi">Celine Dion : la plus cool des divas prend la pose pour les paparazzi</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb " data-videotypeid="2" data-videoid="325" data-videorank="1">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/5/32/5/@/325-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Céline Dion maman poule : elle couvre de jouets ses adorables jumeaux Nelson et Eddy">Céline Dion maman poule : elle couvre de jouets ses adorables jumeaux Nelson et Eddy</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb " data-videotypeid="2" data-videoid="382" data-videorank="2">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/2/38/2/@/382-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Céline Dion se met au yukulélé pour ses fans !">Céline Dion se met au yukulélé pour ses fans !</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>

    //Load js at the end
    WB.defer(function () {
        var config = {
            mixed: false,
            videos: [{"id":249,"default_picture":"\/9\/24\/9\/@\/249-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"Celine Dion : la plus cool des divas prend la pose pour les paparazzi","site_id":"1","type_id":2,"media_id":249,"media":{"id":249,"type_id":2,"legend_html":"Celine Dion : la plus cool des divas prend la pose pour les paparazzi","copyright":"","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/9\/24\/9\/@\/249-640x360-1.jpg","video":"\/9\/24\/9\/@\/249-640x360-1.mp4","article_id":null,"block_id":null,"media_id":249,"width":640,"height":360,"duration":44,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"","width":640,"height":360,"duration":44,"thumbnail":null,"containers":"[\"mp4\"]","formats":null},{"id":325,"default_picture":"\/5\/32\/5\/@\/325-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"C\u00e9line Dion maman poule : elle couvre de jouets ses adorables jumeaux Nelson et Eddy","site_id":"1","type_id":2,"media_id":325,"media":{"id":325,"type_id":2,"legend_html":"C\u00e9line Dion maman poule : elle couvre de jouets ses adorables jumeaux Nelson et Eddy","copyright":"","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/5\/32\/5\/@\/325-640x360-1.jpg","video":"\/5\/32\/5\/@\/325-640x360-1.mp4","article_id":null,"block_id":null,"media_id":325,"width":640,"height":360,"duration":47,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"","width":640,"height":360,"duration":47,"thumbnail":null,"containers":"[\"mp4\"]","formats":null},{"id":382,"default_picture":"\/2\/38\/2\/@\/382-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"C\u00e9line Dion se met au yukul\u00e9l\u00e9 pour ses fans !","site_id":"1","type_id":2,"media_id":382,"media":{"id":382,"type_id":2,"legend_html":"C\u00e9line Dion se met au yukul\u00e9l\u00e9 pour ses fans !","copyright":"","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/2\/38\/2\/@\/382-640x360-1.jpg","video":"\/2\/38\/2\/@\/382-640x360-1.mp4","article_id":null,"block_id":null,"media_id":382,"width":640,"height":360,"duration":60,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"","width":640,"height":360,"duration":60,"thumbnail":null,"containers":"[\"mp4\"]","formats":null}]
        }

        var player = new WB.playlist(playlist_5984c17d77345);
        player.init(config);
    });
</script>    </div>




        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="side-column">
                            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('partenaire');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="182815">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/18/28/15/@/2269249-kristen-wiig-avec-son-nouveau-compagnon-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kristen-wiig-en-bikini-calins-complices-a-hawai-avec-son-nouveau-cheri_a182815/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kristen Wiig en bikini : Câlins complices à Hawaï avec son nouveau chéri"
                >
                Kristen Wiig en bikini : C&acirc;lins complices &agrave; Hawa&iuml; avec son nouveau ch&eacute;ri</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="201350">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/20/13/50/@/2644556-kim-kardashian-fait-du-shopping-avec-sa-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kim-kardashian-et-north-west-dejeuner-complice-avec-khloe-et-son-nouveau-cheri_a201350/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kim Kardashian et North West : Déjeuner complice avec Khloé et son nouveau chéri"
                >
                Kim Kardashian et North West : D&eacute;jeuner complice avec Khlo&eacute; et son nouveau ch&eacute;ri</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="244864">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/24/48/64/@/3433228-celine-dion-dine-avec-son-danseur-pepe-m-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/celine-dion-et-son-danseur-pepe-munoz-detaille-leur-relation-privilegiee_a244864/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Céline Dion et son danseur : Pepe Munoz détaille leur relation privilégiée"
                >
                C&eacute;line Dion et son danseur : Pepe Munoz d&eacute;taille leur relation privil&eacute;gi&eacute;e</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="246205">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/24/62/05/@/3453127-celine-dion-et-son-danseur-pepe-munoz-so-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/celine-dion-sexy-en-soutien-gorge-et-robe-brodee-au-bras-de-pepe-munoz_a246205/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Céline Dion : Sexy en soutien-gorge et robe brodée, au bras de Pepe Munoz"
                >
                C&eacute;line Dion : Sexy en soutien-gorge et robe brod&eacute;e, au bras de Pepe Munoz</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44245C146C2CB4649431E4A494C4FCB1E454AC142434843431E43CB1E4649C2C348CB43431E43491EC048434649431EC1C3431E434848431EC04FC1CB431EC0484A4649CB433F4A212B242322251321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/8/24/65/38/@/3457825-exclusif-enregistrement-de-l-emission-618x264-3.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H04</div>
                    <div class="c-article-essentials__article-date">04 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/christine-angot-harcelee-et-insultee-en-pleine-rue-elle-porte-plainte_a246538/1" class="c-article-essentials__link tracking-click"
                        title="Christine Angot harcelée et insultée en pleine rue : Elle porte plainte"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Christine Angot harcelée et insultée en pleine rue : Elle porte plainte"
                        >Christine Angot harcelée et insultée en pleine rue : Elle porte plainte</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H31</div>
                    <div class="c-article-essentials__article-date">04 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/neymar-la-star-du-psg-est-elle-celibataire-focus-sur-ses-conquetes_a246544/1" class="c-article-essentials__link tracking-click"
                        title="Neymar : La star du PSG est-elle célibataire ? Focus sur ses conquêtes..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Neymar : La star du PSG est-elle célibataire ? Focus sur ses conquêtes..."
                        >Neymar : La star du PSG est-elle célibataire ? Focus sur ses conquêtes...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H07</div>
                    <div class="c-article-essentials__article-date">04 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/sarah-fraisou-son-incroyable-poitrine-affole-la-toile_a246517/1" class="c-article-essentials__link tracking-click"
                        title="Sarah Fraisou : Son incroyable poitrine affole la Toile !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Sarah Fraisou : Son incroyable poitrine affole la Toile&nbsp;!"
                        >Sarah Fraisou : Son incroyable poitrine affole la Toile&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H00</div>
                    <div class="c-article-essentials__article-date">04 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/johnny-et-laeticia-hallyday-messages-emus-pour-les-13-ans-de-leur-fille-jade_a246469/1" class="c-article-essentials__link tracking-click"
                        title="Johnny et Laeticia Hallyday : Messages émus pour les 13 ans de leur fille Jade"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Johnny et Laeticia Hallyday : Messages émus pour les 13 ans de leur fille Jade"
                        >Johnny et Laeticia Hallyday : Messages émus pour les 13 ans de leur fille Jade</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H29</div>
                    <div class="c-article-essentials__article-date">03 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/brigitte-macron-deux-fois-plus-de-pression-pour-sa-mission-adorable_a246415/1" class="c-article-essentials__link tracking-click"
                        title="Brigitte Macron : Deux fois plus de pression pour sa mission adorable"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Brigitte Macron : Deux fois plus de pression pour sa mission adorable"
                        >Brigitte Macron : Deux fois plus de pression pour sa mission adorable</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H05</div>
                    <div class="c-article-essentials__article-date">03 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/suzanne-lindon-soleil-bikini-et-bon-vin-elle-nous-fait-partager-ses-vacances_a246397/1" class="c-article-essentials__link tracking-click"
                        title="Suzanne Lindon : Soleil, bikini et bon vin... elle nous fait partager ses vacances"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Suzanne Lindon : Soleil, bikini et bon vin... elle nous fait partager ses vacances"
                        >Suzanne Lindon : Soleil, bikini et bon vin... elle nous fait partager ses vacances</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H42</div>
                    <div class="c-article-essentials__article-date">03 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/estelle-mossely-et-tony-yoka-leur-1er-enfant-est-ne-son-prenom-est-symbolique_a246394/1" class="c-article-essentials__link tracking-click"
                        title="Estelle Mossely et Tony Yoka : Leur 1er enfant est né, son prénom est symbolique"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Estelle Mossely et Tony Yoka : Leur 1er enfant est né, son prénom est symbolique"
                        >Estelle Mossely et Tony Yoka : Leur 1er enfant est né, son prénom est symbolique</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H13</div>
                    <div class="c-article-essentials__article-date">03 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/nabilla-et-thomas-vergara-separes-le-jeune-homme-confirme_a246364/1" class="c-article-essentials__link tracking-click"
                        title="Nabilla et Thomas Vergara séparés ! Le jeune homme confirme..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Nabilla et Thomas Vergara séparés&nbsp;! Le jeune homme confirme..."
                        >Nabilla et Thomas Vergara séparés&nbsp;! Le jeune homme confirme...</a>
                </div>
            </div>
            </div>
</div>    </div>

    <div class="u-js-anchor"></div>
    <div class="u-js-sticky">
                    <script><!--
        wads.createAdPosition('middle2');
        // --></script>
    
        
    </div>


            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 246565);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B4CAC3461EC24F4E4E43C21E494FC3C2">Qui sommes-nous</span>                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B44E4349CB464F49C21E48434C4A4843C2">Mentions légales</span>                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424F4944464B4349CB4643484843C219424F4E1321B4 c-pied__link-new c-pied__link-new--confidentielles">Confidentielles</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span class="c-pied__link-new c-pied__link-new--easyvoyage"></span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1943C5C04F494AC3CB4319424F4E1321B4 c-pied__link-new c-pied__link-new--exponaute">Exponaute</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1013/wb-auto-js.js"></script>
    
    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people,musique,couple","contentPublicationDate":"2017-08-04 20:12:00","linked_entities":"C\u00e9line Dion","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            custom_dimensions['adblockHit']     = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockSession'] = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockUser']    = wadsBlocking ? 'adblock':'no-adblock';

            data_layer = custom_dimensions;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script type="text/javascript" src="http://static1.webedia.fr/cookies/notifier.js"></script>

<script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
    //wdiapo.plugins.mediaSuggests.enable();

        WB.defer(function() {
        WB.utils.initTeads({
            desktop: '//a.teads.tv/page/66249/tag',
            mobile: '//a.teads.tv/page/66250/tag'
        });
    });

</script>

    
    </body>
</html>