<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>

    <meta charset="utf-8">

    <title>Pierre Palmade : "J'avais besoin de boire pour vivre mon homosexualité"</title>
        <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

        <link rel="apple-touch-icon" sizes="57x57" href="http://static1.purepeople.com/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://static1.purepeople.com/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://static1.purepeople.com/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://static1.purepeople.com/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://static1.purepeople.com/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://static1.purepeople.com/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://static1.purepeople.com/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://static1.purepeople.com/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://static1.purepeople.com/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://static1.purepeople.com/favicon/manifest.json">
    <link rel="shortcut icon" href="http://static1.purepeople.com/favicon/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/256174" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/256174" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://static1.purepeople.com/favicon/mstile-144x144.png">
    <meta name="msapplication-config" content="http://static1.purepeople.com/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <meta property="fb:pages" content="7444659895" />
<meta property="og:title" content="Pierre Palmade : &quot;J'avais besoin de boire pour vivre mon homosexualité&quot;" />
<meta property="og:url" content="http://www.purepeople.com/article/pierre-palmade-j-avais-besoin-de-boire-pour-vivre-mon-homosexualite_a256174/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/4/25/61/74/@/3610903-pierre-palmade-en-tournee-dans-toute-la-opengraph_1200-2.jpg" />
<meta property="og:image" content="http://static1.purepeople.com/articles/4/25/61/74/@/3610903-pierre-palmade-en-tournee-dans-toute-la-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Pierre Palmade : &quot;J'avais besoin de boire pour vivre mon homosexualité&quot;" />
<meta property="twitter:description" content="Pour la toute première fois, l'humoriste se confie dans les pages du magazine gay Têtu...." />
<meta property="twitter:image" content="http://static1.purepeople.com/articles/4/25/61/74/@/3610903-pierre-palmade-en-tournee-dans-toute-la-200x200-2.jpg" />
<link rel="amphtml" href="http://amp.purepeople.com/article/pierre-palmade-j-avais-besoin-de-boire-pour-vivre-mon-homosexualite_a256174/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1025/wb-auto-css.css" />


    

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

    
            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(url) {
    var tag = url.replace('[DEVICE]', dfp_device);
    try{
        var nugg = wads.public.getCustomParamsNuggForDFP();
        tag += encodeURIComponent(nugg?'&'+nugg:'');
    }catch(e){}
    return tag;
}

function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromotion.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromotion.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    
    
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->


    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click"></a>
    </div>

            <div class="c-header__menu">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4 c-header__link ">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link ">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link ">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link ">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link ">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link ">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link ">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link ">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link ">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link ">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Pierre Palmade : "J'avais besoin de boire pour vivre mon homosexualité"</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/pierre-palmade-j-avais-besoin-de-boire-pour-vivre-mon-homosexualite_a256174/1" data-title="Pierre Palmade : &quot;J&#039;avais besoin de boire pour vivre mon homosexualité&quot;" data-id="256174">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fpierre-palmade-j-avais-besoin-de-boire-pour-vivre-mon-homosexualite_a256174%2F1&amp;description=Pierre%20Palmade%20%3A%20%22J%27avais%20besoin%20de%20boire%20pour%20vivre%20mon%20homosexualit%C3%A9%22&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F4%2F25%2F61%2F74%2F%40%2F3610903-pierre-palmade-en-tournee-dans-toute-la-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Pierre%20Palmade%20%3A%20%22J%27avais%20besoin%20de%20boire%20pour%20vivre%20mon%20homosexualit%C3%A9%22+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fpierre-palmade-j-avais-besoin-de-boire-pour-vivre-mon-homosexualite_a256174%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/story-tgif_a256204/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






        


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="3610903">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/4/25/61/74/@/3610903-pierre-palmade-en-tournee-dans-toute-la-950x0-2.jpg" alt="Pierre Palmade en tournée dans toute la France avec le one-man show &quot;Aimez-moi&quot;. Il jouera du 5 au 31 décembre 2017 au Théâtre du Rond Point à Paris.">

                                                
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="3610903">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">8 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Pierre Palmade en tournée dans toute la France avec le one-man show "Aimez-moi". Il jouera du 5 au 31 décembre 2017 au Théâtre du Rond Point à Paris.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="3610903">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/4/25/61/74/@/3610903-pierre-palmade-en-tournee-dans-toute-la-114x114-2.jpg" alt="Pierre Palmade en tournée dans toute la France avec le one-man show &quot;Aimez-moi&quot;. Il jouera du 5 au 31 décembre 2017 au Théâtre du Rond Point à Paris."/>
                                        <a class="wdiapo-small__link" href="/article/pierre-palmade-tetu_a256174/1#m3610903">Pierre Palmade en tournée dans toute la France avec le one-man show "Aimez-moi". Il jouera du 5 au 31 décembre 2017 au Théâtre du Rond Point à Paris.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="3611035">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/4/25/61/74/@/3611035-pierre-palmade-et-veronique-sanson-a-par-114x114-5.jpg" alt="Pierre Palmade et Véronique Sanson à Paris, le 14 juin 2002."/>
                                        <a class="wdiapo-small__link" href="/media/pierre-palmade-et-veronique-sanson-a-par_m3611035">Pierre Palmade et Véronique Sanson à Paris, le 14 juin 2002.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="3611026">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/4/25/61/74/@/3611026-exclusif-pierre-palmade-enregistreme-114x114-2.jpg" alt="Exclusif - Pierre Palmade - Enregistrement de l&#039;émission &quot;On se refait Palmade&quot; au Théâtre de Paris, le 22 mai 2017."/>
                                        <a class="wdiapo-small__link" href="/article/pierre-palmade-tetu_a256174/1#m3611026">Exclusif - Pierre Palmade - Enregistrement de l'émission "On se refait Palmade" au Théâtre de Paris, le 22 mai 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="3611032">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/4/25/61/74/@/3611032-mariage-de-veronique-sanson-et-pierre-pa-114x114-4.jpg" alt="Mariage de Véronique Sanson et Pierre Palmade en 1995."/>
                                        <a class="wdiapo-small__link" href="/media/mariage-de-veronique-sanson-et-pierre-pa_m3611032">Mariage de Véronique Sanson et Pierre Palmade en 1995.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="3611014">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/4/25/61/74/@/3611014-exclusif-pierre-palmade-jean-claude-114x114-1.jpg" alt="Exclusif - Pierre Palmade - Jean-Claude Camus remet les insignes de Chevalier dans l&#039;Ordre des Arts et des Lettres à Jean Robert-Charrier au théâtre de la Porte Saint-Martin à Paris le 19 juin 2017. © Coadic Guirec/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-pierre-palmade-jean-claude_m3611014">Exclusif - Pierre Palmade - Jean-Claude Camus remet les insignes de Chevalier dans l'Ordre des Arts et des Lettres à Jean Robert-Charrier au théâtre de la...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="3611017">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/4/25/61/74/@/3611017-exclusif-pierre-palmade-et-florence-fo-114x114-2.jpg" alt="Exclusif - Pierre Palmade et Florence Foresti - Enregistrement de l&#039;émission &quot;On se refait Palmade&quot; au Théâtre de Paris, le 22 mai 2017."/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-pierre-palmade-et-florence-fo_m3611017">Exclusif - Pierre Palmade et Florence Foresti - Enregistrement de l'émission "On se refait Palmade" au Théâtre de Paris, le 22 mai 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="3611023">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/4/25/61/74/@/3611023-exclusif-pierre-palmade-enregistreme-114x114-2.jpg" alt="Exclusif - Pierre Palmade - Enregistrement de l&#039;émission &quot;On se refait Palmade&quot; au Théâtre de Paris, le 22 mai 2017."/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-pierre-palmade-enregistreme_m3611023">Exclusif - Pierre Palmade - Enregistrement de l'émission "On se refait Palmade" au Théâtre de Paris, le 22 mai 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="3611029">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/4/25/61/74/@/3611029-veronique-sanson-avec-son-fils-christoph-114x114-3.jpg" alt="Véronique Sanson avec son fils Christopher Stills et Pierre Palmade - Cérémonie de remise des Grands Prix Sacem 2015 aux Folies Bergères à Paris le 30 novembre 2015. © Veeren / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/veronique-sanson-avec-son-fils-christoph_m3611029">Véronique Sanson avec son fils Christopher Stills et Pierre Palmade - Cérémonie de remise des Grands Prix Sacem 2015 aux Folies Bergères à Paris le 30...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
        
                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Pour la toute première fois, l'humoriste se confie dans les pages du magazine gay Têtu.</div>
        
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Après plusieurs pièces de théâtre – les très personnelles <em>Le Comique</em> et <em></em><a href="/article/pierre-palmade-de-retour-au-theatre-cette-fois-ci-avec-sa-propre-troupe_a123961/1"  ><em>Le Fils du comique</em></a>, ainsi que la <a href="/article/ils-s-aiment-depuis-20-ans-un-retour-rejouissant-qui-n-a-pas-pris-une-ride_a200460/1"  >tournée anniversaire de la trilogie <em>Ils s'aiment</em></a> –, Pierre Palmade revient enfin dans un "seul en scène", intitulé <em>Aimez-moi</em>, pour lequel il renoue avec les personnages loufoques et embrasse complètement son côté poète. Celui que l'homosexualité a longtemps beaucoup encombré a accepté de répondre aux <a href="http://tetu.com/2017/10/20/pierre-palmade-linterview-confession-definitive-etre-moi-ca-pris-temps/" target="_blank" rel="nofollow" >questions du magazine gay <em>Têtu</em></a>. La première fois en trente ans de carrière...</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/52/91/8/@/388031-balthazar-getty-192x142-2.jpg" alt="Balthazar Getty : La femme de son cousin réclame le divorce et... a besoin de 500 000 dollars par mois pour vivre !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/balthazar-getty-la-femme-de-son-cousin-reclame-le-divorce-et-a-besoin-de-500-000-dollars-par-mois-pour-vivre_a52918/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Balthazar Getty : La femme de son cousin réclame le divorce et... a besoin de 500 000 dollars par mois pour vivre !">Balthazar Getty : La femme de son cousin réclame le divorce et... a besoin de 500 000 dollars par mois pour vivre&nbsp;!</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/14/76/26/@/1590342-gerard-lanvin-enregistrement-de-192x142-1.jpg" alt="Gérard Lanvin, généreux : &amp;#039;&amp;#039;J&amp;#039;ai besoin d&amp;#039;argent pour faire vivre ma famille&amp;#039;&amp;#039;" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/gerard-lanvin-genereux-j-ai-besoin-d-argent-pour-faire-vivre-ma-famille_a147626/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Gérard Lanvin, généreux : &#039;&#039;J&#039;ai besoin d&#039;argent pour faire vivre ma famille&#039;&#039;">Gérard Lanvin, généreux : ''J'ai besoin d'argent pour faire vivre ma famille''</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<blockquote class="quote">En étant gay, j'avais l'impression de décevoir des gens qui comptaient pour moi</blockquote>
<p>Pierre Palmade, 49 ans, baisse un peu sa garde depuis cet été et cette interview au magazine <em>Gala</em> dans laquelle il racontait ses <a href="/article/pierre-palmade-et-la-spirale-de-la-drogue-on-ne-guerit-pas-de-l-addiction_a238675/1"  >problèmes d'addictions</a> comme l'argent qu'il a englouti en vivant la nuit à payer pour tout son entourage. Dans <em>Têtu</em>, il évoque le double regard que l'on portait sur lui dans la rue : l'un bienveillant du spectateur lambda, l'autre accusateur de celui qui "<em>peut-être savait qu'[il participait à] des soirées parisiennes arrosées</em>" : "<em>Dans les années 1990, il y avait une cloison énorme entre le Paris gay où on faisait ce qu'on voulait et le ' bon peuple', qui lui n'était au courant de rien. Puis la paroi entre ces deux mondes est devenue poreuse et je l'ai mal vécu. À cette époque, j'avais besoin de boire pour vivre mon homosexualité. En étant gay, j'avais l'impression de décevoir des gens qui comptaient pour moi.</em>"</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
        
    </p>
<h2>Pierre &amp; Véro</h2>
<p>De sa sexualité et de son <a href="/article/veronique-sanson-je-me-suis-mariee-a-pierre-palmade-ce-n-est-pas-pour-rien_a209172/1"  >mariage très commenté</a> avec <a href="http://www.purepeople.com/people/veronique-sanson_p277">Véronique Sanson</a>, Pierre Palmade répète ce qu'il a toujours dit : "<em>Je ne vivais bien le rapport de séduction et le romantisme qu'avec des femmes. Ça commence à me lâcher un peu mais je me trouvais romantiquement hétéro et sexuellement homo. J'ai eu des histoires d'amour avec des femmes, dont une très connue, avec Véronique Sanson. Personne n'y croit mais je m'en fous.</em>" Pour autant, il révèle "<em>avoir eu mal pour Véronique</em>" en raison des critiques incessantes : "<em>J'ai l'impression d'avoir abîmé son image.</em>" Pour autant, ils sont restés <a href="/article/grands-prix-de-la-sacem-2015-veronique-sanson-emue-par-son-ex-pierre-palmade_a168975/1"  >proches</a>.</p><p>                        <script><!--
        wads.createAdPosition('inread');
        // --></script>
    
        
    </p>
<p>Dans cette belle interview, Pierre Palmade évoque le parcours intime similaire de son amie <a href="http://www.purepeople.com/people/muriel-robin_p253">Muriel Robin</a>, l'homophobie qui a éclaté au grand jour durant les débats sur le mariage pour tous et certaines de ses sorties maladroites. Il s'explique notamment lorsqu'il avait déclaré "<em></em><a href="/article/pierre-palmade-mon-homosexualite-je-ne-l-aime-pas-je-suis-triste-tant-pis_a127671/1"  ><em>vivre l'homosexualité comme une maladie</em></a>". Si "<em>tout le monde lui est tombé dessus</em>", le comédien y voit le déclencheur de quelque chose de positif en lui : "<em>Je me suis dit : 'Pierre, faut que tu te consoles maintenant ! C'est fou de dire un truc pareil ! ' Et depuis trois ans, ça va mieux.</em>"</p>
<p>Jeudi 19 octobre à Aradon (près de Vannes), Pierre Palmade a donné la première de son spectacle <em>Aimez-moi</em>, mis en scène par Benjamin Guillard. Une petite tournée précède son arrivée dans la capitale où il jouera du 5 au 31 décembre au théâtre du Rond-Point avant de repartir à la conquête du reste du pays. D'ici là, rendez-vous sur le site de <em>Têtu</em> pour découvrir l'intégralité de son interview.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2017-10-20 15:34">Le 20 Octobre 2017 - 15h34</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/pierre-palmade-j-avais-besoin-de-boire-pour-vivre-mon-homosexualite_a256174/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
        

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/humour_t213/1" class="c-tag">humour</a>
                                    <a href="/tag/spectacle_t373/1" class="c-tag">spectacle</a>
                                    <a href="/tag/theatre_t396/1" class="c-tag">théâtre</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/interview_t225/1" class="c-tag">interview</a>
                                    <a href="/tag/magazine_t260/1" class="c-tag">magazine</a>
                                    <a href="/tag/gay_t190/1" class="c-tag">gay</a>
                                    <a href="/tag/top-news_t399/1" class="c-tag">top news</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/m-pokora_p591">Matt Pokora</a>
                                                                                                <a class="c-tag" href="/people/l-amour-est-dans-le-pre-2016-candidats-photos_p2061">L’amour est dans le pré saison 12</a>
                                                                                                <a class="c-tag" href="/people/qui-veut-epouser-mon-fils_p2326">Qui veut épouser mon fils ?</a>
                                                                                                <a class="c-tag" href="/article/gisele-jessica-sharon-melissa-les-plus-belles-stars-sans-maquillage-ca-vaut-le-detour_a50438/1">Stars sans maquillage</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/2/22/2/@/126367-pierre-palmade-150x150-1.jpg" alt="Pierre Palmade" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="http://www.purepeople.com/people/pierre-palmade_p222"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Pierre Palmade"
            >Pierre Palmade</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/pierre-palmade_p222/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Pierre Palmade"
                    >
                    <span class="btn__label">Voir toutes les photos de Pierre Palmade</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">20 Oct</span>
                    <a href="/article/pierre-palmade-j-avais-besoin-de-boire-pour-vivre-mon-homosexualite_a256174/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Pierre Palmade"
                    >Pierre Palmade : &quot;J'avais besoin de boire pour vivre mon homosexualit&eacute;&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">22 Juin</span>
                    <a href="/article/pierre-palmade-et-isabelle-mergault-complices-celebrent-un-parcours-hors-norme_a240796/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Pierre Palmade"
                    >Pierre Palmade et Isabelle Mergault, complices, c&eacute;l&egrave;brent un parcours hors norme</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">15 Juin</span>
                    <a href="/article/aurore-castaldi-ses-enfants-et-florence-foresti-reunis-pour-refaire-palmade_a239857/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Pierre Palmade"
                    >Aurore Castaldi, ses enfants et Florence Foresti r&eacute;unis pour &quot;refaire&quot; Palmade</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Juin</span>
                    <a href="/article/pierre-palmade-et-la-spirale-de-la-drogue-on-ne-guerit-pas-de-l-addiction_a238675/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Pierre Palmade"
                    >Pierre Palmade et la spirale de la drogue : &quot;On ne gu&eacute;rit pas de l'addiction&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Juin</span>
                    <a href="/article/pierre-palmade-celibataire-je-seduis-beaucoup-on-me-quitte-aussi-beaucoup_a238657/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Pierre Palmade"
                    >Pierre Palmade c&eacute;libataire : &quot;Je s&eacute;duis beaucoup, on me quitte aussi beaucoup&quot;</a>
                </div>
                                    <a href="/people/pierre-palmade_p222/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Pierre Palmade</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
        

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/22/3/@/125951-regine-150x150-2.jpg" alt="Régine" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/regine_p223"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Régine"
            >Régine</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/25/3/@/126322-muriel-robin-150x150-1.jpg" alt="Muriel Robin" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/muriel-robin_p253"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Muriel Robin"
            >Muriel Robin</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/27/7/@/132484-veronique-sanson-150x150-1.jpg" alt="Véronique Sanson" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/veronique-sanson_p277"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Véronique Sanson"
            >Véronique Sanson</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/1/25/1/@/126469-isabelle-mergault-150x150-1.jpg" alt="Isabelle Mergault" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/isabelle-mergault_p251"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Isabelle Mergault"
            >Isabelle Mergault</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/21/23/@/458277-fabienne-carat-150x150-2.jpg" alt="Fabienne Carat" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/fabienne-carat_p2123"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Fabienne Carat"
            >Fabienne Carat</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/13/9/@/126505-michele-laroque-150x150-2.jpg" alt="Michèle Laroque" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/michele-laroque_p139"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Michèle Laroque"
            >Michèle Laroque</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/gerard-louvin_p1249" class="c-entity-text-list__link o-ellipsis">Gérard Louvin</a></li>
                            </ul>
        </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_59ea00a7bf486">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_311_7800" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="311" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/1/31/1/@/311-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Redécouvrez &quot;la dame qui ne connaît pas Kanye West&quot; !">Redécouvrez "la dame qui ne connaît pas Kanye West" !</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb " data-videotypeid="2" data-videoid="338" data-videorank="1">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/8/33/8/@/338-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Gad Elmaleh, l&#039;humoriste préféré des Français fait son show">Gad Elmaleh, l'humoriste préféré des Français fait son show</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>

    //Load js at the end
    WB.defer(function () {
        var config = {
            mixed: false,
            videos: [{"id":311,"default_picture":"\/1\/31\/1\/@\/311-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"Red\u00e9couvrez \"la dame qui ne conna\u00eet pas Kanye West\" !","site_id":"1","type_id":2,"media_id":311,"media":{"id":311,"type_id":2,"legend_html":"Red\u00e9couvrez \"la dame qui ne conna\u00eet pas Kanye West\" !","copyright":"StormShadow","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/1\/31\/1\/@\/311-640x360-1.jpg","video":"\/1\/31\/1\/@\/311-640x360-1.mp4","article_id":null,"block_id":null,"media_id":311,"width":640,"height":360,"duration":40,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"StormShadow","width":640,"height":360,"duration":40,"thumbnail":null,"containers":"[\"mp4\"]","formats":null},{"id":338,"default_picture":"\/8\/33\/8\/@\/338-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"Gad Elmaleh, l'humoriste pr\u00e9f\u00e9r\u00e9 des Fran\u00e7ais fait son show","site_id":"1","type_id":2,"media_id":338,"media":{"id":338,"type_id":2,"legend_html":"Gad Elmaleh, l'humoriste pr\u00e9f\u00e9r\u00e9 des Fran\u00e7ais fait son show","copyright":"StormShadow","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/8\/33\/8\/@\/338-640x360-1.jpg","video":"\/8\/33\/8\/@\/338-640x360-1.mp4","article_id":null,"block_id":null,"media_id":338,"width":640,"height":360,"duration":47,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"StormShadow","width":640,"height":360,"duration":47,"thumbnail":null,"containers":"[\"mp4\"]","formats":null}]
        }

        var player = new WB.playlist(playlist_59ea00a7bf486);
        player.init(config);
    });
</script>    </div>




        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="side-column">
                            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('partenaire');
        }
        // --></script>
    
        



            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4C04643C1C1431EC04A484E4A4B431E4D1E4AC44A46C21E4143C24F46491E4B431E414F46C1431EC04FC3C11EC446C4C1431E4E4F491E454F4E4FC243C5C34A4846CB433F4A2123242A2C2B1321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/4/25/61/74/@/3610903-pierre-palmade-en-tournee-dans-toute-la-618x264-2.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H34</div>
                    <div class="c-article-essentials__article-date">20 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/pierre-palmade-j-avais-besoin-de-boire-pour-vivre-mon-homosexualite_a256174/1" class="c-article-essentials__link tracking-click"
                        title="Pierre Palmade : &quot;J&#039;avais besoin de boire pour vivre mon homosexualité&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Pierre Palmade : "J'avais besoin de boire pour vivre mon homosexualité""
                        >Pierre Palmade : "J'avais besoin de boire pour vivre mon homosexualité"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H19</div>
                    <div class="c-article-essentials__article-date">20 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/flavie-flament-violee-a-13-ans-ma-mere-ne-fait-plus-partie-de-mon-existence_a256138/1" class="c-article-essentials__link tracking-click"
                        title="Flavie Flament violée à 13 ans : &quot;Ma mère ne fait plus partie de mon existence&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Flavie Flament violée à 13 ans : "Ma mère ne fait plus partie de mon existence""
                        >Flavie Flament violée à 13 ans : "Ma mère ne fait plus partie de mon existence"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H42</div>
                    <div class="c-article-essentials__article-date">20 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/nathalie-l-amour-est-dans-le-pre-8-condamnee-a-5-mois-de-prison_a256159/1" class="c-article-essentials__link tracking-click"
                        title="Nathalie (L&#039;amour est dans le pré 8) condamnée à 5 mois de prison !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Nathalie (L'amour est dans le pré 8) condamnée à 5 mois de prison&nbsp;!"
                        >Nathalie (L'amour est dans le pré 8) condamnée à 5 mois de prison&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H32</div>
                    <div class="c-article-essentials__article-date">20 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/sara-sampaio-elle-accuse-le-magazine-lui-de-pressions-et-prepare-une-plainte_a256135/1" class="c-article-essentials__link tracking-click"
                        title="Sara Sampaio : Elle accuse le magazine &quot;Lui&quot; de pressions et prépare une plainte"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Sara Sampaio : Elle accuse le magazine "Lui" de pressions et prépare une plainte"
                        >Sara Sampaio : Elle accuse le magazine "Lui" de pressions et prépare une plainte</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H46</div>
                    <div class="c-article-essentials__article-date">20 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/amelie-nothomb-salive-pres-des-poubelles-je-ne-suis-pas-completement-perchee_a256108/1" class="c-article-essentials__link tracking-click"
                        title="Amélie Nothomb salive près des poubelles : &quot;Je ne suis pas complètement perchée&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Amélie Nothomb salive près des poubelles : "Je ne suis pas complètement perchée""
                        >Amélie Nothomb salive près des poubelles : "Je ne suis pas complètement perchée"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H32</div>
                    <div class="c-article-essentials__article-date">20 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/gilbert-rozon-une-nouvelle-victime-supposee-l-accuse-et-l-accable_a256099/1" class="c-article-essentials__link tracking-click"
                        title="Gilbert Rozon : Une nouvelle victime supposée l&#039;accuse et l&#039;accable..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Gilbert Rozon : Une nouvelle victime supposée l'accuse et l'accable..."
                        >Gilbert Rozon : Une nouvelle victime supposée l'accuse et l'accable...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H10</div>
                    <div class="c-article-essentials__article-date">20 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/catherine-deneuve-contre-balancetonporc-et-son-deferlement-ignoble_a256072/1" class="c-article-essentials__link tracking-click"
                        title="Catherine Deneuve contre #BalanceTonPorc et son &quot;déferlement ignoble&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Catherine Deneuve contre #BalanceTonPorc et son "déferlement ignoble""
                        >Catherine Deneuve contre #BalanceTonPorc et son "déferlement ignoble"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H03</div>
                    <div class="c-article-essentials__article-date">20 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/eric-besson-sa-fille-alexandra-accuse-un-ancien-ministre-d-agression-sexuelle_a256063/1" class="c-article-essentials__link tracking-click"
                        title="Éric Besson : Sa fille Alexandra accuse un ancien ministre d&#039;agression sexuelle"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Éric Besson : Sa fille Alexandra accuse un ancien ministre d'agression sexuelle"
                        >Éric Besson : Sa fille Alexandra accuse un ancien ministre d'agression sexuelle</a>
                </div>
            </div>
            </div>
</div>    </div>

    <div class="u-js-anchor"></div>
    <div class="u-js-sticky">
                    <script><!--
        wads.createAdPosition('middle2');
        // --></script>
    
        
    </div>


            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 256174);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B4CAC3461EC24F4E4E43C21E494FC3C2">Qui sommes-nous</span>                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B44E4349CB464F49C21E48434C4A4843C2">Mentions légales</span>                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424F4944464B4349CB4643484843C219424F4E1321B4 c-pied__link-new c-pied__link-new--confidentielles">Confidentielles</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span class="c-pied__link-new c-pied__link-new--easyvoyage"></span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1943C5C04F494AC3CB4319424F4E1321B4 c-pied__link-new c-pied__link-new--exponaute">Exponaute</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1025/wb-auto-js.js"></script>
    
    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people-france,humour,spectacle,theatre,photo,interview,magazine,gay,top-news","contentPublicationDate":"2017-10-20 15:34:00","linked_entities":"Pierre Palmade","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            custom_dimensions['adblockHit']     = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockSession'] = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockUser']    = wadsBlocking ? 'adblock':'no-adblock';

            data_layer = custom_dimensions;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script type="text/javascript" src="http://static1.webedia.fr/cookies/notifier.js"></script>

<script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
    //wdiapo.plugins.mediaSuggests.enable();

        WB.defer(function() {
        WB.utils.initTeads({
            desktop: '//a.teads.tv/page/66249/tag',
            mobile: '//a.teads.tv/page/66250/tag'
        });
    });

</script>

    
    </body>
</html>