<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>

    <meta charset="utf-8">

    <title>TPMP – Matthieu Delormeau : Coming out, larmes... Une année mouvementée !</title>

    <meta name="description" content="En un peu plus d'une saison, Matthieu Delormeau est devenu l'une des figures centrales de Touche pas à mon poste sur C8. Jamais le dernier pour la rigolade ou p..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

        <link rel="apple-touch-icon" sizes="57x57" href="http://static1.purepeople.com/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://static1.purepeople.com/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://static1.purepeople.com/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://static1.purepeople.com/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://static1.purepeople.com/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://static1.purepeople.com/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://static1.purepeople.com/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://static1.purepeople.com/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://static1.purepeople.com/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://static1.purepeople.com/favicon/manifest.json">
    <link rel="shortcut icon" href="http://static1.purepeople.com/favicon/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/211922" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/211922" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://static1.purepeople.com/favicon/mstile-144x144.png">
    <meta name="msapplication-config" content="http://static1.purepeople.com/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <meta property="fb:pages" content="7444659895" />
<meta property="og:title" content="TPMP – Matthieu Delormeau : Coming out, larmes... Une année mouvementée !" />
<meta property="og:url" content="http://www.purepeople.com/article/tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee_a211922/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/2/21/19/22/@/2886620-tpmp-matthieu-delormeau-coming-out-opengraph_1200-3.png" />
<meta property="og:image" content="http://static1.purepeople.com/articles/2/21/19/22/@/2886620-tpmp-matthieu-delormeau-coming-out-opengraph_1200-3.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="TPMP – Matthieu Delormeau : Coming out, larmes... Une année mouvementée !" />
<meta property="twitter:description" content="Que serait Touche pas à mon poste sans l'ex-star de NRJ12 ?..." />
<meta property="twitter:image" content="http://static1.purepeople.com/articles/2/21/19/22/@/2886620-tpmp-matthieu-delormeau-coming-out-200x200-3.png" />
<link rel="amphtml" href="http://amp.purepeople.com/article/tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee_a211922/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/950/wb-auto-css.css" />


    

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

    
            <script type="text/javascript">
function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromo.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromo.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    

</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <script type="text/javascript" src="//try.abtasty.com/e546035100964643581e8f6245984b9f.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "16168500" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=16168500&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->


    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                <script><!--
            wads.createAdPosition('interstitiel-ft');
        // --></script>
    
    

    <div id="wb_body" class="wb_wide wb_clear news">
        <script type="text/javascript">

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

</script>        <div id="wb_wrapper">

                                        <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
            wads.createAdPosition('top');
        // --></script>
    
                </div>
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>

<div class="c-header">
                    <script><!--
            wads.createAdPosition('header-top');
        // --></script>
    

    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click"></a>
    </div>

            <div class="c-header__menu">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children ">
            

                            <span class="hrl 1F c-header__link ">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1FC0434FC048431E44C14A4942433FCB222A211F2A c-header__sublink">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1FC0434FC048431EC3473FCB222A2B1F2A c-header__sublink">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1FC0434FC048431EC3C24A3FCB222A231F2A c-header__sublink">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C c-header__sublink">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1F4846C4434943CCC21F2A c-header__sublink">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1FCB4A4C1F444A4E464848431EC14FC64A48433FCB2A242B1F2A c-header__link ">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1FCB4A4C1F41434AC3CB433FCB23231F2A c-header__link ">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1FCB4A4C1F4E4F4B433FCB212C211F2A c-header__link ">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1FCB4A4C1F424649434E4A3FCB26201F2A c-header__link ">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F4C4F484B43491E4C484F4143C23FC021212523 c-header__sublink">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F4FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F4443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1FCB4A4C1FCB4348433FCB2225251F2A c-header__link ">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431FCB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431FCB4FC01E424543443FC0212B2B2C c-header__sublink">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431FC24342C143CB1EC2CB4FC1C63FC021202B2B1F4AC1CB46424843C21F2A c-header__sublink">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F474F451E484A49CB4A3FC021202B23 c-header__sublink">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F4E4AC2CB43C1424543443FC021222121 c-header__sublink">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431FC0434746491E43C5C0C143C2C23FC02120232B c-header__sublink">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431FCAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1FCB4348431EC1434A4846CB433FCB2225261F2A c-header__sublink">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1F44C14A4942431ECB434843C446C2464F49C23FCB2A25231F2A c-header__sublink">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1FCB442A3FCB22262B1F2A c-header__sublink">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1F4E243FCB2123251F2A c-header__sublink">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1F424A494A483FCB2C211F2A c-header__sublink">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F44C14A4942431E213FC021212422 c-header__sublink">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F4E46C2C21E44C14A4942433FC021212C21 c-header__sublink">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1FCB4A4C1F4EC3C246CAC3433FCB2125201F2A c-header__link ">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F4ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F49C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F4CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F4DC3C2CB46491E4146434143C13FC0212022221F4AC1CB46424843C21F2A c-header__sublink">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F484A4BC61E4C4A4C4A3FC02A2C212A1F4AC1CB46424843C21F2A c-header__sublink">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F41C146CB4943C61EC2C0434AC1C23FC02B2B231F4AC1CB46424843C21F2A c-header__sublink">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FC0434FC048431F4B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1FCB4A4C1FC0454FCB4F3FCB222A2C1F2A c-header__link ">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1FCB4A4C1FC4464B434FC23FCB2B2A221F2A c-header__link ">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1FC0434FC04843 c-header__link ">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1F4E4AC1464A4C433FCB2124231F2A c-header__sublink">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1F494A46C2C24A494243C23FCB2125211F2A c-header__sublink">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1F4349444A49CB1E4B431EC2CB4AC13FCB2A23221F2A c-header__sublink">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1F4DC3C2CB4642433FCB2122211F2A c-header__sublink">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1F4B46C44FC142433FCB2A21261F2A c-header__sublink">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1FCB4A4C1F4649CB43C1C44643CC3FCB2121231F2A c-header__sublink">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                    
                                                                <div class="dds-full-site u-center">
                                                
                                    <script><!--
            wads.createAdPosition('full-site');
        // --></script>
    
                    
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">TPMP – Matthieu Delormeau : Coming out, larmes... Une année mouvementée !</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    


<div class="c-sharebox sharebox js-stick-top" data-url="http://www.purepeople.com/article/tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee_a211922/1" data-title="TPMP – Matthieu Delormeau : Coming out, larmes... Une année mouvementée !" data-id=211922>
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=TPMP%20%E2%80%93%20Matthieu%20Delormeau%20%3A%20Coming%20out%2C%20larmes...%20Une%20ann%C3%A9e%20mouvement%C3%A9e%20%21+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Ftpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee_a211922%2F1"
        >
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Ftpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee_a211922%2F1&amp;description=TPMP%20%E2%80%93%20Matthieu%20Delormeau%20%3A%20Coming%20out%2C%20larmes...%20Une%20ann%C3%A9e%20mouvement%C3%A9e%20%21&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F2%2F21%2F19%2F22%2F%40%2F2886620-tpmp-matthieu-delormeau-coming-out-500x500-3.png">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
    </div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet">
        <div class="main-column">
                        






        


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-embed has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="2886620">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-embed">

                                
                    <div class="o-ratio-16/9 js-stop-propagation">
                                                                            
                                                                                                    
	

	
    

					



	

    




    	
<div id="videoplayer_2886620_313" class="wbplayer"></div>

<script>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</script>


                    </div>

                                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="2886620">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">16 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-embed">Lancer le diaporama</span>

                                                        </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">

            <div class="c-preview-body c-preview-body--type-embed">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            TPMP – Matthieu Delormeau : Coming-out, larmes... Une année mouvementée !
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="2886620">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2886620-tpmp-matthieu-delormeau-coming-out-114x114-3.png" alt="TPMP – Matthieu Delormeau : Coming-out, larmes... Une année mouvementée !"/>
                                        <a class="wdiapo-small__link" href="/article/tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee_a211922/1#m2886620">TPMP – Matthieu Delormeau : Coming-out, larmes... Une année mouvementée !</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="2870858">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870858-matthieu-delormeau-piege-par-l-animateur-114x114-3.png" alt="Matthieu Delormeau piégé par l&#039;animateur Cyril Hanouna dans &quot;TPMP ! La grande rassrah&quot; le 3 novembre 2016."/>
                                        <a class="wdiapo-small__link" href="/article/matthieu-delormeau-piege_a208794/1#m2794011">Matthieu Delormeau piégé par l'animateur Cyril Hanouna dans "TPMP ! La grande rassrah" le 3 novembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="2870840">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870840-echange-tendu-entre-capucine-anav-et-mat-114x114-2.png" alt="Echange tendu entre Capucine Anav et Matthieu Delormeau dans &quot;Touche pas à mon poste&quot; le 22 novembre 2016."/>
                                        <a class="wdiapo-small__link" href="/article/tpmp-capucine-anav-vexe-matthieu-delormeau-il-l-insulte-en-direct_a211481/1#m2848313">Echange tendu entre Capucine Anav et Matthieu Delormeau dans "Touche pas à mon poste" le 22 novembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="2870873">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870873-une-sequence-de-tpmp-choque-beaucoup-aur-114x114-3.png" alt="Une séquence de TPMP choque beaucoup Aurélie Van Daelen, le 23 septembre 2016 dans le Mad Mag."/>
                                        <a class="wdiapo-small__link" href="/article/aurelie-van-daelen-secret-story-5-remontee-contre-une-chroniqueuse-de-tpmp_a202260/1#m2664054">Une séquence de TPMP choque beaucoup Aurélie Van Daelen, le 23 septembre 2016 dans le Mad Mag.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="2870837">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870837-echange-tendu-entre-capucine-anav-et-mat-114x114-1.png" alt="Echange tendu entre Capucine Anav et Matthieu Delormeau dans &quot;Touche pas à mon poste&quot; le 22 novembre 2016."/>
                                        <a class="wdiapo-small__link" href="/media/echange-tendu-entre-capucine-anav-et-mat_m2848310">Echange tendu entre Capucine Anav et Matthieu Delormeau dans "Touche pas à mon poste" le 22 novembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="2870831">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870831-matthieu-delormeau-a-la-soiree-elevenpa-114x114-2.jpg" alt="Matthieu Delormeau à la soirée &quot;Elevenparis&quot; au Badaboum à Paris, le 22 juin 2016. © CVS-Bellak/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/matthieu-delormeau-a-la-soiree-elevenpa_m2796414">Matthieu Delormeau à la soirée "Elevenparis" au Badaboum à Paris, le 22 juin 2016. © CVS-Bellak/Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="2870834">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870834-matthieu-delormeau-soiree-du-concert-114x114-2.jpg" alt="Matthieu Delormeau - Soirée du concert &quot;We Love Disney Live&quot; au profit de l&#039;association Rêves au Grand Rex à Paris le 3 novembre 2014. Lassociation qui fête ses 20 ans réalise les rêves des enfants gravement malades."/>
                                        <a class="wdiapo-small__link" href="/media/matthieu-delormeau-soiree-du-concert_m2796423">Matthieu Delormeau - Soirée du concert "We Love Disney Live" au profit de l'association Rêves au Grand Rex à Paris le 3 novembre 2014. Lassociation qui fête...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="2870861">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870861-matthieu-delormeau-dans-tpmp-la-grand-114x114-3.png" alt="Matthieu Delormeau dans &quot;TPMP ! La grande rassrah&quot; le 3 novembre 2016."/>
                                        <a class="wdiapo-small__link" href="/media/matthieu-delormeau-dans-tpmp-la-grand_m2794017">Matthieu Delormeau dans "TPMP ! La grande rassrah" le 3 novembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="2870846">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870846-matthieu-delormeau-piege-par-cyril-hanou-114x114-1.png" alt="Matthieu Delormeau piégé par Cyril Hanouna dans &quot;TPMP ! La grande rassrah&quot; le 3 novembre 2016."/>
                                        <a class="wdiapo-small__link" href="/article/matthieu-delormeau-piege_a208794/1#m2793990">Matthieu Delormeau piégé par Cyril Hanouna dans "TPMP ! La grande rassrah" le 3 novembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="2870870">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870870-geraldine-maillet-hommage-a-john-114x114-1.jpg" alt="Géraldine Maillet - Hommage à John Travolta et première de son film &quot;Killing Season&quot; lors du Festival du Film Americain de Deauville le 6 septembre 2013."/>
                                        <a class="wdiapo-small__link" href="/article/laurent-ruquier-cyril-hanouna-le-match-radiophonique-de-l-humour-a-commence_a146552/29">Géraldine Maillet - Hommage à John Travolta et première de son film "Killing Season" lors du Festival du Film Americain de Deauville le 6 septembre 2013.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="2870849">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870849-matthieu-delormeau-piege-par-cyril-hanou-114x114-1.png" alt="Matthieu Delormeau piégé par Cyril Hanouna dans &quot;TPMP ! La grande rassrah&quot; le 3 novembre 2016."/>
                                        <a class="wdiapo-small__link" href="/article/matthieu-delormeau-piege_a208794/1#m2793996">Matthieu Delormeau piégé par Cyril Hanouna dans "TPMP ! La grande rassrah" le 3 novembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="2870852">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870852-matthieu-delormeau-piege-par-cyril-hanou-114x114-1.png" alt="Matthieu Delormeau piégé par Cyril Hanouna dans &quot;TPMP ! La grande rassrah&quot; le 3 novembre 2016."/>
                                        <a class="wdiapo-small__link" href="/article/matthieu-delormeau-piege_a208794/1#m2794005">Matthieu Delormeau piégé par Cyril Hanouna dans "TPMP ! La grande rassrah" le 3 novembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="2870855">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870855-l-naimateur-matthieu-delormeau-piege-dan-114x114-4.png" alt="L&#039;naimateur Matthieu Delormeau piégé dans &quot;TPMP ! La grande rassrah&quot; le 3 novembre 2016."/>
                                        <a class="wdiapo-small__link" href="/media/l-naimateur-matthieu-delormeau-piege-dan_m2794008">L'naimateur Matthieu Delormeau piégé dans "TPMP ! La grande rassrah" le 3 novembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="2870864">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870864-cyril-hanouna-dans-tpmp-la-grande-ras-114x114-2.png" alt="Cyril Hanouna dans &quot;TPMP ! La grande rassrah&quot; le 3 novembre 2016."/>
                                        <a class="wdiapo-small__link" href="/media/cyril-hanouna-dans-tpmp-la-grande-ras_m2794020">Cyril Hanouna dans "TPMP ! La grande rassrah" le 3 novembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="2870867">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870867-geraldine-maillet-soiree-beautiful-114x114-1.jpg" alt="Géraldine Maillet - Soirée &quot;Beautiful Party by Lacoste&quot; à Paris. Le 17 janvier 2014."/>
                                        <a class="wdiapo-small__link" href="/article/laurent-ruquier-cyril-hanouna-le-match-radiophonique-de-l-humour-a-commence_a146552/28">Géraldine Maillet - Soirée "Beautiful Party by Lacoste" à Paris. Le 17 janvier 2014.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="2870876">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/2/21/19/22/@/2870876-matthieu-delormeau-emu-par-la-surprise-d-114x114-2.jpg" alt="Matthieu Delormeau ému par la surprise de Cyril Hanouna et Camille Combal dans &quot;TPMP&quot;, mardi 20 septembre 2016"/>
                                        <a class="wdiapo-small__link" href="/media/matthieu-delormeau-emu-par-la-surprise-d_m2650493">Matthieu Delormeau ému par la surprise de Cyril Hanouna et Camille Combal dans "TPMP", mardi 20 septembre 2016</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
            wads.createAdPosition('text-box');
        // --></script>
    
        
                                        <script><!--
            wads.createAdPosition('text-box-2');
        // --></script>
    
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Que serait "Touche pas à mon poste" sans l'ex-star de NRJ12 ?</div>
        
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>En un peu plus d'une saison, Matthieu Delormeau est devenu <a href="/article/matthieu-delormeau-le-chroniqueur-de-tpmp-prend-la-pose-avec-ses-deux-soeurs_a211805/1"  >l'une des figures centrales de <em>Touche pas à mon poste</em></a><em></em> sur C8. Jamais le dernier pour la rigolade ou pour se tourner en dérision avec la complicité de l'équipe – <a href="/article/matthieu-delormeau-et-jean-luc-lemoine-mise-au-point-apres-leur-clash_a209430/1"  >Jean-Luc Lemoine en tête !</a> –, l'animateur et chroniqueur de 42 ans enchante l'<em>access prime time</em> de la chaîne.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/21/26/48/@/2868059-matthieu-delormeau-repond-a-ayem-nour-da-192x142-1.jpg" alt="TPMP – Matthieu Delormeau réagit aux menaces d&amp;#039;Ayem Nour : &amp;quot;Elle est maligne&amp;quot;" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/tpmp-matthieu-delormeau-reagit-aux-menaces-d-ayem-nour-elle-est-maligne_a212648/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="TPMP – Matthieu Delormeau réagit aux menaces d&#039;Ayem Nour : &quot;Elle est maligne&quot;">TPMP – Matthieu Delormeau réagit aux menaces d'Ayem Nour : "Elle est maligne"</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/21/28/34/@/2872631-matthieu-delormeau-harcele-d-appels-dans-192x142-2.jpg" alt="TPMP – Matthieu Delormeau harcelé d&amp;#039;appels en direct : Ayem Nour en cause ?" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/tpmp-matthieu-delormeau-harcele-d-appels-en-direct-ayem-nour-en-cause_a212834/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="TPMP – Matthieu Delormeau harcelé d&#039;appels en direct : Ayem Nour en cause ?">TPMP – Matthieu Delormeau harcelé d'appels en direct : Ayem Nour en cause ?</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/21/34/64/@/2883944-matthieu-delormeau-contacte-pour-jouer-d-192x142-1.jpg" alt="TPMP – Matthieu Delormeau contacté pour jouer dans une série à succès !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/tpmp-matthieu-delormeau-contacte-pour-jouer-dans-une-serie-a-succes_a213464/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="TPMP – Matthieu Delormeau contacté pour jouer dans une série à succès !">TPMP – Matthieu Delormeau contacté pour jouer dans une série à succès&nbsp;!</a>
    </div>
</article>                                                <script><!--
            wads.createAdPosition('native-programmatic');
        // --></script>
    
                                    </div>
    </div>
</div>
</p>
<p>En cette fin d'année, nous vous proposons de revenir sur quelques-uns des moments les plus marquants de Matthieu Delormeau dans <em>TPMP</em> en 2016.</p><p>                        <script><!--
            wads.createAdPosition('intext');
        // --></script>
    
    </p>
<h2>Matthieu face à La Grande Rassrah</h2>
<p>C'est peut-être la séquence qui a fait le plus parler cette année. Lors du <em></em><a href="/article/exclu-videos-cyril-hanouna-a-piege-tous-ses-chroniqueurs-de-tpmp_a208389/1"  ><em>prime</em> événement de la <em>Grande Rassrah</em></a><em></em> diffusé le 3 novembre dernier, <a href="http://www.purepeople.com/people/cyril-hanouna_p1700">Cyril Hanouna</a> a magistralement piégé son chroniqueur en lui faisant croire qu'il avait commis un crime et que c'était désormais à lui de porter le chapeau. Là où certains téléspectateurs ont eu de la peine pour Matthieu Delormeau, c'est que Cyril Hanouna a mis quasiment 24 heures pour révéler à son collègue que tout ça n'était en fait qu'une caméra cachée.</p><p>            <div class="c-read-suggestion-video">
    <article class="c-read-suggestion-video__content">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">À découvrir en vidéos</div>
        <div class="c-read-suggestion-video__nav">
            <div class="c-swiper-hp__button c-swiper-hp__button--left js-swiper-prev">

                <svg class="icon icon--bracket-left" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </div>
            <div class="c-swiper-hp__button c-swiper-hp__button--right js-swiper-next">
                <svg class="icon icon--bracket-right" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>            </div>
        </div>
        <div class="c-read-suggestion-video__slides">
                                        <div class="c-read-suggestion-video__body" data-videorank="0">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-quotidienne-meilleurs-moments-de-kamel-magicien-dals-57c12d-0@1x.jpeg" alt="Danse avec les stars  : Les meilleurs moments de Kamel le magicien dans DALS  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Les meilleurs moments de Kamel le magicien dans DALS  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="1">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-un-chacha-camille-lou-gregoire-lyonnet-i-follow-river-lykke-li-1-6f78b4-0@1x.jpeg" alt="Danse avec les stars  : Danse avec les stars du 19 novembre 2016  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Danse avec les stars du 19 novembre 2016  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="2">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-karine-ferri-yann-alrick-mortreuil-portrait-premieres-semaines-de-repetitions-1593bb-0@1x.jpeg" alt="Danse avec les stars  : Karine Ferri et Yann-Alrick Mortreuil : portrait et premières semaines de répétitions  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Karine Ferri et Yann-Alrick Mortreuil : portrait et premières semaines de répétitions  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="3">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos1.tf1.fr/1200/630/danse-stars-karine-ferri-yann-alrick-mortreuil-semaine-de-repetitions-7848b2-0@1x.jpeg" alt="Danse avec les stars  : Karine Ferri et Yann-Alrick Mortreuil : leur semaine de répétitions  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Karine Ferri et Yann-Alrick Mortreuil : leur semaine de répétitions  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="4">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-quotidienne-story-22-10-tension-monte-d-un-cran-ddd5d7-0@1x.png" alt="Danse avec les stars  : La story du 22/10 : La tension monte d'un cran  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : La story du 22/10 : La tension monte d'un cran  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="5">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos1.tf1.fr/1200/630/danse-stars-quotidienne-marie-denigot-suis-competitrice-baecbc-0@1x.png" alt="Danse avec les stars  : Marie Denigot "Je suis compétitrice"  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Marie Denigot "Je suis compétitrice"  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="6">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-une-contemporaine-trio-laurent-maistret-denitsa-loic-nottet-runnin-0600be-0@1x.jpeg" alt="Danse avec les stars  : Une contemporaine en trio pour Laurent Maistret, Denitsa et Loïc Nottet sur « Runnin »  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Une contemporaine en trio pour Laurent Maistret, Denitsa et Loïc Nottet sur « Runnin »  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="7">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos1.tf1.fr/1200/630/danse-stars-un-jive-florent-mothe-candice-pascal-baila-alliage-1-57ae19-0@1x.jpeg" alt="Danse avec les stars  : Un jive pour Florent Mothe et Candice Pascal sur « Baila » (Alliage)  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Un jive pour Florent Mothe et Candice Pascal sur « Baila » (Alliage)  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="8">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-laurent-maistret-denitsa-repetions-mambo-premiere-danse-a2d22c-0@1x.jpeg" alt="Danse avec les stars  : Laurent Maistret et Denitsa en répétions du mambo – première danse  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Laurent Maistret et Denitsa en répétions du mambo – première danse  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="9">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-de-l-eau-gaz-entre-artus-marie-denigot-6a0053-0@1x.jpeg" alt="Danse avec les stars  : De l'eau dans le gaz entre Artus et Marie Denigot ?  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : De l'eau dans le gaz entre Artus et Marie Denigot ?  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="10">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-camille-lou-gregoire-lyonnet-un-quickstep-2e-danse-candyman-37c147-0@1x.jpeg" alt="Danse avec les stars  : Camille Lou et Grégoire Lyonnet, un quickstep pour leur 2è danse sur  « Candyman»  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Camille Lou et Grégoire Lyonnet, un quickstep pour leur 2è danse sur  « Candyman»  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="11">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-une-rumba-laurent-maistret-denitsa-lettre-a-france-michel-polnareff-4dba60-0@1x.jpeg" alt="Danse avec les stars  : Une rumba pour Laurent Maistret et Denitsa sur « Lettre à France » (Michel Polnareff)  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Une rumba pour Laurent Maistret et Denitsa sur « Lettre à France » (Michel Polnareff)  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="12">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-un-jive-camille-lou-gregoire-lyonnet-wake-me-up-wham-1-ee2a62-0@1x.jpeg" alt="Danse avec les stars  : Un jive pour Camille Lou et Grégoire Lyonnet sur « Wake Me Up » (Wham !)  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Un jive pour Camille Lou et Grégoire Lyonnet sur « Wake Me Up » (Wham !)  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="13">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-une-valse-2e-danse-de-artus-marie-denigot-i-m-kissing-you-ree-1-e7a097-0@1x.jpeg" alt="Danse avec les stars  : Une valse pour la 2è danse de Artus et Marie Denigot  sur « I’m Kissing You» (Des’Ree)  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Une valse pour la 2è danse de Artus et Marie Denigot  sur « I’m Kissing You» (Des’Ree)  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="14">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos1.tf1.fr/1200/630/danse-stars-une-contemporaine-artus-marie-pietragalla-suis-malade-serge-lama-1-903570-0@1x.jpeg" alt="Danse avec les stars  : Artus et Marie avec Pietragalla, une contemporaine sur « Je suis malade » (Serge Lama)  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Artus et Marie avec Pietragalla, une contemporaine sur « Je suis malade » (Serge Lama)  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="15">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-un-chacha-valerie-damidot-christian-millette-i-will-survive-gloria-gaynor-1e4c18-0@1x.jpeg" alt="Danse avec les stars  : Un chacha pour Valérie Damidot et Christian Millette sur « I Will Survive » (Gloria Gaynor)  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Un chacha pour Valérie Damidot et Christian Millette sur « I Will Survive » (Gloria Gaynor)  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="16">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos1.tf1.fr/1200/630/danse-stars-julien-lepers-j-ai-beaucoup-progresse-f8f3ec-0@1x.png" alt="Danse avec les stars  : Julien Lepers « J’ai beaucoup progressé »  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Julien Lepers « J’ai beaucoup progressé »  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="17">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos1.tf1.fr/1200/630/danse-stars-semaine-de-repetitions-intensives-artus-marie-denigot-ab5f1d-0@1x.jpeg" alt="Danse avec les stars  : Semaine de répétitions intensives pour Artus et Marie Denigot  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Semaine de répétitions intensives pour Artus et Marie Denigot  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="18">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos2.tf1.fr/1200/630/danse-stars-laurent-maistret-denitsa-ikonomova-un-quickstep-2e-danse-sing-sing-sing-1aeb33-0@1x.jpeg" alt="Danse avec les stars  : Laurent Maistret et  Denitsa Ikonomova, un quickstep pour leur 2è danse sur « Sing Sing Sing »  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Laurent Maistret et  Denitsa Ikonomova, un quickstep pour leur 2è danse sur « Sing Sing Sing »  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="19">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://photos1.tf1.fr/1200/630/danse-stars-blackout-total-florent-mothe-2543c6-0@1x.jpeg" alt="Danse avec les stars  : Blackout total pour Florent Mothe  - TF1">
                        <div class="c-read-suggestion-video__media-play">
                        <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-label="tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee"
                        data-tracking-category="clic-interne-article" data-tracking-action="suggested-video">
                        <div class="c-read-suggestion-video__text">
                            Danse avec les stars  : Blackout total pour Florent Mothe  - TF1
                        </div>
                        <div class="c-read-suggestion-video__button btn">
                            <span class="btn__label">Voir la vidéo</span>
                            <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                            <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                        </div>
                    </a>
                </div>
                    </div>
    </article>

    <div class="c-modal-suggestion-video">
    </div><!--fin modal-->

    <script>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</script>
</div>    </p>
<p>Entre-temps, <a href="/article/tpmp-matthieu-delormeau-en-larmes-voila-pourquoi-il-voulait-demissionner_a208794/1"  >Matthieu Delormeau a avoué avoir fondu en larmes</a> dans sa voiture et, après avoir découvert le pot-aux-roses, <a href="/article/tpmp-matthieu-delormeau-piege-par-cyril-hanouna-il-a-voulu-demissionner_a208596/1"  >a bien songé quitter <em>TPMP</em></a><em></em> sur le champ. Quelques jours plus tard, il en voulait encore énormément à celui qu'il voyait comme son ami. "<em>Quand on regarde la caméra cachée, on se rend pas compte, mais pendant dix minutes, j'ai cru que j'avais un homicide involontaire sur les bras, donc que j'allais prendre cinq ans de prison. Je suis rentré, j'ai explosé en sanglots dans la voiture. Je me suis fait flasher, d'ailleurs ça, tu vas le payer !</em>", avait lâché Matthieu Delormeau dans <em>TPMP</em> après la diffusion.</p>
<h2>Un coming-out bien malgré lui...</h2>
<p>Le 26 septembre dernier, <a href="/article/matthieu-delormeau-fait-son-coming-out-dans-tpmp-bien-malgre-lui_a202593/1"  >Géraldine Maillet mettait les pieds dans le plat</a> dans <em>TPMP</em>. Face à l'invité du jour Gianluca Vacchi – le millionnaire qui a enflammé les réseaux sociaux en publiant <a href="/article/gianluca-vacchi-la-danse-sexy-et-lourfoque-du-millionnaire-fait-le-buzz_a194928/1"  >une vidéo de danse sexy</a> en compagnie de sa sublime épouse –, la chroniqueuse <a href="/article/aurelie-van-daelen-secret-story-5-remontee-contre-une-chroniqueuse-de-tpmp_a202260/1"  >fâchée avec les filles de télé-réalité</a> a lancé en plein direct : "<em>En tout cas, il plaît aux hétéros et aux homos !</em>" Et d'ajouter lorsqu'on lui a demandé pourquoi elle faisait ce constat : "<em>Parce que Matthieu le trouve très beau également !</em>" Une sortie qui a aussitôt provoqué l'hilarité en plateau. "<em>On n'a jamais dit officiellement que Matthieu était homo !</em>", a réagi <a href="http://www.purepeople.com/people/cyril-hanouna_p1700">Cyril Hanouna</a>.</p>
<p>La boulette !</p>
<h2>Capucine Anav, la bonne copine ?</h2>
<p>Plus récemment, le 22 novembre, Matthieu Delormeau a été très surpris par <a href="/article/tpmp-capucine-anav-vexe-matthieu-delormeau-il-l-insulte-en-direct_a211481/1"  >une sortie peu sympathique de sa copine</a> <a href="http://www.purepeople.com/people/capucine-anav_p2767">Capucine</a> (25 ans). En pleine partie de <em>"Qui peut battre Jean-Luc Lemoine ?</em>", l'ex-animateur du <em>Mag</em> de NRJ12 a affronté ce dernier dans un questionnaire sur des noms d'animateurs télé commençant par la lettre "D". Alors que Jean-Luc Lemoine commençait cette <em>battle</em> en nommant son adversaire, Capucine a lâché : "<em>C'est pas un animateur !</em>" Une sortie que n'avait pas entendue Matthieu Delormeau mais que Cyril Hanouna a relevée. Et Capucine de poursuivre avec l'attention de son "ami" cette fois : "<em>Tu étais animateur, tu ne l'es plus !</em>" Très vexé par cette remarque peu pertinente, Matthieu Delormeau a sèchement lâché à la chroniqueuse en faisant référence à son émission <em><a href="/article/tpmp-matthieu-delormeau-devoile-la-raison-de-son-depart-de-nrj12_a204510/1"  >Il en pense quoi Matthieu ?</a></em> (C8) : "<em>Pauvre conne ! Je fais quoi, le vendredi ?"</em> Et de poursuivre en s'adressant à <a href="http://www.purepeople.com/people/cyril-hanouna_p1700">Cyril Hanouna</a> : "<em>En plus, elle est chroniqueuse dans l'émission où je suis !</em>"</p>
<p><strong>Trois séquences mémorables à retrouver dès à présent dans notre <em>player</em> !</strong></p>
                </div>
            </div>

                
                
                
                
    

<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2016-12-31 18:50">Le 31 Décembre 2016 - 18h50</time>
</div>

<div class="u-center">
                <script><!--
            wads.createAdPosition('bas-de-news');
        // --></script>
    
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">

                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee_a211922/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/videos_t413/1" class="c-tag">vidéos</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/nouvelle-star-2016-gagnant-finale-eliminations_p2038">Nouvelle Star 2012</a>
                                                                                                <a class="c-tag" href="/people/secret-story-10-gagnant-finale-candidats_p2044">Secret Story 7</a>
                                                                                                <a class="c-tag" href="/people/top-chef-2016-gagnant-finale-candidats_p2447">Top Chef</a>
                                                                                                <a class="c-tag" href="/people/star-academy-9_p2594">Star Academy emission</a>
                                                                                                <a class="c-tag" href="/article/gisele-jessica-sharon-melissa-les-plus-belles-stars-sans-maquillage-ca-vaut-le-detour_a50438/1">Stars sans maquillage</a>
                                                                                                <a class="c-tag" href="/article/nouvelle-star-la-finale-la-favorite-sophie-tith-affronte-l-outsider-florian_a116276/1">Nouvelle Star 2013</a>
                                                                                                <a class="c-tag" href="/article/top-chef-2013-m6-a-t-elle-devoile-par-erreur-l-identite-des-trois-finalistes_a116284/1">Top Chef Finale</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/0/17/00/@/141175-cyril-hanouna-150x150-1.jpg" alt="Cyril Hanouna" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
                    <a href="http://www.purepeople.com/people/cyril-hanouna_p1700"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Cyril Hanouna"
                >Cyril Hanouna</a>
        
                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/cyril-hanouna_p1700/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Cyril Hanouna"
                    >
                    <span class="btn__label">Voir toutes les photos de Cyril Hanouna</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/cyril-hanouna_p1700/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Cyril Hanouna"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Cyril Hanouna</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">31 Déc</span>
                    <a href="/article/tpmp-matthieu-delormeau-coming-out-larmes-une-annee-mouvementee_a211922/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Cyril Hanouna"
                    >TPMP &ndash; Matthieu Delormeau : Coming out, larmes... Une ann&eacute;e mouvement&eacute;e&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">24 Déc</span>
                    <a href="/article/tpmp-geraldine-maillet-benjamin-castaldi-capucine-les-nouveaux-deraillent_a211931/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Cyril Hanouna"
                    >TPMP : G&eacute;raldine Maillet, Benjamin Castaldi, Capucine... Les nouveaux d&eacute;raillent</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">23 Déc</span>
                    <a href="/article/tpmp-accusee-de-sexisme-nouvelle-procedure-de-sanction-du-csa_a215660/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Cyril Hanouna"
                    >TPMP accus&eacute;e de sexisme : Nouvelle proc&eacute;dure de sanction du CSA</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">21 Déc</span>
                    <a href="/article/cyril-hanouna-comment-il-a-reussi-a-offrir-une-maison-a-une-famille_a215405/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Cyril Hanouna"
                    >Cyril Hanouna : Comment il a r&eacute;ussi &agrave; offrir une maison &agrave; une famille</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">19 Déc</span>
                    <a href="/article/tpmp-au-ski-cyril-hanouna-baby-foot-moto-neige-il-s-eclate-avec-sa-bande_a215234/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Cyril Hanouna"
                    >TPMP au ski &ndash; Cyril Hanouna : Baby-foot, moto-neige... Il s'&eacute;clate avec sa bande</a>
                </div>
                                    <a href="/people/cyril-hanouna_p1700/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Cyril Hanouna</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>
    

            <script><!--
            wads.createAdPosition('adsensecenter');
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/0/17/00/@/141175-cyril-hanouna-150x150-1.jpg" alt="Cyril Hanouna" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="http://amp.purepeople.com/people/cyril-hanouna_p1700"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Cyril Hanouna"
                >Cyril Hanouna</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/8/88/@/125867-jean-pierre-foucault-150x150-1.jpg" alt="Jean-Pierre Foucault" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/jean-pierre-foucault_p88"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Jean-Pierre Foucault"
                >Jean-Pierre Foucault</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/8/20/38/@/373048-nouvelle-star-150x150-1.jpg" alt="Nouvelle Star 2016 : gagnant, finale, éliminations" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/nouvelle-star-2016-gagnant-finale-eliminations_p2038"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Nouvelle Star 2016 : gagnant, finale, éliminations"
                >Nouvelle Star 2016 : gagnant, finale, éliminations</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/2/26/82/@/1236879-enora-malagre-150x150-2.jpg" alt="Enora Malagré" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/enora-malagre_p2682"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Enora Malagré"
                >Enora Malagré</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/15/83/@/138614-nicolas-deuil-150x150-1.jpg" alt="Nicolas Deuil" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/nicolas-deuil_p1583"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Nicolas Deuil"
                >Nicolas Deuil</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/5/21/35/@/458762-ariane-brodier-150x150-2.jpg" alt="Ariane Brodier" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/ariane-brodier_p2135"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Ariane Brodier"
                >Ariane Brodier</a>
        
                    </div>
</div>            </div>
            </div>
    
    </div>

                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>


<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_586813f77c435">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	
<div id="videoplayer_292_5065" class="wbplayer"></div>

<script>
    WB.defer(function(){
                    var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (w <= 654) {
                return;
            }
        
        var tracking = {
                            "enable": 0
                    };
        if(typeof(ga) == 'function') {
            tracking.uga = {
                position:'footer'
            }
        }
        else if(typeof(_gaq) == 'object') {
            tracking.ga = {
                tracker: _gaq,
                category:'footer',
                label:'TPMP – Matthieu Delormeau : Coming out, larmes... Une année mouvementée !'
            }
        }

        var player = new WB.videoPlayer();

        player.setupAndRender = function() {
            this.isRendered = true;
            this.setup({
                		primary: (typeof wads == 'object' && typeof wads.getVideoAdPrimary == 'function' ? wads.getVideoAdPrimary('preroll') : 'flash')
        ,flashplayer: "http://static1.webedia.fr/plugins/jwplayer/7.8.2/jwplayer.flash.swf"

        ,width: "100%"
        ,height: "100%"

        ,autostart: false
        ,repeat: false
        ,mute: false

        ,analytics: {
            enabled: true
        }
        ,visualplaylist: false
        ,playlist: [
{
    image:"http://static1.webedia.fr/video/2/29/2/@/292-640x360-1.jpg",
                        file: "http://static1.webedia.fr/video/2/29/2/@/292-640x360-1.mp4",
                shortTitle:"Neil Patrick Harris : papa gâteau, il s\'éclate avec son homme et ses jumeaux...",
    copyright:"StormShadow",
    'adschedule': {
    'adbreak1': {

                                    "client": (typeof wads == 'object' && typeof wads.getVideoAdType == 'function' ? wads.getVideoAdType('preroll2') : 'vast')
                    
        
                                    ,"tag": (typeof wads == 'object' && typeof wads.getVastUrl == 'function' ? wads.getVastUrl('preroll2') : '')
                            ,offset:"pre"

                                    ,position:'preroll2'
                        }
}
}]

        	
                
                	,advertising: {
                        "client": (typeof wads == 'object' && typeof wads.getVideoAdType == 'function' ? wads.getVideoAdType('preroll2') : 'vast')
        	
	
                        ,"tag": (typeof wads == 'object' && typeof wads.getVastUrl == 'function' ? wads.getVastUrl('preroll2') : '')
            	,skipoffset: 10
	,admessage: "Votre vidéo dans xx secondes"
}
,events: {
    onAdSkipped: function(){
        try{ postPreRoll_292(); } catch(e){}
    },
    onAdComplete: function(){
        try{ postPreRoll_292(); } catch(e){}
    },
    onAdError: function() {
        try{ postPreRoll_292(); } catch(e){}
    }
}

                ,autoplayonscroll: true
                ,tracking: tracking
            });
            this.registerPlugin('playlistInfos', 'Vidéo à venir : #TITLE#');
            if(typeof window.prerollSentences != 'undefined') {
                this.registerPlugin('prerollSentences', window.prerollSentences);
            }
            this.render('videoplayer_292_5065');

                            if (wads.jwplayer && wads.jwplayer.iasPlugin) {
                    wads.jwplayer.iasPlugin(this.player);
                }
                else {
                    document.addEventListener('wadsAdsLoaded', function(event) {
                        wads.jwplayer.iasPlugin(this.player);
                    });
                }

                    }

                if(typeof wads !== 'undefined' && wads.mode == 'async') {
            setTimeout(function(){
                if(!player.isRendered) {
                    player.setupAndRender();
                }
            }, 3000);
            wads.setAsyncCallback(function() {
                player.setupAndRender();
            });
        } else {
            player.setupAndRender();
        }


    });
</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="292" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/2/29/2/@/292-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Neil Patrick Harris : papa gâteau, il s&#039;éclate avec son homme et ses jumeaux Harper et Gideon">Neil Patrick Harris : papa gâteau, il s'éclate avec son homme et ses jumeaux Harper et Gideon</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>

    //Load js at the end
    WB.defer(function () {
        var config = {
            mixed: false,
            videos: [{"id":292,"default_picture":"\/2\/29\/2\/@\/292-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"Neil Patrick Harris : papa g\u00e2teau, il s'\u00e9clate avec son homme et ses jumeaux Harper et Gideon","site_id":"1","type_id":2,"media_id":292,"media":{"id":292,"type_id":2,"legend_html":"Neil Patrick Harris : papa g\u00e2teau, il s'\u00e9clate avec son homme et ses jumeaux Harper et Gideon","copyright":"StormShadow","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/2\/29\/2\/@\/292-640x360-1.jpg","video":"\/2\/29\/2\/@\/292-640x360-1.mp4","article_id":null,"block_id":null,"media_id":292,"width":640,"height":360,"duration":49,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"StormShadow","width":640,"height":360,"duration":49,"thumbnail":null,"containers":"[\"mp4\"]","formats":null}]
        }

        var player = new WB.playlist(playlist_586813f77c435);
        player.init(config);
    });
</script>    </div>




<div class="hidden@big-tablet u-padding-top--24px u-padding-top--40px@tablet u-padding-top--60px@desk">
    <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Commentaires</div>
</div>

<div class="u-padding-top--60px">
            <script type="text/javascript">
        var disqus_config = function() {
            this.callbacks.onNewComment = [
                function() {
                    WB.stats.countComment('article', 211922);
                    $j(window).trigger('disqus-comment', {});
                }
            ];
        }

    </script>


<div id="disqus_thread">
     
</div>


<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'purepeoplefr'; // required: replace example with your forum shortname
    </script>
</div>
        </div>
        <div class="u-300px@big-tablet">
            <div class="side-column">
                            <script><!--
            wads.createAdPosition('middle');
        // --></script>
    
            <script><!--
            wads.createAdPosition('partenaire');
        // --></script>
    

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
            wads.createAdPosition('interarticle1');
        // --></script>
    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="213848">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/21/38/48/@/2890919-valerie-benaim-et-matthieu-delormeau-s-e-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/tpmp-matthieu-delormeau-tendre-baiser-avec-valerie-benaim_a213848/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "TPMP – Matthieu Delormeau : Tendre baiser avec Valérie Bénaïm"
                >
                TPMP &ndash; Matthieu Delormeau : Tendre baiser avec Val&eacute;rie B&eacute;na&iuml;m</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="215789">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/9/21/57/89/@/2930459-george-michael-et-wham-en-concert-a-lon-300x196-5.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/mort-de-george-michael-le-coming-out-le-plus-fracassant-de-la-pop_a215789/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Mort de George Michael : Le coming out le plus fracassant de la pop"
                >
                Mort de George Michael : Le coming out le plus fracassant de la pop</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="30722">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/2/30/72/2/@/210116-david-ogden-stiers-vient-de-faire-son-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/david-ogden-stiers-de-la-serie-culte-m-a-s-h-fait-son-coming-out-a-66-ans_a30722/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "David Ogden Stiers, de la série culte &quot;M*A*S*H&quot;... fait son coming out à 66 ans !"
                >
                David Ogden Stiers, de la s&eacute;rie culte &quot;M*A*S*H&quot;... fait son coming out &agrave; 66 ans !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="93517">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/93/51/7/@/766302--300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/taylor-lautner-victime-d-un-coming-out-completement-invente_a93517/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Taylor Lautner victime d&#039;un coming out complètement inventé"
                >
                Taylor Lautner victime d'un coming out compl&egrave;tement invent&eacute;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="113097">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/11/30/97/@/1019035-matt-dallas-attends-the-premiere-of-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/matt-dallas-de-kyle-xy-fait-son-coming-out-le-beau-gosse-est-meme-fiance_a113097/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Matt Dallas de Kyle XY fait son coming out : le beau gosse est même fiancé !"
                >
                Matt Dallas de Kyle XY fait son coming out : le beau gosse est m&ecirc;me fianc&eacute; !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="113497">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/11/34/97/@/1023651-discours-de-jodie-foster-lors-des-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/golden-globes-2013-jodie-foster-coming-out-declarations-d-amour-et-larmes_a113497/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Golden Globes 2013 - Jodie Foster : Coming out, déclarations d&#039;amour et larmes"
                >
                Golden Globes 2013 - Jodie Foster : Coming out, d&eacute;clarations d'amour et larmes</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="132641">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/1/13/26/41/@/1317195-tom-daley-fait-son-coming-out-sur-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/tom-daley-gay-le-sexy-medaille-olympique-fait-son-coming-out_a132641/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Tom Daley gay : Le sexy médaillé olympique fait son coming-out !"
                >
                Tom Daley gay : Le sexy m&eacute;daill&eacute; olympique fait son coming-out !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="151243">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/15/12/43/@/1659480-michael-sam-et-vito-cammisano-lors-des-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/michael-sam-et-son-coming-out-les-regrets-du-premier-joueur-gay-en-nfl_a151243/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Michael Sam et son coming out : Les regrets du premier joueur gay en NFL"
                >
                Michael Sam et son coming out : Les regrets du premier joueur gay en NFL</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
            wads.createAdPosition('push-right-1');
        // --></script>
    

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1F4AC1CB464248431F4B4AC4464B1E414FCC46431EC24F49464A1EC1C6474643481E4E46424543481E4B4348C04342451E4648C21E494FC3C21E4F49CB1ECAC346CBCB43C21E43491E21202A243F4A212A212C2B2A1F2A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/1/21/27/41/@/2912573-david-bowie-sonia-rykiel-et-michel-delp-618x264-2.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H30</div>
                    <div class="c-article-essentials__article-date">31 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/david-bowie-sonia-rykiel-michel-delpech-ils-nous-ont-quittes-en-2016_a212741/1" class="c-article-essentials__link tracking-click"
                        title="David Bowie, Sonia Rykiel, Michel Delpech... Ils nous ont quittés en 2016"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="David Bowie, Sonia Rykiel, Michel Delpech... Ils nous ont quittés en 2016"
                        >David Bowie, Sonia Rykiel, Michel Delpech... Ils nous ont quittés en 2016</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H20</div>
                    <div class="c-article-essentials__article-date">31 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/frederic-lopez-sara-ramirez-coeur-de-pirate-les-stars-font-leur-coming-out_a211895/1" class="c-article-essentials__link tracking-click"
                        title="Frédéric Lopez, Sara Ramirez, Coeur de Pirate : Les stars font leur coming out"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Frédéric Lopez, Sara Ramirez, Coeur de Pirate : Les stars font leur coming out"
                        >Frédéric Lopez, Sara Ramirez, Coeur de Pirate : Les stars font leur coming out</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H30</div>
                    <div class="c-article-essentials__article-date">31 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/ayem-nour-nabilla-karine-ferri-elles-nous-ont-fait-pleurer-cette-annee_a212633/1" class="c-article-essentials__link tracking-click"
                        title="Ayem Nour, Nabilla, Karine Ferri... Elles nous ont fait pleurer cette année !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Ayem Nour, Nabilla, Karine Ferri... Elles nous ont fait pleurer cette année&nbsp;!"
                        >Ayem Nour, Nabilla, Karine Ferri... Elles nous ont fait pleurer cette année&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H18</div>
                    <div class="c-article-essentials__article-date">30 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/exclu-jarry-j-aurais-aime-que-mes-parents-me-disent-plus-souvent-je-t-aime_a216317/1" class="c-article-essentials__link tracking-click"
                        title="EXCLU - Jarry : &quot;J&#039;aurais aimé que mes parents me disent plus souvent je t&#039;aime&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="EXCLU - Jarry : "J'aurais aimé que mes parents me disent plus souvent je t'aime""
                        >EXCLU - Jarry : "J'aurais aimé que mes parents me disent plus souvent je t'aime"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H21</div>
                    <div class="c-article-essentials__article-date">30 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/pierre-menes-en-sanglots-sans-cette-greffe-je-serais-mort-aujourd-hui_a216353/1" class="c-article-essentials__link tracking-click"
                        title="Pierre Ménès en sanglots : &quot;Sans cette greffe, je serais mort aujourd&#039;hui&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Pierre Ménès en sanglots : "Sans cette greffe, je serais mort aujourd'hui""
                        >Pierre Ménès en sanglots : "Sans cette greffe, je serais mort aujourd'hui"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H45</div>
                    <div class="c-article-essentials__article-date">30 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/bob-sinclar-adore-son-nouveau-beau-frere-une-enorme-star-de-la-tele_a216272/1" class="c-article-essentials__link tracking-click"
                        title="Bob Sinclar &quot;adore&quot; son nouveau beau-frère, une énorme star de la télé !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Bob Sinclar "adore" son nouveau beau-frère, une énorme star de la télé&nbsp;!"
                        >Bob Sinclar "adore" son nouveau beau-frère, une énorme star de la télé&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H22</div>
                    <div class="c-article-essentials__article-date">30 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/julie-andrieu-la-mort-de-sa-mere-nicole-courcel-c-est-encore-trop-douloureux_a216257/1" class="c-article-essentials__link tracking-click"
                        title="Julie Andrieu, la mort de sa mère Nicole Courcel: &quot;C&#039;est encore trop douloureux&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Julie Andrieu, la mort de sa mère Nicole Courcel: "C'est encore trop douloureux""
                        >Julie Andrieu, la mort de sa mère Nicole Courcel: "C'est encore trop douloureux"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H41</div>
                    <div class="c-article-essentials__article-date">30 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/halle-berry-son-divorce-d-olivier-martinez-pere-de-son-fils-finalise_a216287/1" class="c-article-essentials__link tracking-click"
                        title="Halle Berry : Son divorce d&#039;Olivier Martinez, père de son fils, finalisé"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Halle Berry : Son divorce d'Olivier Martinez, père de son fils, finalisé"
                        >Halle Berry : Son divorce d'Olivier Martinez, père de son fils, finalisé</a>
                </div>
            </div>
            </div>
</div>    </div>
    <div class="u-js-anchor"></div>
    <div class="u-js-sticky">
                    <script><!--
            wads.createAdPosition('middle2');
        // --></script>
    
    </div>

            <script><!--
            wads.createAdPosition('push-videos');
        // --></script>
                </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 211922);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->

                                <script><!--
            wads.createAdPosition('footer');
        // --></script>
    

                    <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                            <li class="c-pied__link"><span class="hrl 1FC246CB431FCAC3461EC24F4E4E43C21E494FC3C2">Qui sommes-nous</span>                            <li class="c-pied__link"><span class="hrl 1FC246CB431F4E4349CB464F49C21E48434C4A4843C2">Mentions légales</span>                            <li class="c-pied__link"><span class="hrl 1FC1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C22D1F1F46CBC34943C2194AC0C0484319424F4E1F44C11F4AC0C01FC0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431F464B222426222B2220262A2F4ECB2E25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C22D1F1FC0484AC6194C4F4F4C484319424F4E1FC2CB4FC1431F4AC0C0C21F4B43CB4A4648C22F464B2E424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC192C23204C19424F4E1F c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C22D1F1FCCCCCC194A424A4B434E46434BC34C4FC3CB1944C11F c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC194A48484F424649431944C11F c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC19424A494A4841484F4C19424F4E1F c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC19424F4944464B4349CB4643484843C219424F4E1F c-pied__link-new c-pied__link-new--confidentielles">Confidentielles</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC19434AC2C6C44FC64A4C4319424F4E1F c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC1943C5C04F494AC3CB4319424F4E1F c-pied__link-new c-pied__link-new--exponaute">Exponaute</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1F44C119464C4919424F4E1F c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC194D43C3C5C4464B434F19424F4E1F c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC194843414F494CC3464B4319424F4E1F c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC194E464848434946C34E194FC14C1F c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C22D1F1FCCCCCC194FC443C11E41484F4C19424F4E1F c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC19C0C3C14341C1434A4719424F4E1F c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC1942454AC1CBC2464944C14A494243194943CB1F c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC194FCD4AC019424F4E1F c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC19C2454FC04F4F491944C11F c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC19C0C3C143CBC143494B19424F4E1F c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC02D1F1FCCCCCC19CB43C1C14A44434E46494A19424F4E1F c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
            wads.createAdPosition('banniere');
        // --></script>
    </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/950/wb-auto-js.js"></script>
    
    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.0',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">

        $j(function() {

                        var custom_dimensions = {"hasVideoContent":true,"tags":"people-france,tele,photo,videos","contentPublicationDate":"2016-12-31 18:50:00","linked_entities":"Cyril Hanouna","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            custom_dimensions['adblockHit']     = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockSession'] = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockUser']    = wadsBlocking ? 'adblock':'no-adblock';

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions);
            tracker.send({ "hitType": "pageview" }, ["t0"]);

            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });
</script>
    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

                <script><!--
            wads.createAdPosition('toaster');
        // --></script>
    

    <script type="text/javascript" src="http://static1.webedia.fr/cookies/notifier.js"></script>

<script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
    //wdiapo.plugins.mediaSuggests.enable();


</script>
</body>
</html>