<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Jessica Thivenin enceinte: une abonnée souhaite la mort de son bébé, elle réagit
                            - Purepeople
            </title>
    <meta name="description" content="La vie des personnalités publiques n'est pas simple tous les jours. Parfois, elles reçoivent des messages insultants ou de menaces. En colère après en avoir reçu plusieurs concernant son bébé, Jessica Thivenin a poussé un coup de gueule sur Snapchat, mercredi 3 juillet 2019.
Rappelons d'abord que la..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/342296" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/342296" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Jessica Thivenin enceinte: une abonnée souhaite la mort de son bébé, elle réagit" />
<meta property="og:url" content="http://www.purepeople.com/article/jessica-thivenin-enceinte-une-abonnee-souhaite-la-mort-de-son-bebe-elle-reagit_a342296/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/6/34/22/96/@/4890197-jessica-thivenin-enceinte-de-son-premier-opengraph_1200-1.png" />
<meta property="og:image" content="https://static1.purepeople.com/articles/6/34/22/96/@/4890197-jessica-thivenin-enceinte-de-son-premier-opengraph_1200-1.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La vie des personnalités publiques n'est pas simple tous les jours. Parfois, elles reçoivent des messages insultants ou de menaces. En colère après en avoir reçu plusieurs concernant son bébé, Jessica..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Jessica Thivenin enceinte: une abonnée souhaite la mort de son bébé, elle réagit" />
<meta property="twitter:description" content="La candidate des Marseillais Jessica Thivenin n'en a pas cru ses yeux. Sur Instagram, une internaute a souhaité la mort de son futur bébé... La compagne de Thibault Kuro Garcia a donc souhaité lui rép..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/6/34/22/96/@/4890197-jessica-thivenin-enceinte-de-son-premier-opengraph_1800-1.png" />
<link rel="amphtml" href="https://amp.purepeople.com/article/jessica-thivenin-enceinte-une-abonnee-souhaite-la-mort-de-son-bebe-elle-reagit_a342296/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1085/wb-auto-css.css" />


    

    <script>!function(o,t){if(!o.__cmp){o.__cmp=function(){(o.attachEvent||o.addEventListener)("message",function(e){o.__cmp.receiveMessage(e)},!1),function e(){if(!o.frames.__cmpLocator)if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();function e(e,n,t){"ping"===e?t&&t({gdprAppliesGlobally:!!(o.__cmp&&o.__cmp.config&&o.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):c.push({command:e,parameter:n,callback:t})}var c=[];return e.commandQueue=c,e.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&c.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},e.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},e}();var e=t.createElement("script");e.async=!1,e.charset="UTF-8",e.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",t.getElementsByTagName("head")[0].appendChild(e)}function c(){var e=o.pageYOffset|t.documentElement.scrollTop;200<Math.abs(e-o.initScrollY)&&(o.__cmp("setConsents",null,function(){o.__cmp("showConsentBanner",!1)}),o.removeEventListener("scroll",c))}function a(e,n){n&&n.created&&n.vendorListVersion===e.vendorListVersion||o.__cmp("showConsentBanner",!0,function(){o.initScrollY=o.pageYOffset|t.documentElement.scrollTop,o.addEventListener("scroll",c)})}o.__cmp("addEventListener","cmpReady",function(){o.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){a(o.__cmp,n)},100);o.__cmp("getVendorConsents",null,function(e){clearTimeout(t),a(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }

    if(dfp_device == 'mobile'){
        var sitePage = "purepeople_fr_mobile/diaporama";
    } else if(dfp_device == 'tablet'){
        var sitePage = "purepeople_fr_tablet/diaporama";
    } else {
        var sitePage = "purepeople_fr_web/diaporama";
    }

    wads.setSitePage(sitePage);

    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
        
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/article/jessica-thivenin-enceinte-une-abonnee-souhaite-la-mort-de-son-bebe-elle-reagit_a342296/1"},"headline":"Jessica Thivenin enceinte: une abonn\u00e9e souhaite la mort de son b\u00e9b\u00e9, elle r\u00e9agit","publisher":{"@type":"Organization","name":"Purepeople","logo":{"@type":"ImageObject","url":"https://static1.purepeople.com/amp/logo.png"}},"author":"Atika Nasri","articleBody":"La vie des personnalit\u00e9s publiques n'est pas simple tous les jours. Parfois, elles re\u00e7oivent des messages insultants ou de menaces. En col\u00e8re apr\u00e8s en avoir re\u00e7u plusieurs concernant son b\u00e9b\u00e9, Jessica Thivenin a pouss\u00e9 un coup de gueule sur Snapchat, mercredi 3 juillet 2019.\nRappelons d'abord que la candidate embl\u00e9matique des Marseillais, qui est enceinte de son premier enfant, a de nouveau \u00e9t\u00e9 hospitalis\u00e9e le 1er juillet dernier. En cause ? De trop nombreuses contractions. Elle a donc re\u00e7u une foule de messages de soutien de la part de ses fans. Mais certains internautes ont \u00e9t\u00e9 beaucoup moins tendres. L'un d'eux a m\u00eame carr\u00e9ment souhait\u00e9 la mort du b\u00e9b\u00e9 de la belle blonde de 29 ans !\n\"Ce genre de commentaires. Je suis tellement choqu\u00e9e. Que tu ne m'aimes pas, c'est quelque chose, mais de l\u00e0 \u00e0 \u00e9crire \u00e7a. Je me demande vraiment ce qui te passe par la t\u00eate pour arriver \u00e0 souhaiter du mal \u00e0 un b\u00e9b\u00e9 innocent. Je ne te connais pas, mais, vu ce que tu es capable d'\u00e9crire, je pense que tu n'es pas vraiment intelligente. Pauvre fille. J'esp\u00e8re que tu seras enceinte un jour et que tu te rendras compte de la gravit\u00e9 de tes paroles. En attendant, je t'affiche pour montrer \u00e0 quel point tu es mauvaise\", a-t-elle comment\u00e9 une capture d'\u00e9cran du commentaire. La femme de Thibault Garcia Kuro a ensuite pris la parole en vid\u00e9o. Apr\u00e8s avoir rappel\u00e9 que publier de tels commentaires \u00e9tait grave, elle a annonc\u00e9 qu'elle en avait d\u00e9j\u00e0 re\u00e7u plusieurs. \"Il y en a, vous \u00eates vraiment fous. Vous deviez \u00eatre signal\u00e9s. C'est de la m\u00e9chancet\u00e9\", a-t-elle conclu.\nFort heureusement, le b\u00e9b\u00e9 de Jessica est en bonne sant\u00e9. La candidate de t\u00e9l\u00e9-r\u00e9alit\u00e9 a m\u00eame pu sortir de l'h\u00f4pital hier. Esp\u00e9rons que ses contractions se calmeront et qu'elle pourra passer la fin de sa grossesse chez elle. Pour rappel, la future maman, qui entamera bient\u00f4t son 6e mois, a subi un cerclage (une intervention chirurgicale qui consiste \u00e0 fermer le col de l'ut\u00e9rus pour que la grossesse puisse se poursuivre jusqu'\u00e0 son terme), le 17 juin dernier. Depuis, elle doit imp\u00e9rativement rester alit\u00e9e.","dateModified":"2019-07-04 13:31:05","datePublished":"2019-07-04 13:31:00","keywords":"t\u00e9l\u00e9 people people france photo","description":"La candidate des \"Marseillais\" Jessica Thivenin n'en a pas cru ses yeux. Sur Instagram, une internaute a souhait\u00e9 la mort de son futur b\u00e9b\u00e9... La compagne de Thibault Kuro Garcia a donc souhait\u00e9 lui r\u00e9pondre et m\u00eame l'afficher.","image":"https://static1.purepeople.com/articles//6/34/22/96/@/4890197-jessica-thivenin-enceinte-de-son-premier-600x600-1.png","name":"Jessica Thivenin enceinte: une abonn\u00e9e souhaite la mort de son b\u00e9b\u00e9, elle r\u00e9agit","url":"/article/jessica-thivenin-enceinte-une-abonnee-souhaite-la-mort-de-son-bebe-elle-reagit_a342296/1"}</script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Jessica Thivenin enceinte: une abonnée souhaite la mort de son bébé, elle réagit</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/jessica-thivenin-enceinte-une-abonnee-souhaite-la-mort-de-son-bebe-elle-reagit_a342296/1" data-title="Jessica Thivenin enceinte: une abonnée souhaite la mort de son bébé, elle réagit" data-id="342296">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fjessica-thivenin-enceinte-une-abonnee-souhaite-la-mort-de-son-bebe-elle-reagit_a342296%2F1&amp;description=Jessica%20Thivenin%20enceinte%3A%20une%20abonn%C3%A9e%20souhaite%20la%20mort%20de%20son%20b%C3%A9b%C3%A9%2C%20elle%20r%C3%A9agit&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F6%2F34%2F22%2F96%2F%40%2F4890197-jessica-thivenin-enceinte-de-son-premier-500x500-1.png">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Jessica%20Thivenin%20enceinte%3A%20une%20abonn%C3%A9e%20souhaite%20la%20mort%20de%20son%20b%C3%A9b%C3%A9%2C%20elle%20r%C3%A9agit+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fjessica-thivenin-enceinte-une-abonnee-souhaite-la-mort-de-son-bebe-elle-reagit_a342296%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/line-renaud-fete-ses-91-ans-avec-ses-amis-stars-laeticia-hallyday-la-celebre_a342260/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4890197">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="https://static1.purepeople.com/articles/6/34/22/96/@/4890197-jessica-thivenin-enceinte-de-son-premier-637x0-1.png" alt="Jessica Thivenin enceinte de son premier enfant et souriante sur Instagram, le 5 juin 2019">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4890197">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">12 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Jessica Thivenin enceinte de son premier enfant et souriante sur Instagram, le 5 juin 2019
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4890197">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890197-jessica-thivenin-enceinte-de-son-premier-114x114-1.png" alt="Jessica Thivenin enceinte de son premier enfant et souriante sur Instagram, le 5 juin 2019"/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-enceinte-de-son-premier_m4866032">Jessica Thivenin enceinte de son premier enfant et souriante sur Instagram, le 5 juin 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4890173">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890173-jessica-thivenin-et-son-mari-thibault-ku-114x114-2.png" alt="Jessica Thivenin et son mari Thibault Kuro font des confidences sur la grossesse de la jeune femme dans une vidéo postée sur le compte YouTube Monsieur Kuro. Mai 2019."/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-et-son-mari-thibault-ku_m4866008">Jessica Thivenin et son mari Thibault Kuro font des confidences sur la grossesse de la jeune femme dans une vidéo postée sur le compte YouTube Monsieur Kuro....</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4890185">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890185-jessica-thivenin-pose-en-bikini-tres-sex-114x114-2.jpg" alt="Jessica Thivenin pose en bikini très sexy et dévoile son corps sans retouches."/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-pose-en-bikini-tres-sex_m4866020">Jessica Thivenin pose en bikini très sexy et dévoile son corps sans retouches.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4890194">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890194-jessica-thivenin-des-marseillais-encei-114x114-1.png" alt="Jessica Thivenin des &quot;Marseillais&quot; enceinte et divine en bikini, sur Instagram, 8 juin 2019"/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-des-marseillais-encei_m4866029">Jessica Thivenin des "Marseillais" enceinte et divine en bikini, sur Instagram, 8 juin 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4890176">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890176-jessica-thivenin-et-son-mari-thibault-ku-114x114-1.png" alt="Jessica Thivenin et son mari Thibault Kuro font des confidences sur la grossesse de la jeune femme dans une vidéo postée sur le compte YouTube Monsieur Kuro. Mai 2019."/>
                                        <a class="wdiapo-small__link" href="/article/jessica-thivenin-enceinte-et-alitee-revele-l-origine-de-son-calvaire_a340943/1#m4866011">Jessica Thivenin et son mari Thibault Kuro font des confidences sur la grossesse de la jeune femme dans une vidéo postée sur le compte YouTube Monsieur Kuro....</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4890206">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890206-jessica-thivenin-enceinte-de-5-mois-po-114x114-2.png" alt="Jessica Thivenin, enceinte de 5 mois, pose sur Instagram, le 30 juin 2019"/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-enceinte-de-5-mois-po_m4883411">Jessica Thivenin, enceinte de 5 mois, pose sur Instagram, le 30 juin 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4890179">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890179-jessica-thivenin-a-l-avant-premiere-de-l-114x114-4.jpg" alt="Jessica Thivenin à l&#039;avant-première de la nouvelle saison de l&#039;émission de télé-réalité &quot;Les Marseillais Asian Tour&quot; au cinéma Gaumont Champs-Elysées à Paris, France, le 13 février 2019."/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-a-l-avant-premiere-de-l_m4866014">Jessica Thivenin à l'avant-première de la nouvelle saison de l'émission de télé-réalité "Les Marseillais Asian Tour" au cinéma Gaumont Champs-Elysées à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4890182">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890182-jessica-thivenin-soiree-de-lancement-d-114x114-2.jpg" alt="Jessica Thivenin - Soirée de lancement de la nouvelle émission de télé-réalité &quot;Les Marseillais South America&quot; au cinéma Gaumont Marignan à Paris, le 21 février 2017."/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-soiree-de-lancement-d_m4866017">Jessica Thivenin - Soirée de lancement de la nouvelle émission de télé-réalité "Les Marseillais South America" au cinéma Gaumont Marignan à Paris, le 21...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4890188">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890188-jessica-thivenin-est-enceinte-de-thibaul-114x114-3.jpg" alt="Jessica Thivenin est enceinte de Thibault Garcia."/>
                                        <a class="wdiapo-small__link" href="/article/jessica-thivenin-enceinte-et-alitee-revele-l-origine-de-son-calvaire_a340943/1#m4866023">Jessica Thivenin est enceinte de Thibault Garcia.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4890191">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890191-jessica-thivenin-et-thibaulkt-garcia-he-114x114-2.jpg" alt="Jessica Thivenin et Thibaulkt Garcia, heureux et amoureux."/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-et-thibaulkt-garcia-he_m4866026">Jessica Thivenin et Thibaulkt Garcia, heureux et amoureux.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4890200">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890200-jessica-thivenin-enceinte-de-son-premie-114x114-2.png" alt="Jessica Thivenin, enceinte de son premier enfant, s&#039;affiche face aux images de son bébé chez son gynécologue, le 12 juin 2019."/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-enceinte-de-son-premie_m4866035">Jessica Thivenin, enceinte de son premier enfant, s'affiche face aux images de son bébé chez son gynécologue, le 12 juin 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="4890203">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/34/22/96/@/4890203-jessica-thivenin-enceinte-de-son-premier-114x114-1.png" alt="Jessica Thivenin enceinte de son premier enfant et de retour à l&#039;hôpital, le 1er juillet 2019"/>
                                        <a class="wdiapo-small__link" href="/media/jessica-thivenin-enceinte-de-son-premier_m4883402">Jessica Thivenin enceinte de son premier enfant et de retour à l'hôpital, le 1er juillet 2019</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">La candidate des "Marseillais" Jessica Thivenin n'en a pas cru ses yeux. Sur Instagram, une internaute a souhaité la mort de son futur bébé... La compagne de Thibault Kuro Garcia a donc souhaité lui répondre et même l'afficher.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>La vie des personnalités publiques n'est pas simple tous les jours. Parfois, elles reçoivent des messages insultants ou de menaces. En colère après en avoir reçu plusieurs concernant son bébé, Jessica Thivenin a poussé un coup de gueule sur Snapchat, mercredi 3 juillet 2019.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/33/79/34/@/4818395-nabilla-benattia-et-son-mari-thomas-verg-192x142-4.jpg" alt="Nabilla enceinte : Confidences sur son bébé qui bouge !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/nabilla-enceinte-confidences-sur-son-bebe-qui-bouge_a337934/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Nabilla enceinte : Confidences sur son bébé qui bouge !">Nabilla enceinte : Confidences sur son bébé qui bouge&nbsp;!</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/33/83/87/@/4824770-nabilla-sensuelle-en-peignoir-a-cannes-192x142-2.png" alt="Nabilla enceinte : première image du visage de son bébé !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/nabilla-enceinte-premiere-image-du-visage-de-son-bebe_a338387/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Nabilla enceinte : première image du visage de son bébé !">Nabilla enceinte : première image du visage de son bébé&nbsp;!</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/33/97/55/@/4846232-jessica-thivenin-enceinte-de-son-premie-192x142-2.png" alt="Jessica Thivenin enceinte, sa grossesse se complique : &amp;quot;C&amp;#039;est un sacré coup dur&amp;quot;" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/jessica-thivenin-enceinte-sa-grossesse-se-complique-c-est-un-sacre-coup-dur_a339755/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Jessica Thivenin enceinte, sa grossesse se complique : &quot;C&#039;est un sacré coup dur&quot;">Jessica Thivenin enceinte, sa grossesse se complique : "C'est un sacré coup dur"</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('native-programmatic', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                                    </div>
    </div>
</div>
</p>
<p>Rappelons d'abord que la candidate emblématique des <em></em><a href="/people/les-marseillais_p545685"><em>Marseillais</em></a>, qui est <a href="/article/jessica-thivenin-enceinte-elle-assume-sa-cellulite-en-bikini_a337613/1"  >enceinte de son premier enfant</a>, a <a href="/article/jessica-thivenin-enceinte-et-de-retour-a-l-hopital-j-ai-lache-des-larmes_a341930/1"  >de nouveau été hospitalisée</a> le 1er juillet dernier. En cause ? De trop nombreuses contractions. Elle a donc reçu une foule de messages de soutien de la part de ses fans. Mais certains internautes ont été beaucoup moins tendres. L'un d'eux a même carrément souhaité la mort du bébé de la belle blonde de 29 ans !</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('intext', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
    </p>
<p>"<em>Ce genre de commentaires. Je suis tellement choquée. Que tu ne m'aimes pas, c'est quelque chose, mais de là à écrire ça. Je me demande vraiment ce qui te passe par la tête pour arriver à souhaiter du mal à un bébé innocent. Je ne te connais pas, mais, vu ce que tu es capable d'écrire, je pense que tu n'es pas vraiment intelligente. Pauvre fille. J'espère que tu seras enceinte un jour et que tu te rendras compte de la gravité de tes paroles. En attendant, je t'affiche pour montrer à quel point tu es mauvaise</em>", a-t-elle commenté une capture d'écran du commentaire.</p>
                </div>
            </div>

                
                
                
    


                
                
                                           
            <div class="article__bloc article__bloc--diapo article__bloc--3">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image not-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image" media_id="4890122">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                            
                                                    <img src="https://static1.purepeople.com/articles/6/34/22/96/@/4890122-jessica-thivenin-en-colere-contre-une-in-624x0-1.png" alt="Jessica Thivenin en colère contre une internaute - le 3 juillet 2019" class=""/>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Jessica Thivenin en colère contre une internaute - le 3 juillet 2019
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>La <a href="/article/jessica-thivenin-son-mariage-en-france-compromis-l-etonnante-raison_a328322/1"  >femme de Thibault Garcia Kuro</a> a ensuite pris la parole en vidéo. Après avoir rappelé que publier de tels commentaires était grave, elle a annoncé qu'elle en avait déjà reçu plusieurs. "<em>Il y en a, vous êtes vraiment fous. Vous deviez être signalés. C'est de la méchanceté</em>", a-t-elle conclu.</p><p>                        <script><!--
        wads.createAdPosition('inread');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('inread', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
        </p>
<p>Fort heureusement, le bébé de Jessica est en bonne santé. La candidate de télé-réalité a même pu sortir de l'hôpital hier. Espérons que ses contractions se calmeront et qu'elle pourra passer la fin de sa grossesse chez elle. Pour rappel, la future maman, qui entamera bientôt son 6e mois, a subi <a href="/article/jessica-thivenin-enceinte-la-jeune-femme-hospitalisee-et-operee_a340217/1"  >un cerclage</a> (une intervention chirurgicale qui consiste à fermer le col de l'utérus pour que la grossesse puisse se poursuivre jusqu'à son terme), le 17 juin dernier. Depuis, elle doit impérativement rester alitée.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-07-04 13:31">Le 04 Juillet 2019 - 13h31</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/jessica-thivenin-enceinte-une-abonnee-souhaite-la-mort-de-son-bebe-elle-reagit_a342296/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('push-right-1', {"display":"flex","justify-content":"center"});
        // --></script>
    

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber</a>
                                                                                                <a class="c-tag" href="/people/l-amour-est-dans-le-pre-2016-candidats-photos_p2061">L’amour est dans le pré saison 12</a>
                                                                                                <a class="c-tag" href="/people/les-anges_p2435">Les anges de la télé-réalité émission</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/5/54/56/85/@/4882100-les-marseillais-asian-tour-150x150-2.jpeg" alt="Les Marseillais" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/les-marseillais_p545685"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Les Marseillais"
            >Les Marseillais</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/les-marseillais_p545685/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Les Marseillais"
                    >
                    <span class="btn__label">Voir toutes les photos de Les Marseillais</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/les-marseillais_p545685/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Les Marseillais"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Les Marseillais</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">04 Juil</span>
                    <a href="/article/jessica-thivenin-enceinte-une-abonnee-souhaite-la-mort-de-son-bebe-elle-reagit_a342296/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Marseillais"
                    >Jessica Thivenin enceinte: une abonn&eacute;e souhaite la mort de son b&eacute;b&eacute;, elle r&eacute;agit</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">01 Juil</span>
                    <a href="/article/jessica-thivenin-enceinte-et-de-retour-a-l-hopital-j-ai-lache-des-larmes_a341930/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Marseillais"
                    >Jessica Thivenin enceinte et de retour &agrave; l'h&ocirc;pital : &quot;J'ai l&acirc;ch&eacute; des larmes&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">28 Juin</span>
                    <a href="/article/carla-moreau-les-marseillais-enceinte-le-sexe-du-bebe-revele_a341513/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Marseillais"
                    >Carla Moreau (Les Marseillais) enceinte : Le sexe du b&eacute;b&eacute; r&eacute;v&eacute;l&eacute;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">23 Juin</span>
                    <a href="/article/jessica-thivenin-enceinte-et-alitee-revele-l-origine-de-son-calvaire_a340943/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Marseillais"
                    >Jessica Thivenin, enceinte et alit&eacute;e, r&eacute;v&egrave;le l'origine de son calvaire...</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">22 Juin</span>
                    <a href="/article/jessica-thivenin-enceinte-et-contrainte-de-rester-alitee-comment-elle-s-occupe_a340844/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Marseillais"
                    >Jessica Thivenin, enceinte et contrainte de rester alit&eacute;e: comment elle s'occupe</a>
                </div>
                                    <a href="/people/les-marseillais_p545685/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Les Marseillais</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('adsensecenter', {"display":"flex","justify-content":"center"});
        // --></script>
    
            <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle2', {"display":"flex","justify-content":"center"});
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/5/54/56/85/@/4882100-les-marseillais-asian-tour-150x150-2.jpeg" alt="Les Marseillais" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/les-marseillais_p545685"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Les Marseillais"
            >Les Marseillais</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/5/24/35/@/4881887-les-anges-de-la-tele-realite-logo-150x150-2.jpg" alt="Les Anges" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/les-anges_p2435"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Les Anges"
            >Les Anges</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5d1df1e167ff9">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4617224_973" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="jessica-thivenin-en-interview-pour-pure"
    data-videoid="4617224"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/1/32/60/21/@/4617224-jessica-thivenin-en-interview-pour-pure-300x196-3.png"
    data-title="Jessica Thivenin en interview pour &quot;Purepeople.com&quot;. Février 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/32/60/21/@/4617224-jessica-thivenin-en-interview-pour-pure-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jessica Thivenin en interview pour &quot;Purepeople.com&quot;. Février 2019.">Jessica Thivenin en interview pour "Purepeople.com". Février 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="manon-marsault-et-julien-tanti-en-interv"
    data-videoid="4626551"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/9/32/65/49/@/4626551-manon-marsault-et-julien-tanti-en-interv-300x196-1.jpg"
    data-title="Manon Marsault et Julien Tanti en interview pour &quot;Purepeople&quot; - 13 février 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/9/32/65/49/@/4626551-manon-marsault-et-julien-tanti-en-interv-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Manon Marsault et Julien Tanti en interview pour &quot;Purepeople&quot; - 13 février 2019">Manon Marsault et Julien Tanti en interview pour "Purepeople" - 13 février 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="julien-bert-parle-de-son-evolution-physi"
    data-videoid="4647515"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/7/32/77/97/@/4647515-julien-bert-parle-de-son-evolution-physi-300x196-2.png"
    data-title="Julien Bert parle de son évolution physique - 13 février 2019, interview pour &quot;Purepeople&quot;">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/7/32/77/97/@/4647515-julien-bert-parle-de-son-evolution-physi-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Julien Bert parle de son évolution physique - 13 février 2019, interview pour &quot;Purepeople&quot;">Julien Bert parle de son évolution physique - 13 février 2019, interview pour "Purepeople"</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="manon-marsault-et-julien-tanti-des-mars"
    data-videoid="4622087"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/8/32/62/88/@/4622087-manon-marsault-et-julien-tanti-des-mars-300x196-3.png"
    data-title="Manon Marsault et Julien Tanti des &quot;Marseillais&quot; en interview pour &quot;Purepeople&quot; - 13 février 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/32/62/88/@/4622087-manon-marsault-et-julien-tanti-des-mars-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Manon Marsault et Julien Tanti des &quot;Marseillais&quot; en interview pour &quot;Purepeople&quot; - 13 février 2019">Manon Marsault et Julien Tanti des "Marseillais" en interview pour "Purepeople" - 13 février 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="alix-des-marseillais-se-confie-sur-son"
    data-videoid="4644443"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/4/32/76/44/@/4644443-alix-des-marseillais-se-confie-sur-son-300x196-3.png"
    data-title="Alix des &quot;Marseillais&quot; se confie sur son couple avec Benjamin - 13 février 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/32/76/44/@/4644443-alix-des-marseillais-se-confie-sur-son-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Alix des &quot;Marseillais&quot; se confie sur son couple avec Benjamin - 13 février 2019">Alix des "Marseillais" se confie sur son couple avec Benjamin - 13 février 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="denis-brogniart-precise-comment-les-lieu"
    data-videoid="4650086"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/4/32/79/74/@/4650086-denis-brogniart-precise-comment-les-lieu-300x196-2.png"
    data-title="Denis Brogniart précise comment les lieux de tournage de &quot;Koh-Lanta&quot; sont choisis, en exclusivité pour Purepeople.com en février 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/32/79/74/@/4650086-denis-brogniart-precise-comment-les-lieu-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Denis Brogniart précise comment les lieux de tournage de &quot;Koh-Lanta&quot; sont choisis, en exclusivité pour Purepeople.com en février 2019.">Denis Brogniart précise comment les lieux de tournage de "Koh-Lanta" sont choisis, en exclusivité pour Purepeople.com en février 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="pierre-liscia-face-a-l-algerien-rachid-n"
    data-videoid="4661060"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/4/32/86/94/@/4661060-pierre-liscia-face-a-l-algerien-rachid-n-300x196-1.jpg"
    data-title="Pierre Liscia face à l&#039;Algérien Rachid Nekkaz, le 10 mars 2019 sur C8 dans &quot;Les Terriens du dimanche&quot;.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/32/86/94/@/4661060-pierre-liscia-face-a-l-algerien-rachid-n-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Pierre Liscia face à l&#039;Algérien Rachid Nekkaz, le 10 mars 2019 sur C8 dans &quot;Les Terriens du dimanche&quot;.">Pierre Liscia face à l'Algérien Rachid Nekkaz, le 10 mars 2019 sur C8 dans "Les Terriens du dimanche".</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="nolwenn-leroy-se-confie-sur-l-allaitemen"
    data-videoid="4745948"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/3/33/37/43/@/4745948-nolwenn-leroy-se-confie-sur-l-allaitemen-300x196-3.png"
    data-title="Nolwenn Leroy se confie sur l&#039;allaitement dans &quot;Ca ne sortira pas d&#039;ici&quot;, France 2, 24 avril 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/33/37/43/@/4745948-nolwenn-leroy-se-confie-sur-l-allaitemen-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nolwenn Leroy se confie sur l&#039;allaitement dans &quot;Ca ne sortira pas d&#039;ici&quot;, France 2, 24 avril 2019">Nolwenn Leroy se confie sur l'allaitement dans "Ca ne sortira pas d'ici", France 2, 24 avril 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="clio-pajczer-et-son-mari-aurelien-en-ple"
    data-videoid="4880951"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/6/34/17/86/@/4880951-clio-pajczer-et-son-mari-aurelien-en-ple-300x196-1.jpg"
    data-title="Clio Pajczer et son mari Aurélien en plein moment de complicité lors de leur union, le 29 juin 2019 en Corse.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/6/34/17/86/@/4880951-clio-pajczer-et-son-mari-aurelien-en-ple-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Clio Pajczer et son mari Aurélien en plein moment de complicité lors de leur union, le 29 juin 2019 en Corse.">Clio Pajczer et son mari Aurélien en plein moment de complicité lors de leur union, le 29 juin 2019 en Corse.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="zette-devoilee-par-jean-luc-reichmann-da"
    data-videoid="4818734"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/5/33/79/55/@/4818734-zette-devoilee-par-jean-luc-reichmann-da-300x196-1.jpg"
    data-title="Zette dévoilée par Jean-Luc Reichmann dans &quot;Les 12 Coups de midi&quot; sur TF1, le 25 mai 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/5/33/79/55/@/4818734-zette-devoilee-par-jean-luc-reichmann-da-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Zette dévoilée par Jean-Luc Reichmann dans &quot;Les 12 Coups de midi&quot; sur TF1, le 25 mai 2019.">Zette dévoilée par Jean-Luc Reichmann dans "Les 12 Coups de midi" sur TF1, le 25 mai 2019.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="340364">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/34/03/64/@/4856111-jessica-thivenin-et-son-mari-thibault-ku-300x196-1.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/jessica-thivenin-enceinte-sortie-d-hopital-et-nouvelle-contrainte-au-quotidien_a340364/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Jessica Thivenin enceinte : sortie d&#039;hôpital et nouvelle contrainte au quotidien"
                >
                Jessica Thivenin enceinte : sortie d'h&ocirc;pital et nouvelle contrainte au quotidien</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="340589">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/9/34/05/89/@/4860818-cindy-candidat-de-koh-lanta-la-guerre-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/cindy-koh-lanta-2019-enceinte-le-sexe-de-son-bebe-devoile_a340589/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Cindy (Koh-Lanta 2019) enceinte : le sexe de son bébé dévoilé"
                >
                Cindy (Koh-Lanta 2019) enceinte : le sexe de son b&eacute;b&eacute; d&eacute;voil&eacute;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="41723">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/41/72/3/@/296743-sarah-parish-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/l-actrice-sarah-parish-est-de-nouveau-enceinte-apres-la-mort-de-son-bebe-de-8-mois_a41723/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "L&#039;actrice Sarah Parish est de nouveau enceinte, aprés la mort de son bébé de 8 mois..."
                >
                L'actrice Sarah Parish est de nouveau enceinte, apr&eacute;s la mort de son b&eacute;b&eacute; de 8 mois...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="111508">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/11/15/08/@/997427-kate-catherine-middleton-duchesse-de-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kate-middleton-enceinte-le-business-inonde-deja-le-futur-bebe_a111508/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kate Middleton enceinte : Le business inonde déjà le futur bébé !"
                >
                Kate Middleton enceinte : Le business inonde d&eacute;j&agrave; le futur b&eacute;b&eacute; !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="112645">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/11/26/45/@/1013733-french-junior-minister-for-youth-and-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/rama-yade-enceinte-ce-bebe-porte-le-monde-en-lui-un-mini-obama_a112645/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Rama Yade enceinte : &#039;Ce bébé porte le monde en lui. Un mini-Obama&#039;"
                >
                Rama Yade enceinte : 'Ce b&eacute;b&eacute; porte le monde en lui. Un mini-Obama'</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="127573">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/12/75/73/@/1229330-lisa-et-jack-osbourne-posent-avec-leur-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/jack-osbourne-sa-femme-enceinte-de-son-second-bebe-a-fait-une-fausse-couche_a127573/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Jack Osbourne : Sa femme, enceinte de son second bébé, a fait une fausse couche"
                >
                Jack Osbourne : Sa femme, enceinte de son second b&eacute;b&eacute;, a fait une fausse couche</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="133294">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/13/32/94/@/1329849-drew-barrymore-the-second-annual-baby-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/drew-barrymore-enceinte-fille-ou-garcon-l-actrice-revele-le-sexe-de-son-bebe_a133294/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Drew Barrymore enceinte : Fille ou garçon ? L&#039;actrice révèle le sexe de son bébé"
                >
                Drew Barrymore enceinte : Fille ou gar&ccedil;on ? L'actrice r&eacute;v&egrave;le le sexe de son b&eacute;b&eacute;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="134994">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/13/49/94/@/1358256-drew-barrymore-est-l-invitee-d-ellen-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/drew-barrymore-enceinte-elle-avoue-etre-plus-grosse-pour-son-2e-bebe_a134994/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Drew Barrymore, enceinte : Elle avoue être plus grosse pour son 2e bébé"
                >
                Drew Barrymore, enceinte : Elle avoue &ecirc;tre plus grosse pour son 2e b&eacute;b&eacute;</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4C44A4943C2C24A1EC04AC14A4B46C21EC24F491E424F494243C1CB1E4649CB43C1C14F4EC0C31EC04AC11EC349431E414A4C4AC1C1431E434848431EC143424AC14BC1431EC3491E444A493F4A222B212124241321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/6/34/22/66/@/4889210-archives-vanessa-paradis-en-concert-lo-618x264-2.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H03</div>
                    <div class="c-article-essentials__article-date">04 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/vanessa-paradis-son-concert-interrompu-par-une-bagarre-elle-recardre-un-fan_a342266/1" class="c-article-essentials__link tracking-click"
                        title="Vanessa Paradis : Son concert interrompu par une bagarre, elle recadre un fan"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Vanessa Paradis : Son concert interrompu par une bagarre, elle recadre un fan"
                        >Vanessa Paradis : Son concert interrompu par une bagarre, elle recadre un fan</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H03</div>
                    <div class="c-article-essentials__article-date">04 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/haya-de-jordanie-la-princesse-a-fui-son-mari-l-emir-de-dubai-avec-ses-enfants_a342242/1" class="c-article-essentials__link tracking-click"
                        title="Haya de Jordanie: La princesse a fui son mari, l&#039;émir de Dubaï, avec ses enfants"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Haya de Jordanie: La princesse a fui son mari, l'émir de Dubaï, avec ses enfants"
                        >Haya de Jordanie: La princesse a fui son mari, l'émir de Dubaï, avec ses enfants</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H26</div>
                    <div class="c-article-essentials__article-date">03 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/charlotte-casiraghi-reprend-celine-dion-pour-son-mariage-en-provence_a342143/1" class="c-article-essentials__link tracking-click"
                        title="Charlotte Casiraghi reprend Céline Dion pour son mariage en Provence"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Charlotte Casiraghi reprend Céline Dion pour son mariage en Provence"
                        >Charlotte Casiraghi reprend Céline Dion pour son mariage en Provence</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H29</div>
                    <div class="c-article-essentials__article-date">03 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/khalid-al-qasimi-mort-a-39-ans-du-fils-de-l-emir-et-createur-de-mode_a342194/1" class="c-article-essentials__link tracking-click"
                        title="Khalid Al Qasimi : Mort à 39 ans du fils de l&#039;émir et créateur de mode"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Khalid Al Qasimi : Mort à 39 ans du fils de l'émir et créateur de mode"
                        >Khalid Al Qasimi : Mort à 39 ans du fils de l'émir et créateur de mode</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H59</div>
                    <div class="c-article-essentials__article-date">03 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/pamela-anderson-violentee-par-adil-rami-photos-et-video-pour-le-prouver_a342134/1" class="c-article-essentials__link tracking-click"
                        title="Pamela Anderson violentée par Adil Rami ? Photos et vidéo pour le prouver..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Pamela Anderson violentée par Adil Rami ? Photos et vidéo pour le prouver..."
                        >Pamela Anderson violentée par Adil Rami ? Photos et vidéo pour le prouver...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H47</div>
                    <div class="c-article-essentials__article-date">03 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/danielle-brooks-orange-is-the-new-black-est-enceinte_a342149/1" class="c-article-essentials__link tracking-click"
                        title="Danielle Brooks (Orange is the New Black) est enceinte !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Danielle Brooks (Orange is the New Black) est enceinte&nbsp;!"
                        >Danielle Brooks (Orange is the New Black) est enceinte&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H05</div>
                    <div class="c-article-essentials__article-date">03 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/sandrine-bonnaire-amoureuse-l-heureux-elu-est-un-grand-musicien_a342104/1" class="c-article-essentials__link tracking-click"
                        title="Sandrine Bonnaire amoureuse : l&#039;heureux élu est un grand musicien"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Sandrine Bonnaire amoureuse : l'heureux élu est un grand musicien"
                        >Sandrine Bonnaire amoureuse : l'heureux élu est un grand musicien</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H41</div>
                    <div class="c-article-essentials__article-date">03 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/sibeth-ndiaye-de-sortie-avec-patrice-roques-le-mari-le-plus-merveilleux_a342119/1" class="c-article-essentials__link tracking-click"
                        title="Sibeth Ndiaye de sortie avec Patrice Roques, &quot;le mari le plus merveilleux...&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Sibeth Ndiaye de sortie avec Patrice Roques, "le mari le plus merveilleux...""
                        >Sibeth Ndiaye de sortie avec Patrice Roques, "le mari le plus merveilleux..."</a>
                </div>
            </div>
            </div>
</div>    </div>

            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 342296);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                                                            <script><!--
        wads.createAdPosition('toaster');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <script type="text/javascript" src="https://static1.purepeople.com/generated/1085/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"tele,people,people-france,photo","contentPublicationDate":"2019-07-04 13:31:00","linked_entities":"Les Marseillais","typology":"article","content_id":342296};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("http://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    
    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }

    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();

    // Pingdom RUM sampled
    (function () {
        var random = Math.floor((Math.random() * 100) + 1);
        if(random <= 1) {
            document.write("<script src=\"\/\/rum-static.pingdom.net\/pa-5cf63a37e9140b001700000a.js\" async><\/script>");
        }
    } )();

    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
    </body>
</html>