<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Mort de Sondra Locke, ex-compagne de Clint Eastwood
                            - Purepeople
            </title>
    <meta name="description" content="Leur histoire fit les choux gras de la presse à scandale. Couple hollywoodien par excellence, Clint Eastwood et Sondra Locke ont marqué les esprits dans les années 70 et 80. Aujourd'hui, on apprend que l'actrice et réalisatrice est décédée le 3 novembre 2018 à l'âge de 74 ans. C'est le site de Radar..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/316985" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/316985" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta property="og:title" content="Mort de Sondra Locke, ex-compagne de Clint Eastwood" />
<meta property="og:url" content="http://www.purepeople.com/article/mort-de-sondra-locke-ex-compagne-de-clint-eastwood_a316985/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/5/31/69/85/@/4490441-clint-eastwood-et-sondra-locke-sur-un-to-opengraph_1200-1.jpg" />
<meta property="og:image" content="http://static1.purepeople.com/articles/5/31/69/85/@/4490441-clint-eastwood-et-sondra-locke-sur-un-to-opengraph_1200-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Leur histoire fit les choux gras de la presse à scandale. Couple hollywoodien par excellence, Clint Eastwood et Sondra Locke ont marqué les esprits dans les années 70 et 80. Aujourd'hui, on apprend qu..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Mort de Sondra Locke, ex-compagne de Clint Eastwood" />
<meta property="twitter:description" content="Ils ont été en couple pendant plus de treize ans et ont formé pendant une quinzaine d'années un duo de cinéma avec plusieurs films à la clé, avant de séparer avec pertes et fracas. Près de deux décenn..." />
<meta property="twitter:image:src" content="http://static1.purepeople.com/articles/5/31/69/85/@/4490441-clint-eastwood-et-sondra-locke-sur-un-to-opengraph_1200-1.jpg" />
<link rel="amphtml" href="http://amp.purepeople.com/article/mort-de-sondra-locke-ex-compagne-de-clint-eastwood_a316985/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1074/wb-auto-css.css" />


    

    
<script>(function(window,document){if(!window.__cmp){window.__cmp=(function(){var listen=window.attachEvent||window.addEventListener;listen('message',function(event){window.__cmp.receiveMessage(event);},false);function addLocatorFrame(){if(!window.frames['__cmpLocator']){if(document.body){var frame=document.createElement('iframe');frame.style.display='none';frame.name='__cmpLocator';document.body.appendChild(frame);}else{setTimeout(addLocatorFrame,5);}}}
addLocatorFrame();var commandQueue=[];var cmp=function(command,parameter,callback){if(command==='ping'){if(callback){callback({gdprAppliesGlobally:!!(window.__cmp&&window.__cmp.config&&window.__cmp.config.gdprAppliesGlobally),cmpLoaded:false});}}else{commandQueue.push({command:command,parameter:parameter,callback:callback});}}
cmp.commandQueue=commandQueue;cmp.receiveMessage=function(event){var data=event&&event.data&&event.data.__cmpCall;if(data){commandQueue.push({callId:data.callId,command:data.command,parameter:data.parameter,event:event});}};cmp.config={forceLocale:'fr',storeConsentGlobally:false,customPolicyLocation:'/site/politique-cookies'};return cmp;}());var t=document.createElement('script');t.async=true;t.src='https://webedia.mgr.consensu.org/cmp.bundle.js';var tag=document.getElementsByTagName('head')[0];tag.appendChild(t);}})(window,document);(function(){function showConsentBanner(){window.__cmp('showConsentBanner',true,()=>{window.__cmp('setConsents');});}
function handleConsentResult(vendorList,vendorConsents){if(!vendorConsents||!vendorConsents.created||(vendorConsents.vendorListVersion!==vendorList.vendorListVersion)){showConsentBanner();}}
window.__cmp('addEventListener','cmpReady',function(){window.__cmp('getVendorList',null,function(vendorList){var timeout=setTimeout(()=>{handleConsentResult(window.__cmp,vendorList);},100);window.__cmp('getVendorConsents',null,function(vendorConsents){clearTimeout(timeout);handleConsentResult(vendorList,vendorConsents);});});});})();</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromotion.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromotion.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="http://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Mort de Sondra Locke, ex-compagne de Clint Eastwood</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/mort-de-sondra-locke-ex-compagne-de-clint-eastwood_a316985/1" data-title="Mort de Sondra Locke, ex-compagne de Clint Eastwood" data-id="316985">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            1
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-de-sondra-locke-ex-compagne-de-clint-eastwood_a316985%2F1&amp;description=Mort%20de%20Sondra%20Locke%2C%20ex-compagne%20de%20Clint%20Eastwood&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F31%2F69%2F85%2F%40%2F4490441-clint-eastwood-et-sondra-locke-sur-un-to-500x500-1.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Mort%20de%20Sondra%20Locke%2C%20ex-compagne%20de%20Clint%20Eastwood+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-de-sondra-locke-ex-compagne-de-clint-eastwood_a316985%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/jacques-et-gabriella-de-monaco-les-jumeaux-tres-chic-devant-le-sapin-familial_a316982/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4490441">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/5/31/69/85/@/4490441-clint-eastwood-et-sondra-locke-sur-un-to-950x0-1.jpg" alt="Clint Eastwood et Sondra Locke sur un tournage (non daté)">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4490441">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">11 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Clint Eastwood et Sondra Locke sur un tournage (non daté)
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4490441">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490441-clint-eastwood-et-sondra-locke-sur-un-to-114x114-1.jpg" alt="Clint Eastwood et Sondra Locke sur un tournage (non daté)"/>
                                        <a class="wdiapo-small__link" href="/article/sondra-locke_a316985/1#m4490441">Clint Eastwood et Sondra Locke sur un tournage (non daté)</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4490456">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490456-clint-eastwood-et-sondra-locke-a-deauvil-114x114-1.jpg" alt="Clint Eastwood et Sondra Locke à Deauville en 1980"/>
                                        <a class="wdiapo-small__link" href="/media/clint-eastwood-et-sondra-locke-a-deauvil_m4490456">Clint Eastwood et Sondra Locke à Deauville en 1980</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4490450">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490450-clint-eastwood-et-sondra-locke-a-paris-e-114x114-2.jpg" alt="Clint Eastwood et Sondra Locke à Paris en 1980."/>
                                        <a class="wdiapo-small__link" href="/media/clint-eastwood-et-sondra-locke-a-paris-e_m4490450">Clint Eastwood et Sondra Locke à Paris en 1980.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4490444">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490444-sondra-locke-a-deauville-en-1980-114x114-1.jpg" alt="Sondra Locke à Deauville en 1980."/>
                                        <a class="wdiapo-small__link" href="/media/sondra-locke-a-deauville-en-1980_m4490444">Sondra Locke à Deauville en 1980.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4490438">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490438-clint-eastwood-et-sondra-locke-a-cannes-114x114-1.jpg" alt="Clint Eastwood et Sondra Locke à Cannes en 1988."/>
                                        <a class="wdiapo-small__link" href="/media/clint-eastwood-et-sondra-locke-a-cannes_m4490438">Clint Eastwood et Sondra Locke à Cannes en 1988.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4490447">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490447-sondra-locke-a-deauville-en-1980-114x114-1.jpg" alt="Sondra Locke à Deauville en 1980."/>
                                        <a class="wdiapo-small__link" href="/article/sondra-locke_a316985/1#m4490447">Sondra Locke à Deauville en 1980.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4490453">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490453-sondra-locke-a-los-angeles-en-1997-114x114-1.jpg" alt="Sondra Locke à Los Angeles en 1997."/>
                                        <a class="wdiapo-small__link" href="/media/sondra-locke-a-los-angeles-en-1997_m4490453">Sondra Locke à Los Angeles en 1997.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4490459">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490459-sondra-locke-au-argyle-hotel-de-los-ange-114x114-1.jpg" alt="Sondra Locke au Argyle Hotel de Los Angeles en 1997."/>
                                        <a class="wdiapo-small__link" href="/media/sondra-locke-au-argyle-hotel-de-los-ange_m4490459">Sondra Locke au Argyle Hotel de Los Angeles en 1997.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4490462">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490462-clint-eastwood-et-sondra-locke-a-deauvil-114x114-1.jpg" alt="Clint Eastwood et Sondra Locke à Deauville en 1980."/>
                                        <a class="wdiapo-small__link" href="/article/sondra-locke_a316985/1#m4490462">Clint Eastwood et Sondra Locke à Deauville en 1980.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4490465">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490465-clint-eastwood-et-sondra-locke-en-1987-114x114-1.jpg" alt="Clint Eastwood et Sondra Locke en 1987"/>
                                        <a class="wdiapo-small__link" href="/media/clint-eastwood-et-sondra-locke-en-1987_m4490465">Clint Eastwood et Sondra Locke en 1987</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4490468">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/5/31/69/85/@/4490468-clint-eastwood-et-sondra-locke-en-1987-114x114-1.jpg" alt="Clint Eastwood et Sondra Locke en 1987"/>
                                        <a class="wdiapo-small__link" href="/article/sondra-locke_a316985/1#m4490468">Clint Eastwood et Sondra Locke en 1987</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Ils ont été en couple pendant plus de treize ans et ont formé pendant une quinzaine d'années un duo de cinéma avec plusieurs films à la clé, avant de séparer avec pertes et fracas. Près de deux décennies après sa rupture avec le cinéaste, Sondra Locke est morte à l'âge de 74 ans.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Leur histoire fit les choux gras de la presse à scandale. Couple hollywoodien par excellence, <a href="//www.purepeople.com/people/clint-eastwood_p957">Clint Eastwood</a> et Sondra Locke ont marqué les esprits dans les années 70 et 80. Aujourd'hui, on apprend que l'actrice et réalisatrice est décédée le 3 novembre 2018 à l'âge de 74 ans. C'est le site de <em>RadarOnline</em> qui a révélé cette disparition, près d'un mois et demi après sa mort. Selon les médias américains, elle s'est éteinte à son domicile de Los Angeles après des années de bataille contre un cancer des poumons et des os. Elle a été enterrée aux côtés de Marilyn Monroe notamment, au Pierce Brothers Westwood Village Memorial Park &amp; Mortuary de Los Angeles</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/2/13/62/62/@/1380561-paul-walker-premiere-du-film-fast-192x142-1.jpg" alt="Mort de Paul Walker : Alcoolique, son ex-compagne ne vivra plus avec leur fille" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/mort-de-paul-walker-alcoolique-son-ex-compagne-ne-vivra-plus-avec-leur-fille_a136262/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Mort de Paul Walker : Alcoolique, son ex-compagne ne vivra plus avec leur fille">Mort de Paul Walker : Alcoolique, son ex-compagne ne vivra plus avec leur fille</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/16/15/77/@/1860948-jeanpaul-belmondo-et-laura-antonelli-au-192x142-3.jpg" alt="Mort de Laura Antonelli, actrice italienne et ex-compagne de Jean-Paul Belmondo" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/mort-de-laura-antonelli-actrice-italienne-et-ex-compagne-de-jean-paul-belmondo_a161577/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Mort de Laura Antonelli, actrice italienne et ex-compagne de Jean-Paul Belmondo">Mort de Laura Antonelli, actrice italienne et ex-compagne de Jean-Paul Belmondo</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Avant de devenir la compagne de Clint Eastwood pendant treize ans, Sondra avait fait des débuts fracassants en 1969 dans le cinéma avec le film <em>Le coeur est un chasseur solitaire</em> qui lui vaudra une nomination à l'Oscar de la meilleure actrice dans un second rôle. Alors que rien ne la destinait au cinéma, elle se tourne définitivement vers le septième art et enchaîne avec un autre succès, <em>Willard </em>de Daniel Mann, qui débouchera sur sa rencontre-clé avec Eastwood. L'iconique acteur et réalisateur est alors marié à Maggie Johnson, <a href="/article/clint-eastwood-renoue-avec-sa-fille-cachee-aux-cotes-des-siens-et-de-son-ex_a316874/1"  >avec qui il a eu deux enfants</a> (Alison et Kyle). Eastwood et Locke deviendront l'un des plus célèbres couples de cinéma, avec en 1976 le cultissime<em> Josey Wales hors-la-loi</em>, suivi de <em>L'Épreuve de force</em> (1977) et<em> Le Retour de l'inspecteur Harry</em> (1983). Ils se donneront également la réplique dans<em> Doux, Dur et Dingue</em> (1978) ainsi que dans<em> Bronco Billy</em> (1980). En 1986, Sondra Locke passe derrière la caméra pour son premier long métrage, <em>Ratboy</em>, avec le concours de Clint en tant que producteur.</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('intext', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
    </p>
<p>Puis leur idylle se termine avec pertes et fracas en 1989, faisant <a href="/article/clint-eastwood-et-sa-femme-dina-demande-officielle-de-separation-deposee_a127924/1"  >les gros titres de la presse à scandale</a>. Lorsque Clint Eastwood décide de rompre, l'actrice découvre ses affaires à l'extérieur de la maison de Bel Air qu'ils partageaient et qu'elle pensait être un cadeau, les serrures ont été changées. Traîné en justice par son ex qui le décrit dans son autobiographie comme "<em>un monstre</em>" et l'attaque notamment pour fraude, Clint Eastwood signera finalement un arrangement financier confidentiel avec elle avant l'issue d'un procès fleuve.</p>
                </div>
            </div>

                
                
                
    


<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    


<div class="c-videos c-videos--halfwidth" id="playlist_5c138f7e93fbe">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4338866_2226" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoid="4338866"
    data-videorank="0"
    data-thumb="http://static1.purepeople.com/articles/1/30/64/91/@/4338866-eva-longoria-parle-francais-dans-c-a-vou-300x196-2.jpg"
    data-title="Eva Longoria parle français dans C à vous le 27 septembre 2018">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/1/30/64/91/@/4338866-eva-longoria-parle-francais-dans-c-a-vou-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Eva Longoria parle français dans C à vous le 27 septembre 2018">Eva Longoria parle français dans C à vous le 27 septembre 2018</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4396796"
    data-videorank="1"
    data-thumb="http://static1.purepeople.com/articles/7/31/05/17/@/4396796-heidi-klum-reine-incontestee-d-hallowee-300x196-2.jpg"
    data-title="Heidi Klum, reine incontestée d&#039;Halloween ! Octobre 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/7/31/05/17/@/4396796-heidi-klum-reine-incontestee-d-hallowee-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Heidi Klum, reine incontestée d&#039;Halloween ! Octobre 2018.">Heidi Klum, reine incontestée d'Halloween ! Octobre 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4420937"
    data-videorank="2"
    data-thumb="http://static1.purepeople.com/articles/7/31/22/87/@/4420937-will-smith-inquiet-pour-sa-maison-en-cal-300x196-1.jpg"
    data-title="Will Smith inquiet pour sa maison en Californie, menacée par les flammes, le 9 novembre 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/7/31/22/87/@/4420937-will-smith-inquiet-pour-sa-maison-en-cal-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Will Smith inquiet pour sa maison en Californie, menacée par les flammes, le 9 novembre 2018.">Will Smith inquiet pour sa maison en Californie, menacée par les flammes, le 9 novembre 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4200977"
    data-videorank="3"
    data-thumb="http://static1.purepeople.com/articles/0/29/66/90/@/4200977-nicole-richie-se-moque-d-elle-meme-apres-300x196-1.jpg"
    data-title="Nicole Richie se moque d&#039;elle-même après s&#039;être prise une fiente d&#039;oiseau sur le dessus de la tête. Juillet 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/0/29/66/90/@/4200977-nicole-richie-se-moque-d-elle-meme-apres-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nicole Richie se moque d&#039;elle-même après s&#039;être prise une fiente d&#039;oiseau sur le dessus de la tête. Juillet 2018.">Nicole Richie se moque d'elle-même après s'être prise une fiente d'oiseau sur le dessus de la tête. Juillet 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4351049"
    data-videorank="4"
    data-thumb="http://static1.purepeople.com/articles/3/30/72/83/@/4351049-notre-interview-de-blake-lively-et-anna-300x196-1.jpg"
    data-title="Notre interview de Blake Lively et Anna Kendrick, à l&#039;affiche du film &quot;L&#039;Ombre d&#039;Emily&quot;, à partir du 26 septembre 2018 au cinéma.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/3/30/72/83/@/4351049-notre-interview-de-blake-lively-et-anna-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Notre interview de Blake Lively et Anna Kendrick, à l&#039;affiche du film &quot;L&#039;Ombre d&#039;Emily&quot;, à partir du 26 septembre 2018 au cinéma.">Notre interview de Blake Lively et Anna Kendrick, à l'affiche du film "L'Ombre d'Emily", à partir du 26 septembre 2018 au cinéma.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4194560"
    data-videorank="5"
    data-thumb="http://static1.purepeople.com/articles/9/29/61/89/@/4194560-michael-douglas-etait-en-interview-pour-300x196-3.jpg"
    data-title="Michael Douglas était en interview pour Purepeople.com lorsque sa fille Carys l&#039;a appelé en visioconférence. L&#039;acteur était sur le tapis rouge de l&#039;avant-première du film &quot;Ant-Man et la Guêpe&quot; à Disneyland Paris. Le 14 juillet 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/9/29/61/89/@/4194560-michael-douglas-etait-en-interview-pour-300x196-3.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Michael Douglas était en interview pour Purepeople.com lorsque sa fille Carys l&#039;a appelé en visioconférence. L&#039;acteur était sur le tapis rouge de l&#039;avant-première du film &quot;Ant-Man et la Guêpe&quot; à Disneyland Paris. Le 14 juillet 2018.">Michael Douglas était en interview pour Purepeople.com lorsque sa fille Carys l'a appelé en visioconférence. L'acteur était sur le tapis rouge de l'avant-première du film "Ant-Man et la Guêpe" à Disneyland Paris. Le 14 juillet 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4299362"
    data-videorank="6"
    data-thumb="http://static1.purepeople.com/articles/8/30/38/78/@/4299362-charles-aznavour-adresse-un-message-a-le-300x196-3.jpg"
    data-title="Charles Aznavour adresse un message à LeBron James qui est fan de lui dans l&#039;émission &quot;Clique&quot; diffusée le 9 septembre 2018 sur Canal +.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/8/30/38/78/@/4299362-charles-aznavour-adresse-un-message-a-le-300x196-3.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Charles Aznavour adresse un message à LeBron James qui est fan de lui dans l&#039;émission &quot;Clique&quot; diffusée le 9 septembre 2018 sur Canal +.">Charles Aznavour adresse un message à LeBron James qui est fan de lui dans l'émission "Clique" diffusée le 9 septembre 2018 sur Canal +.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4278932"
    data-videorank="7"
    data-thumb="http://static1.purepeople.com/articles/6/30/24/86/@/4278932-lionel-richie-souhaite-un-joyeux-anniver-300x196-1.jpg"
    data-title="Lionel Richie souhaite un joyeux anniversaire à sa fille Sofia pour ses 20 ans, sur Instagram, le 30 août 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/6/30/24/86/@/4278932-lionel-richie-souhaite-un-joyeux-anniver-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Lionel Richie souhaite un joyeux anniversaire à sa fille Sofia pour ses 20 ans, sur Instagram, le 30 août 2018.">Lionel Richie souhaite un joyeux anniversaire à sa fille Sofia pour ses 20 ans, sur Instagram, le 30 août 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4404230"
    data-videorank="8"
    data-thumb="http://static1.purepeople.com/articles/9/31/10/69/@/4404230-heidi-klum-reine-incontestee-d-hallowee-300x196-3.jpg"
    data-title="Heidi Klum, reine incontestée d&#039;Halloween !">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/9/31/10/69/@/4404230-heidi-klum-reine-incontestee-d-hallowee-300x196-3.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Heidi Klum, reine incontestée d&#039;Halloween !">Heidi Klum, reine incontestée d'Halloween !</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4385846"
    data-videorank="9"
    data-thumb="http://static1.purepeople.com/articles/8/30/96/98/@/4385846-ariana-grande-sur-instagram-le-21-octob-300x196-1.jpg"
    data-title="Ariana Grande sur Instagram, le 21 octobre 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.purepeople.com/articles/8/30/96/98/@/4385846-ariana-grande-sur-instagram-le-21-octob-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Ariana Grande sur Instagram, le 21 octobre 2018.">Ariana Grande sur Instagram, le 21 octobre 2018.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>
<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2018-12-14 10:01">Le 14 Décembre 2018 - 10h01</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/mort-de-sondra-locke-ex-compagne-de-clint-eastwood_a316985/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('push-right-1', {"display":"flex","justify-content":"center"});
        // --></script>
    

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-usa_t315/1" class="c-tag">people USA</a>
                                    <a href="/tag/mort_t275/1" class="c-tag">mort</a>
                                    <a href="/tag/deces_t114/1" class="c-tag">décès</a>
                                    <a href="/tag/cinema_t90/1" class="c-tag">cinéma</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/festival-de-cannes-2018_p2262">Festival de Cannes 2018</a>
                                                                                                <a class="c-tag" href="/people/brigitte-macron_p548236">Brigitte Trogneux</a>
                                                                                                <a class="c-tag" href="/people/tpmp_p549184">TPMP</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/95/7/@/128165-clint-eastwood-150x150-2.jpg" alt="Clint Eastwood" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/clint-eastwood_p957"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Clint Eastwood"
            >Clint Eastwood</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/clint-eastwood_p957/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Clint Eastwood"
                    >
                    <span class="btn__label">Voir toutes les photos de Clint Eastwood</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">14 Déc</span>
                    <a href="/article/mort-de-sondra-locke-ex-compagne-de-clint-eastwood_a316985/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Clint Eastwood"
                    >Mort de Sondra Locke, ex-compagne de Clint Eastwood</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">13 Déc</span>
                    <a href="/article/clint-eastwood-renoue-avec-sa-fille-cachee-aux-cotes-des-siens-et-de-son-ex_a316874/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Clint Eastwood"
                    >Clint Eastwood renoue avec sa fille cach&eacute;e, aux c&ocirc;t&eacute;s des siens et de son ex</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">25 Sep</span>
                    <a href="/article/clint-eastwood-sa-fille-francesca-25-ans-est-maman-pour-la-premiere-fois_a305918/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Clint Eastwood"
                    >Clint Eastwood : Sa fille Francesca, 25 ans, est maman pour la premi&egrave;re fois&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">23 Mai</span>
                    <a href="/article/clint-eastwood-sa-fille-francesca-24-ans-est-enceinte_a287524/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Clint Eastwood"
                    >Clint Eastwood : Sa fille Francesca, 24 ans, est enceinte&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">12 Fév</span>
                    <a href="/article/-le-15h17-pour-paris-de-clint-eastwood-bientot-retire-des-salles_a273292/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Clint Eastwood"
                    >&quot;Le 15h17 pour Paris&quot; de Clint Eastwood bient&ocirc;t retir&eacute; des salles ?</a>
                </div>
                                    <a href="/people/clint-eastwood_p957/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Clint Eastwood</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('adsensecenter', {"display":"flex","justify-content":"center"});
        // --></script>
    
            <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle2', {"display":"flex","justify-content":"center"});
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/95/7/@/128165-clint-eastwood-150x150-2.jpg" alt="Clint Eastwood" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/clint-eastwood_p957"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Clint Eastwood"
            >Clint Eastwood</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/10/59/@/128634-laura-linney-150x150-1.jpg" alt="Laura Linney" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/laura-linney_p1059"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Laura Linney"
            >Laura Linney</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/4/10/84/@/128760-danny-glover-150x150-1.jpg" alt="Danny Glover" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/danny-glover_p1084"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Danny Glover"
            >Danny Glover</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/11/87/@/129594-forest-whitaker-150x150-1.jpg" alt="Forest Whitaker" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/forest-whitaker_p1187"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Forest Whitaker"
            >Forest Whitaker</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/14/27/@/136036-tim-robbins-150x150-1.jpg" alt="Tim Robbins" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/tim-robbins_p1427"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Tim Robbins"
            >Tim Robbins</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/2/22/62/@/1348964-la-palme-d-or-du-festival-de-cannes-150x150-1.jpg" alt="Festival de Cannes 2018" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/festival-de-cannes-2018_p2262"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Festival de Cannes 2018"
            >Festival de Cannes 2018</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/sean-penn_p336" class="c-entity-text-list__link o-ellipsis">Sean Penn</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/jamie-cullum_p2341" class="c-entity-text-list__link o-ellipsis">Jamie Cullum</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/kevin-costner_p619" class="c-entity-text-list__link o-ellipsis">Kevin Costner</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/hilary-swank_p841" class="c-entity-text-list__link o-ellipsis">Hilary Swank</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/kevin-bacon_p1057" class="c-entity-text-list__link o-ellipsis">Kevin Bacon</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/morgan-freeman_p1077" class="c-entity-text-list__link o-ellipsis">Morgan Freeman</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/laura-dern_p1132" class="c-entity-text-list__link o-ellipsis">Laura Dern</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/gene-hackman_p1411" class="c-entity-text-list__link o-ellipsis">Gene Hackman</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/angelina-jolie_p50" class="c-entity-text-list__link o-ellipsis">Angelina Jolie</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/meryl-streep_p447" class="c-entity-text-list__link o-ellipsis">Meryl Streep</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/michael-moore_p959" class="c-entity-text-list__link o-ellipsis">Michael Moore</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/john-malkovich_p838" class="c-entity-text-list__link o-ellipsis">John Malkovich</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/ryan-phillippe_p869" class="c-entity-text-list__link o-ellipsis">Ryan Phillippe </a></li>
                            </ul>
        </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        



            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B443C54248C31E484AC3C1434942431E414F42424F484649461E43CB1EC24F491E464E4A4C431EC2461E4F491E4E431ECBC14FC3C4431E4BC3C1431E421E43C2CB1ECAC3433F4A222A242B26241321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/6/31/64/96/@/4483196-laurence-boccolini-se-livre-aupres-de-p-618x264-2.png"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H53</div>
                    <div class="c-article-essentials__article-date">14 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/exclu-laurence-boccolini-et-son-image-si-on-me-trouve-dure-c-est-que_a316496/1" class="c-article-essentials__link tracking-click"
                        title="EXCLU - Laurence Boccolini et son image : &quot;Si on me trouve dure, c&#039;est que...&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="EXCLU - Laurence Boccolini et son image : "Si on me trouve dure, c'est que...""
                        >EXCLU - Laurence Boccolini et son image : "Si on me trouve dure, c'est que..."</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H28</div>
                    <div class="c-article-essentials__article-date">13 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/laurence-boccolini-sa-maladie-je-devais-maigrir-ce-n-etait-plus-supportable_a316934/1" class="c-article-essentials__link tracking-click"
                        title="Laurence Boccolini, sa maladie: &quot;Je devais maigrir, ce n&#039;était plus supportable&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Laurence Boccolini, sa maladie: "Je devais maigrir, ce n'était plus supportable""
                        >Laurence Boccolini, sa maladie: "Je devais maigrir, ce n'était plus supportable"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H40</div>
                    <div class="c-article-essentials__article-date">13 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/jean-claude-l-amour-est-dans-le-pre-toujours-en-couple-avec-chantal_a316958/1" class="c-article-essentials__link tracking-click"
                        title="Jean-Claude (L&#039;amour est dans le pré) toujours en couple avec Chantal !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Jean-Claude (L'amour est dans le pré) toujours en couple avec Chantal&nbsp;!"
                        >Jean-Claude (L'amour est dans le pré) toujours en couple avec Chantal&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H11</div>
                    <div class="c-article-essentials__article-date">13 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/exclu-vinnie-dargaud-scenes-de-menages-on-savait-qu-on-serait-critiques_a316916/1" class="c-article-essentials__link tracking-click"
                        title="EXCLU - Vinnie Dargaud (Scènes de ménages) : &quot;On savait qu&#039;on serait critiqués&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="EXCLU - Vinnie Dargaud (Scènes de ménages) : "On savait qu'on serait critiqués""
                        >EXCLU - Vinnie Dargaud (Scènes de ménages) : "On savait qu'on serait critiqués"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H43</div>
                    <div class="c-article-essentials__article-date">13 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/vegedream-en-couple-sa-copine-jamais-sereine-encore-moins-avec-son-succes_a316883/1" class="c-article-essentials__link tracking-click"
                        title="Vegedream en couple : Sa copine &quot;jamais sereine&quot;, encore moins avec son succès"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Vegedream en couple : Sa copine "jamais sereine", encore moins avec son succès"
                        >Vegedream en couple : Sa copine "jamais sereine", encore moins avec son succès</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H44</div>
                    <div class="c-article-essentials__article-date">13 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/jennifer-garner-in-love-la-relation-s-intensifie-avec-le-beau-john-miller_a316910/1" class="c-article-essentials__link tracking-click"
                        title="Jennifer Garner in love : La relation s&#039;intensifie avec le beau John Miller !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Jennifer Garner in love : La relation s'intensifie avec le beau John Miller&nbsp;!"
                        >Jennifer Garner in love : La relation s'intensifie avec le beau John Miller&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H23</div>
                    <div class="c-article-essentials__article-date">13 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/william-sheller-bisexuel-sans-cocaine-je-n-aurais-pas-ose_a316877/1" class="c-article-essentials__link tracking-click"
                        title="William Sheller bisexuel : &quot;Sans cocaïne, je n&#039;aurais pas osé&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="William Sheller bisexuel : "Sans cocaïne, je n'aurais pas osé""
                        >William Sheller bisexuel : "Sans cocaïne, je n'aurais pas osé"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H49</div>
                    <div class="c-article-essentials__article-date">12 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/exclu-ingrid-chauvin-tom-pas-scolarise-peut-etre-qu-il-n-ira-pas_a316793/1" class="c-article-essentials__link tracking-click"
                        title="EXCLU – Ingrid Chauvin : Tom, pas scolarisé ? &quot;Peut-être qu&#039;il n&#039;ira pas...&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="EXCLU – Ingrid Chauvin : Tom, pas scolarisé ? "Peut-être qu'il n'ira pas...""
                        >EXCLU – Ingrid Chauvin : Tom, pas scolarisé ? "Peut-être qu'il n'ira pas..."</a>
                </div>
            </div>
            </div>
</div>    </div>

            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 316985);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                                                            <script><!--
        wads.createAdPosition('toaster');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1074/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people-usa,mort,deces,cinema,couple","contentPublicationDate":"2018-12-14 10:01:00","linked_entities":"Clint Eastwood","typology":"article","content_id":316985};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;
            
            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

    
    
    </body>
</html>