<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Olivier Giroud papa fier: À l'Élysée avec son fils Aaron, qui a sacrément grandi
                            - Purepeople
            </title>
    <meta name="description" content="Une journée 100% pour Brigitte et Emmanuel Macron le mardi 4 juin 2019. Après avoir rendu visite à l'équipe de France féminine à Clairefontaine, le couple présidentiel avait rendez-vous avec les hommes en fin d'après-midi. Près d'un an après avoir été sacrés champions du monde à Moscou, en Russie, D..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/338834" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/338834" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Olivier Giroud papa fier: À l'Élysée avec son fils Aaron, qui a sacrément grandi" />
<meta property="og:url" content="http://www.purepeople.com/article/olivier-giroud-papa-fier-a-l-elysee-avec-son-fils-aaron-qui-a-sacrement-grandi_a338834/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/4/33/88/34/@/4831490-olivier-giroud-et-son-fils-aaron-a-l-ely-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/4/33/88/34/@/4831490-olivier-giroud-et-son-fils-aaron-a-l-ely-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Une journée 100% pour Brigitte et Emmanuel Macron le mardi 4 juin 2019. Après avoir rendu visite à l'équipe de France féminine à Clairefontaine, le couple présidentiel avait rendez-vous avec les homme..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Olivier Giroud papa fier: À l'Élysée avec son fils Aaron, qui a sacrément grandi" />
<meta property="twitter:description" content="Mardi 4 juin 2019, tous les champions du monde 2018 ont reçu la Légion d'honneur des mains du président de la République Emmanuel Macron. Un moment de grande fierté organisé au palais de l'Élysée et v..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/4/33/88/34/@/4831490-olivier-giroud-et-son-fils-aaron-a-l-ely-opengraph_1800-2.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/olivier-giroud-papa-fier-a-l-elysee-avec-son-fils-aaron-qui-a-sacrement-grandi_a338834/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1083/wb-auto-css.css" />


    

    
<script>(function(window,document){if(!window.__cmp){window.__cmp=(function(){var listen=window.attachEvent||window.addEventListener;listen('message',function(event){window.__cmp.receiveMessage(event);},false);function addLocatorFrame(){if(!window.frames['__cmpLocator']){if(document.body){var frame=document.createElement('iframe');frame.style.display='none';frame.name='__cmpLocator';document.body.appendChild(frame);}else{setTimeout(addLocatorFrame,5);}}}
addLocatorFrame();var commandQueue=[];var cmp=function(command,parameter,callback){if(command==='ping'){if(callback){callback({gdprAppliesGlobally:!!(window.__cmp&&window.__cmp.config&&window.__cmp.config.gdprAppliesGlobally),cmpLoaded:false});}}else{commandQueue.push({command:command,parameter:parameter,callback:callback});}}
cmp.commandQueue=commandQueue;cmp.receiveMessage=function(event){var data=event&&event.data&&event.data.__cmpCall;if(data){commandQueue.push({callId:data.callId,command:data.command,parameter:data.parameter,event:event});}};cmp.config={forceLocale:'fr',storeConsentGlobally:false,customPolicyLocation:'/site/politique-cookies'};return cmp;}());var t=document.createElement('script');t.async=true;t.src='https://cmp.webedia.mgr.consensu.org/cmp.bundle.js';var tag=document.getElementsByTagName('head')[0];tag.appendChild(t);}})(window,document);(function(){function showConsentBanner(){window.__cmp('showConsentBanner',true,()=>{window.__cmp('setConsents');});}
function handleConsentResult(vendorList,vendorConsents){if(!vendorConsents||!vendorConsents.created||(vendorConsents.vendorListVersion!==vendorList.vendorListVersion)){showConsentBanner();}}
window.__cmp('addEventListener','cmpReady',function(){window.__cmp('getVendorList',null,function(vendorList){var timeout=setTimeout(()=>{handleConsentResult(window.__cmp,vendorList);},100);window.__cmp('getVendorConsents',null,function(vendorConsents){clearTimeout(timeout);handleConsentResult(vendorList,vendorConsents);});});});})();</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }

    if(dfp_device == 'mobile'){
        var sitePage = "purepeople_fr_mobile/diaporama";
    } else if(dfp_device == 'tablet'){
        var sitePage = "purepeople_fr_tablet/diaporama";
    } else {
        var sitePage = "purepeople_fr_web/diaporama";
    }

    wads.setSitePage(sitePage);

    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
        
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/article/olivier-giroud-papa-fier-a-l-elysee-avec-son-fils-aaron-qui-a-sacrement-grandi_a338834/1"},"headline":"Olivier Giroud papa fier: \u00c0 l'\u00c9lys\u00e9e avec son fils Aaron, qui a sacr\u00e9ment grandi","publisher":{"@type":"Organization","name":"Purepeople","logo":{"@type":"ImageObject","url":"https://static1.purepeople.com/amp/logo.png"}},"author":"Olivia Maunoury","articleBody":"Une journ\u00e9e 100% pour Brigitte et Emmanuel Macron le mardi 4 juin 2019. Apr\u00e8s avoir rendu visite \u00e0 l'\u00e9quipe de France f\u00e9minine \u00e0 Clairefontaine, le couple pr\u00e9sidentiel avait rendez-vous avec les hommes en fin d'apr\u00e8s-midi. Pr\u00e8s d'un an apr\u00e8s avoir \u00e9t\u00e9 sacr\u00e9s champions du monde \u00e0 Moscou, en Russie, Didier Deschamps et ses joueurs ont re\u00e7u la L\u00e9gion d'honneur.\nTous habill\u00e9s en bleu marine, les membres de l'\u00e9quipe de France ont v\u00e9cu avec une grande fiert\u00e9 ce moment tr\u00e8s particulier capt\u00e9 en images et diffus\u00e9s par les m\u00e9dias. Certains ont choisi de partager cet instant unique et inoubliable avec leur famille. Olivier Giroud faisait partie de ceux-l\u00e0.\nL'attaquant de 32 ans \u00e9tait accompagn\u00e9 de son \u00e9pouse Jennifer, mais aussi de leurs enfants. Celui qui \u00e9volue \u00e0 Chelsea (Angleterre) a immortalis\u00e9 sa L\u00e9gion d'honneur en posant avec Aaron, leur petit dernier. Tr\u00e8s discret sur sa vie priv\u00e9e, n'exposant que tr\u00e8s rarement ses enfants sur les r\u00e9seaux sociaux, Olivier Giroud a fait pour cette grande occasion une exception.\nAinsi, apr\u00e8s avoir re\u00e7u sa d\u00e9coration, l'international fran\u00e7ais a publi\u00e9 une photo sur son compte Twitter. Il pose avec Aaron dans ses bras, \u00e0 croquer dans un polo bleu ciel. \"2018... Une ann\u00e9e qui restera \u00e0 jamais grav\u00e9e ! Immense fiert\u00e9 #Aaron #Legiondhonneur #ChampionduMonde\", a-t-il comment\u00e9 en l\u00e9gende. Devenu papa pour la troisi\u00e8me fois au d\u00e9but de 2018, Olivier Giroud ne s'est jamais exprim\u00e9 sur la naissance d'Aaron que, ni lui ni son \u00e9pouse Jennifer, n'ont jamais confirm\u00e9e. Le visage du b\u00e9b\u00e9 avait \u00e9t\u00e9 d\u00e9voil\u00e9 pour la premi\u00e8re fois en novembre dernier par Sidonie Bi\u00e9mont, l'ex d'Adil Rami dont Jennifer Giroud est proche. Cette derni\u00e8re avait partag\u00e9 une photo du bapt\u00eame d'Aaron.\nOlivier et Jennifer Giroud, mari\u00e9s depuis 2011, sont \u00e9galement les parents de Jade, qui va f\u00eater ses 6 ans le 18 juin prochain, et Evan, 3 ans.","dateModified":"2019-06-05 10:08:10","datePublished":"2019-06-05 10:08:00","keywords":"people people france sport foot Elys\u00e9e famille enfant de star photo vid\u00e9os","description":"Mardi 4 juin 2019, tous les champions du monde 2018 ont re\u00e7u la L\u00e9gion d'honneur des mains du pr\u00e9sident de la R\u00e9publique Emmanuel Macron. Un moment de grande fiert\u00e9 organis\u00e9 au palais de l'\u00c9lys\u00e9e et v\u00e9cu en famille par plusieurs joueurs, dont Olivier Giroud.","image":"https://static1.purepeople.com/articles//4/33/88/34/@/4831490-olivier-giroud-et-son-fils-aaron-a-l-ely-600x600-2.jpg","name":"Olivier Giroud papa fier: \u00c0 l'\u00c9lys\u00e9e avec son fils Aaron, qui a sacr\u00e9ment grandi","url":"/article/olivier-giroud-papa-fier-a-l-elysee-avec-son-fils-aaron-qui-a-sacrement-grandi_a338834/1"}</script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Olivier Giroud papa fier: À l'Élysée avec son fils Aaron, qui a sacrément grandi</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/olivier-giroud-papa-fier-a-l-elysee-avec-son-fils-aaron-qui-a-sacrement-grandi_a338834/1" data-title="Olivier Giroud papa fier: À l&#039;Élysée avec son fils Aaron, qui a sacrément grandi" data-id="338834">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Folivier-giroud-papa-fier-a-l-elysee-avec-son-fils-aaron-qui-a-sacrement-grandi_a338834%2F1&amp;description=Olivier%20Giroud%20papa%20fier%3A%20%C3%80%20l%27%C3%89lys%C3%A9e%20avec%20son%20fils%20Aaron%2C%20qui%20a%20sacr%C3%A9ment%20grandi&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F4%2F33%2F88%2F34%2F%40%2F4831490-olivier-giroud-et-son-fils-aaron-a-l-ely-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Olivier%20Giroud%20papa%20fier%3A%20%C3%80%20l%27%C3%89lys%C3%A9e%20avec%20son%20fils%20Aaron%2C%20qui%20a%20sacr%C3%A9ment%20grandi+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Folivier-giroud-papa-fier-a-l-elysee-avec-son-fils-aaron-qui-a-sacrement-grandi_a338834%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/agathe-auproux-devoile-sa-silhouette-de-reve-le-prix-de-son-bikini_a338828/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4831490">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="https://static1.purepeople.com/articles/4/33/88/34/@/4831490-olivier-giroud-et-son-fils-aaron-a-l-ely-950x0-2.jpg" alt="Olivier Giroud et son fils Aaron à l&#039;Elysée pour recevoir la légion d&#039;honneur des mains d&#039;Emmanuel Macron. Twitter, le 4 juin 2019.">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4831490">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">19 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Olivier Giroud et son fils Aaron à l'Elysée pour recevoir la légion d'honneur des mains d'Emmanuel Macron. Twitter, le 4 juin 2019.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4831490">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831490-olivier-giroud-et-son-fils-aaron-a-l-ely-114x114-2.jpg" alt="Olivier Giroud et son fils Aaron à l&#039;Elysée pour recevoir la légion d&#039;honneur des mains d&#039;Emmanuel Macron. Twitter, le 4 juin 2019."/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831490">Olivier Giroud et son fils Aaron à l'Elysée pour recevoir la légion d'honneur des mains d'Emmanuel Macron. Twitter, le 4 juin 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4831517">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831517-le-president-emmanuel-macron-olivier-gi-114x114-2.jpg" alt="Le président Emmanuel Macron, Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l&#039;équipe de France de football (Légion d&#039;Honneur) au palais de l&#039;Elysée à Paris le 4 juin 2019. © Hamilton / Pool / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831517">Le président Emmanuel Macron, Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l'équipe de France de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4831526">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831526-hugo-lloris-et-olivier-giroud-les-membr-114x114-3.jpg" alt="Hugo Lloris et Olivier Giroud- Les membres de l&#039;équipe de France de football quittent le palais de l&#039;Elysée après la remise de la légion d&#039;honneur par le président de la République à Paris, France, le 4 juin 2019. © Stéphane Lemouton/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831526">Hugo Lloris et Olivier Giroud- Les membres de l'équipe de France de football quittent le palais de l'Elysée après la remise de la légion d'honneur par le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4831511">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831511-le-president-emmanuel-macron-olivier-gi-114x114-2.jpg" alt="Le président Emmanuel Macron, Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l&#039;équipe de France de football (Légion d&#039;Honneur) au palais de l&#039;Elysée à Paris le 4 juin 2019. © Hamilton / Pool / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/le-president-emmanuel-macron-olivier-gi_m4831511">Le président Emmanuel Macron, Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l'équipe de France de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4831550">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831550-olivier-et-jennifer-giroud-avec-leurs-tr-114x114-2.jpg" alt="Olivier et Jennifer Giroud avec leurs trois enfants,  Jade, 5 ans, Evan et Aaron. Photo publiée sur Instagram le 26 novembre 2018.  "/>
                                        <a class="wdiapo-small__link" href="/media/olivier-et-jennifer-giroud-avec-leurs-tr_m4456412">Olivier et Jennifer Giroud avec leurs trois enfants,  Jade, 5 ans, Evan et Aaron. Photo publiée sur Instagram le 26 novembre 2018.  </a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4831547">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831547-olivier-giroud-plus-beau-but-de-l-annee-114x114-2.jpg" alt="Olivier Giroud (plus beau but de l&#039;année) et sa femme Jennifer enceinte - The Best FIFA Football Awards 2017 au London Palladium à Londres, le 23 octobre 2017. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-avec-ses-enfants-le-visage-de-son-bebe-aaron-enfin-devoile_a314597/1#m4456367">Olivier Giroud (plus beau but de l'année) et sa femme Jennifer enceinte - The Best FIFA Football Awards 2017 au London Palladium à Londres, le 23 octobre...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4831544">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831544-olivier-giroud-et-sa-femme-jennifer-enc-114x114-1.jpg" alt="Olivier Giroud et sa femme Jennifer, enceinte - Les célébrités posent lors du photocall de la soirée Global Gift à Londres le 18 novembre 2017."/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-avec-ses-enfants-le-visage-de-son-bebe-aaron-enfin-devoile_a314597/1#m4456361">Olivier Giroud et sa femme Jennifer, enceinte - Les célébrités posent lors du photocall de la soirée Global Gift à Londres le 18 novembre 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4831541">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831541-olivier-giroud-et-sa-femme-jennifer-giro-114x114-1.jpg" alt="Olivier Giroud et sa femme Jennifer Giroud - Les célébrités posent lors du photocall de la soirée Global Gift à Londres le 2 novembre 2018."/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-avec-ses-enfants-le-visage-de-son-bebe-aaron-enfin-devoile_a314597/1#m4456346">Olivier Giroud et sa femme Jennifer Giroud - Les célébrités posent lors du photocall de la soirée Global Gift à Londres le 2 novembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4831499">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831499-kylian-mbappe-paul-pogba-steve-mandand-114x114-2.jpg" alt="Kylian Mbappé, Paul Pogba, Steve Mandanda, Hugo Lloris, Olivier Giroud - Les membres de l&#039;équipe de France de football arrivent au palais de l&#039;Elysée pour une remise de décoration par le président de la République à Paris le 4 juin 2019. © Stéphane Lemouton / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/kylian-mbappe-paul-pogba-steve-mandand_m4831499">Kylian Mbappé, Paul Pogba, Steve Mandanda, Hugo Lloris, Olivier Giroud - Les membres de l'équipe de France de football arrivent au palais de l'Elysée pour...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4831502">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831502-olivier-giroud-antoine-griezmann-le-p-114x114-1.jpg" alt="Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l&#039;équipe de France de football (Légion d&#039;Honneur) au palais de l&#039;Elysée à Paris le 4 juin 2019. © Hamilton / Pool / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/olivier-giroud-antoine-griezmann-le-p_m4831502">Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l'équipe de France de football (Légion d'Honneur) au...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4831505">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831505-olivier-giroud-antoine-griezmann-le-p-114x114-1.jpg" alt="Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l&#039;équipe de France de football (Légion d&#039;Honneur) au palais de l&#039;Elysée à Paris le 4 juin 2019. © Hamilton / Pool / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831505">Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l'équipe de France de football (Légion d'Honneur) au...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="4831508">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831508-olivier-giroud-antoine-griezmann-le-p-114x114-1.jpg" alt="Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l&#039;équipe de France de football (Légion d&#039;Honneur) au palais de l&#039;Elysée à Paris le 4 juin 2019. © Hamilton / Pool / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831508">Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l'équipe de France de football (Légion d'Honneur) au...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="4831514">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831514-le-president-emmanuel-macron-olivier-gi-114x114-1.jpg" alt="Le président Emmanuel Macron, Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l&#039;équipe de France de football (Légion d&#039;Honneur) au palais de l&#039;Elysée à Paris le 4 juin 2019. © Hamilton / Pool / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831514">Le président Emmanuel Macron, Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l'équipe de France de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="4831520">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831520-le-president-emmanuel-macron-olivier-gi-114x114-1.jpg" alt="Le président Emmanuel Macron, Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l&#039;équipe de France de football (Légion d&#039;Honneur) au palais de l&#039;Elysée à Paris le 4 juin 2019. © Hamilton / Pool / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831520">Le président Emmanuel Macron, Olivier Giroud, Antoine Griezmann - Le président de la République lors de la décoration des joueurs de l'équipe de France de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="4831523">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831523-hugo-lloris-et-olivier-giroud-les-membr-114x114-2.jpg" alt="Hugo Lloris et Olivier Giroud- Les membres de l&#039;équipe de France de football quittent le palais de l&#039;Elysée après la remise de la légion d&#039;honneur par le président de la République à Paris, France, le 4 juin 2019. © Stéphane Lemouton/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/hugo-lloris-et-olivier-giroud-les-membr_m4831523">Hugo Lloris et Olivier Giroud- Les membres de l'équipe de France de football quittent le palais de l'Elysée après la remise de la légion d'honneur par le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="4831529">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831529-hugo-lloris-et-olivier-giroud-les-membr-114x114-2.jpg" alt="Hugo Lloris et Olivier Giroud- Les membres de l&#039;équipe de France de football quittent le palais de l&#039;Elysée après la remise de la légion d&#039;honneur par le président de la République à Paris, France, le 4 juin 2019. © Stéphane Lemouton/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831529">Hugo Lloris et Olivier Giroud- Les membres de l'équipe de France de football quittent le palais de l'Elysée après la remise de la légion d'honneur par le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="4831532">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831532-hugo-lloris-olivier-giroud-et-raphael-v-114x114-1.jpg" alt="Hugo Lloris, Olivier Giroud et Raphaël Varane - Les membres de l&#039;équipe de France de football quittent le palais de l&#039;Elysée après la remise de la légion d&#039;honneur par le président de la République à Paris, France, le 4 juin 2019. © Stephen Caillet/Panoramic/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/hugo-lloris-olivier-giroud-et-raphael-v_m4831532">Hugo Lloris, Olivier Giroud et Raphaël Varane - Les membres de l'équipe de France de football quittent le palais de l'Elysée après la remise de la légion...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="4831535">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831535-hugo-lloris-olivier-giroud-et-raphael-v-114x114-1.jpg" alt="Hugo Lloris, Olivier Giroud et Raphaël Varane - Les membres de l&#039;équipe de France de football quittent le palais de l&#039;Elysée après la remise de la légion d&#039;honneur par le président de la République à Paris, France, le 4 juin 2019. © Stephen Caillet/Panoramic/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831535">Hugo Lloris, Olivier Giroud et Raphaël Varane - Les membres de l'équipe de France de football quittent le palais de l'Elysée après la remise de la légion...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="18" media_id="4831538">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/33/88/34/@/4831538-hugo-lloris-olivier-giroud-et-raphael-v-114x114-1.jpg" alt="Hugo Lloris, Olivier Giroud et Raphaël Varane - Les membres de l&#039;équipe de France de football quittent le palais de l&#039;Elysée après la remise de la légion d&#039;honneur par le président de la République à Paris, France, le 4 juin 2019. © Stephen Caillet/Panoramic/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/olivier-giroud-ert-son-fils-aaron-a-l-elysee_a338834/1#m4831538">Hugo Lloris, Olivier Giroud et Raphaël Varane - Les membres de l'équipe de France de football quittent le palais de l'Elysée après la remise de la légion...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Mardi 4 juin 2019, tous les champions du monde 2018 ont reçu la Légion d'honneur des mains du président de la République Emmanuel Macron. Un moment de grande fierté organisé au palais de l'Élysée et vécu en famille par plusieurs joueurs, dont Olivier Giroud.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Une journée 100% pour <a href="//www.purepeople.com/people/brigitte-macron_p548236">Brigitte</a> et <a href="//www.purepeople.com/people/emmanuel-macron_p543847">Emmanuel Macron</a> le mardi 4 juin 2019. Après avoir <a href="/article/brigitte-et-emmanuel-macron-supporters-des-bleues-a-clairefontaine_a338804/1"  >rendu visite à l'équipe de France féminine à Clairefontaine</a>, le couple présidentiel avait rendez-vous avec les hommes en fin d'après-midi. Près d'un an après avoir été <a href="/article/coupe-du-monde-2018-la-france-championne-du-monde-la-croatie-ko_a295883/1"  >sacrés champions du monde à Moscou</a>, en Russie, <a href="//www.purepeople.com/people/didier-deschamps_p2206">Didier Deschamps</a> et ses joueurs ont reçu <strong>la Légion d'honneur</strong>.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/33/52/10/@/4770236-shake-et-sa-mere-mai-qui-veut-epouser-m-192x142-2.jpg" alt="Qui veut épouser mon fils : Un candidat papa pour la deuxième fois" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/qui-veut-epouser-mon-fils-un-candidat-papa-pour-la-deuxieme-fois_a335210/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Qui veut épouser mon fils : Un candidat papa pour la deuxième fois">Qui veut épouser mon fils : Un candidat papa pour la deuxième fois</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/33/54/08/@/4773893-chiara-ferragni-fete-ses-32-ans-en-famil-192x142-2.jpg" alt="Chiara Ferragni : Elle fête son anniversaire en famille, son fils grandit !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/chiara-ferragni-elle-fete-son-anniversaire-en-famille-son-fils-grandit_a335408/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Chiara Ferragni : Elle fête son anniversaire en famille, son fils grandit !">Chiara Ferragni : Elle fête son anniversaire en famille, son fils grandit&nbsp;!</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/33/65/15/@/4791572-trey-songz-a-la-55eme-ceremonie-des-gram-192x142-2.jpg" alt="Trey Songz papa pour la 1re fois : l&amp;#039;ex de Khloe Kardashian présente son fils" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/trey-songz-papa-pour-la-1re-fois-l-ex-de-khloe-kardashian-presente-son-fils_a336515/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Trey Songz papa pour la 1re fois : l&#039;ex de Khloe Kardashian présente son fils">Trey Songz papa pour la 1re fois : l'ex de Khloe Kardashian présente son fils</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('native-programmatic', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                                    </div>
    </div>
</div>
</p>
<p>Tous habillés en bleu marine, les membres de l'équipe de France ont vécu avec une grande fierté ce moment très particulier capté en images et diffusés par les médias. Certains ont choisi de partager cet instant unique et inoubliable avec leur famille. <strong></strong><a href="/article/olivier-giroud-mal-aime-et-siffle-ce-jour-ou-il-en-a-eu-ras-le-bol_a312989/1"  ><strong>Olivier Giroud</strong></a> faisait partie de ceux-là.</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('intext', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
    </p>
<p>L'attaquant de 32 ans était accompagné de <a href="/article/olivier-giroud-et-sa-cherie-jennifer-un-joli-baby-bump-face-a-eva-longoria_a260317/1"  >son épouse Jennifer</a>, mais aussi de leurs enfants. Celui qui évolue à Chelsea (Angleterre) a immortalisé sa Légion d'honneur en posant avec <strong>Aaron</strong>, leur petit dernier. Très discret sur sa vie privée, n'exposant que très rarement ses enfants sur les réseaux sociaux, Olivier Giroud a fait pour cette grande occasion une exception.</p>
<p>Ainsi, après avoir reçu sa décoration, l'international français a publié une photo sur son compte Twitter. Il pose avec Aaron dans ses bras, à croquer dans un polo bleu ciel. "<em>2018... Une année qui restera à jamais gravée ! Immense fierté #Aaron #Legiondhonneur #ChampionduMonde</em>", a-t-il commenté en légende.</p><p>                        <script><!--
        wads.createAdPosition('inread');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('inread', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
        </p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">2018... Une anne qui restera  jamais graver! Immense fiert  <a href="https://twitter.com/hashtag/Aaron?src=hash&amp;ref_src=twsrc%5Etfw">#Aaron</a> <a href="https://twitter.com/hashtag/Legiondhonneur?src=hash&amp;ref_src=twsrc%5Etfw">#Legiondhonneur</a> <a href="https://twitter.com/hashtag/ChampionduMonde?src=hash&amp;ref_src=twsrc%5Etfw">#ChampionduMonde</a> <a href="https://t.co/DTN4AQlACk">pic.twitter.com/DTN4AQlACk</a></p>&mdash; Olivier Giroud (@_OlivierGiroud_) <a href="https://twitter.com/_OlivierGiroud_/status/1135988319916089345?ref_src=twsrc%5Etfw">4 juin 2019</a></blockquote>
            </div>

        
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Devenu papa pour la troisième fois au début de 2018, Olivier Giroud ne s'est jamais exprimé sur la naissance d'Aaron que, ni lui ni son épouse Jennifer, n'ont jamais confirmée. <a href="/article/olivier-giroud-et-ses-trois-enfants-le-visage-de-son-bebe-aaron-enfin-devoile_a314597/1"  >Le visage du bébé</a> avait été dévoilé pour la première fois en novembre dernier par <a href="/article/les-reines-du-shopping-sidonie-pourquoi-son-visage-vous-est-familier_a290629/1"  >Sidonie Biémont</a>, <a href="/article/sidonie-biemont-sublime-maman-la-cherie-d-adil-rami-a-deja-retrouve-la-ligne_a207612/1"  >l'ex d'Adil Rami</a> dont Jennifer Giroud est proche. Cette dernière avait partagé une photo du baptême d'Aaron.</p>
<p>Olivier et Jennifer Giroud, mariés depuis 2011, sont également les parents de Jade, qui va fêter ses 6 ans le 18 juin prochain, et Evan, 3 ans.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-06-05 10:08">Le 05 Juin 2019 - 10h08</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/olivier-giroud-papa-fier-a-l-elysee-avec-son-fils-aaron-qui-a-sacrement-grandi_a338834/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('push-right-1', {"display":"flex","justify-content":"center"});
        // --></script>
    

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/sport_t374/1" class="c-tag">sport</a>
                                    <a href="/tag/foot_t178/1" class="c-tag">foot</a>
                                    <a href="/tag/elysee_t148/1" class="c-tag">Elysée</a>
                                    <a href="/tag/famille_t163/1" class="c-tag">famille</a>
                                    <a href="/tag/enfant-de-star_t153/1" class="c-tag">enfant de star</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/videos_t413/1" class="c-tag">vidéos</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/kim-kardashian_p2354">Kim Kardashian</a>
                                                                                                <a class="c-tag" href="/people/brigitte-macron_p548236">Brigitte Trogneux</a>
                                                                                                <a class="c-tag" href="/people/tpmp_p549184">Touche pas à mon poste</a>
                                                                        </div>
        </div>
    
    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('adsensecenter', {"display":"flex","justify-content":"center"});
        // --></script>
    
            <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle2', {"display":"flex","justify-content":"center"});
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5cf7876a9818c">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4650902_8443" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="jessica-thivenin-des-marseillais-se-co"
    data-videoid="4650902"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/3/32/80/73/@/4650902-jessica-thivenin-des-marseillais-se-co-300x196-2.png"
    data-title="Jessica Thivenin des &quot;Marseillais&quot; se confie sur la demande en mariage de Thibault - 13 février 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/32/80/73/@/4650902-jessica-thivenin-des-marseillais-se-co-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jessica Thivenin des &quot;Marseillais&quot; se confie sur la demande en mariage de Thibault - 13 février 2019">Jessica Thivenin des "Marseillais" se confie sur la demande en mariage de Thibault - 13 février 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="agathe-auproux-parle-de-sa-maladie-le-1"
    data-videoid="4653182"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/5/32/82/05/@/4653182-agathe-auproux-parle-de-sa-maladie-le-1-300x196-1.jpg"
    data-title="Agathe Auproux parle de sa maladie, le 14 mars 2019 dans &quot;Balance ton post&quot; sur C8.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/5/32/82/05/@/4653182-agathe-auproux-parle-de-sa-maladie-le-1-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Agathe Auproux parle de sa maladie, le 14 mars 2019 dans &quot;Balance ton post&quot; sur C8.">Agathe Auproux parle de sa maladie, le 14 mars 2019 dans "Balance ton post" sur C8.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="extrait-du-spectacle-de-waly-dia-ense"
    data-videoid="4721558"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/8/33/23/18/@/4721558-extrait-du-spectacle-de-waly-dia-ense-300x196-1.jpg"
    data-title="Extrait du spectacle de Waly Dia - &quot;Ensemble ou rien&quot;">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/33/23/18/@/4721558-extrait-du-spectacle-de-waly-dia-ense-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Extrait du spectacle de Waly Dia - &quot;Ensemble ou rien&quot;">Extrait du spectacle de Waly Dia - "Ensemble ou rien"</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="vaimalama-chaves-miss-france-2019-evoq"
    data-videoid="4566020"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/1/32/25/41/@/4566020-vaimalama-chaves-miss-france-2019-evoq-300x196-5.jpg"
    data-title="Vaimalama Chaves (Miss France 2019) évoque les rumeurs concernant sa vie privée lors d&#039;un Facebook live avec Purepeople.com le 30 janvier 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/32/25/41/@/4566020-vaimalama-chaves-miss-france-2019-evoq-300x196-5.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Vaimalama Chaves (Miss France 2019) évoque les rumeurs concernant sa vie privée lors d&#039;un Facebook live avec Purepeople.com le 30 janvier 2019.">Vaimalama Chaves (Miss France 2019) évoque les rumeurs concernant sa vie privée lors d'un Facebook live avec Purepeople.com le 30 janvier 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="rachel-legrain-trapani-evoque-sa-rupture"
    data-videoid="4611911"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/6/32/56/76/@/4611911-rachel-legrain-trapani-evoque-sa-rupture-300x196-1.jpg"
    data-title="Rachel Legrain-Trapani évoque sa rupture avec Benjamin Pavard, le 22 février 2019 dans &quot;TPMP People&quot; sur C8.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/6/32/56/76/@/4611911-rachel-legrain-trapani-evoque-sa-rupture-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Rachel Legrain-Trapani évoque sa rupture avec Benjamin Pavard, le 22 février 2019 dans &quot;TPMP People&quot; sur C8.">Rachel Legrain-Trapani évoque sa rupture avec Benjamin Pavard, le 22 février 2019 dans "TPMP People" sur C8.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="jenifer-sa-transformation-en-femme-fata"
    data-videoid="4495703"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/9/31/72/49/@/4495703-jenifer-sa-transformation-en-femme-fata-300x196-1.jpg"
    data-title="Jenifer, sa transformation en femme fatale, par Purepeople - 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/9/31/72/49/@/4495703-jenifer-sa-transformation-en-femme-fata-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jenifer, sa transformation en femme fatale, par Purepeople - 2018.">Jenifer, sa transformation en femme fatale, par Purepeople - 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="michele-bernier-evoque-son-celibat-dans"
    data-videoid="4559108"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/3/32/20/73/@/4559108-michele-bernier-evoque-son-celibat-dans-300x196-1.jpg"
    data-title="Michèle Bernier évoque son célibat dans &quot;Les Terriens du samedi&quot;, le 26 janvier 2019 sur C8.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/32/20/73/@/4559108-michele-bernier-evoque-son-celibat-dans-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Michèle Bernier évoque son célibat dans &quot;Les Terriens du samedi&quot;, le 26 janvier 2019 sur C8.">Michèle Bernier évoque son célibat dans "Les Terriens du samedi", le 26 janvier 2019 sur C8.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="miss-france-2019-vaimalama-chavas-invi"
    data-videoid="4599149"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/5/32/48/75/@/4599149-miss-france-2019-vaimalama-chavas-invi-300x196-3.png"
    data-title="Miss France 2019, Vaimalama Chavas, invitée dans l&#039;émission &quot;Les Terriens du samedi&quot; - Samedi 16 février 2019, C8">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/5/32/48/75/@/4599149-miss-france-2019-vaimalama-chavas-invi-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Miss France 2019, Vaimalama Chavas, invitée dans l&#039;émission &quot;Les Terriens du samedi&quot; - Samedi 16 février 2019, C8">Miss France 2019, Vaimalama Chavas, invitée dans l'émission "Les Terriens du samedi" - Samedi 16 février 2019, C8</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="tiffany-de-maries-au-premier-regard-en"
    data-videoid="4553027"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/5/32/16/05/@/4553027-tiffany-de-maries-au-premier-regard-en-300x196-2.png"
    data-title="Tiffany de &quot;Mariés au premier regard&quot; en interview pour &quot;Purepeople&quot; - 22 janvier 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/5/32/16/05/@/4553027-tiffany-de-maries-au-premier-regard-en-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Tiffany de &quot;Mariés au premier regard&quot; en interview pour &quot;Purepeople&quot; - 22 janvier 2019">Tiffany de "Mariés au premier regard" en interview pour "Purepeople" - 22 janvier 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="jessica-thivenin-en-interview-pour-pure"
    data-videoid="4617224"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/1/32/60/21/@/4617224-jessica-thivenin-en-interview-pour-pure-300x196-3.png"
    data-title="Jessica Thivenin en interview pour &quot;Purepeople.com&quot;. Février 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/32/60/21/@/4617224-jessica-thivenin-en-interview-pour-pure-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jessica Thivenin en interview pour &quot;Purepeople.com&quot;. Février 2019.">Jessica Thivenin en interview pour "Purepeople.com". Février 2019.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="337730">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/33/77/30/@/4814843-paul-pogba-avec-sa-maman-yeo-moriba-sa-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/paul-pogba-en-famille-a-dubai-l-heureux-papa-se-montre-enfin-avec-son-fils_a337730/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Paul Pogba en famille à Dubaï : l&#039;heureux papa se montre enfin avec son fils"
                >
                Paul Pogba en famille &agrave; Duba&iuml; : l'heureux papa se montre enfin avec son fils</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="337769">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/9/33/77/69/@/4815638-dwayne-johnson-2019-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/dwayne-johnson-papa-fier-de-sa-fille-bacheliere-et-bientot-a-la-fac_a337769/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Dwayne Johnson : Papa fier de sa fille, bachelière et bientôt à la fac"
                >
                Dwayne Johnson : Papa fier de sa fille, bacheli&egrave;re et bient&ocirc;t &agrave; la fac</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="35981">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/1/35/98/1/@/251853-kyle-maclachlan-sa-femme-et-son-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kyle-maclachlan-en-famille-un-papa-trop-fier-de-son-adorable-fils_a35981/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kyle MacLachlan en famille... un papa trop fier de son adorable fils  !"
                >
                Kyle MacLachlan en famille... un papa trop fier de son adorable fils  !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="60573">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/60/57/3/@/447538-pete-wentz-se-rend-dans-un-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/pete-wentz-voir-son-fils-grandir-quel-beau-spectacle-bientot-papa-pour-la-seconde-fois_a60573/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Pete Wentz : Voir son fils grandir, quel beau spectacle ! Bientôt papa pour la seconde fois ?"
                >
                Pete Wentz : Voir son fils grandir, quel beau spectacle ! Bient&ocirc;t papa pour la seconde fois ?</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="73908">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/73/90/8/@/559476-kevin-costner-et-son-fils-cayden-4-ans-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kevin-costner-et-son-fils-cayden-un-papa-tres-fier_a73908/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kevin Costner et son fils Cayden : Un papa très fier..."
                >
                Kevin Costner et son fils Cayden : Un papa tr&egrave;s fier...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="102325">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/10/23/25/@/877438--300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/woody-allen-fier-papa-de-76-ans-ne-repond-pas-a-l-attaque-violente-de-son-fils_a102325/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Woody Allen, fier papa de 76 ans, ne répond pas à l&#039;attaque violente de son fils"
                >
                Woody Allen, fier papa de 76 ans, ne r&eacute;pond pas &agrave; l'attaque violente de son fils</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="145235">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/14/52/35/@/1549799-youri-djorkaeff-agrave-la-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/youri-djorkaeff-papa-fier-son-fils-oan-discret-heritier-des-talents-du-pere_a145235/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Youri Djorkaeff, papa fier : Son fils Oan, discret héritier des talents du père"
                >
                Youri Djorkaeff, papa fier : Son fils Oan, discret h&eacute;ritier des talents du p&egrave;re</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="164661">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/1/16/46/61/@/1919543-hopper-jack-penn-a-la-premiere-de-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/sean-penn-son-fils-hopper-fait-ses-grands-debuts-au-cinema-avec-son-papa_a164661/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Sean Penn : Son fils Hopper fait ses grands débuts au cinéma avec son papa !"
                >
                Sean Penn : Son fils Hopper fait ses grands d&eacute;buts au cin&eacute;ma avec son papa !</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44E4642454FC31ECB4FCB4A48434E4349CB1E42454A494C431E481E454F4E4E431E43491E414843C31E4A1EC043C14BC31E41434AC3424FC3C01E4B431EC04F464BC23F4A2222252C24231321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/5/33/87/65/@/4830674-michou-et-pierre-jean-chalencon-chez-mic-618x264-2.png"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H11</div>
                    <div class="c-article-essentials__article-date">04 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/michou-totalement-change-l-homme-en-bleu-a-perdu-beaucoup-de-poids_a338765/1" class="c-article-essentials__link tracking-click"
                        title="Michou totalement changé : l&#039;homme en bleu a perdu beaucoup de poids"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Michou totalement changé : l'homme en bleu a perdu beaucoup de poids"
                        >Michou totalement changé : l'homme en bleu a perdu beaucoup de poids</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H21</div>
                    <div class="c-article-essentials__article-date">04 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/donald-trump-un-check-avec-elizabeth-ii-la-poignee-de-main-qui-buzze_a338744/1" class="c-article-essentials__link tracking-click"
                        title="Donald Trump, un &quot;check&quot; avec Elizabeth II ? La poignée de main qui buzze..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Donald Trump, un "check" avec Elizabeth II ? La poignée de main qui buzze..."
                        >Donald Trump, un "check" avec Elizabeth II ? La poignée de main qui buzze...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H00</div>
                    <div class="c-article-essentials__article-date">04 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/kate-middleton-eblouissante-avec-melania-et-ivanka-trump-a-buckingham_a338666/1" class="c-article-essentials__link tracking-click"
                        title="Kate Middleton : Éblouissante avec Melania et Ivanka Trump à Buckingham"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Kate Middleton : Éblouissante avec Melania et Ivanka Trump à Buckingham"
                        >Kate Middleton : Éblouissante avec Melania et Ivanka Trump à Buckingham</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H41</div>
                    <div class="c-article-essentials__article-date">04 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mylene-farmer-enfin-de-retour-sur-scene-a-l-u-arena-premieres-images_a338624/1" class="c-article-essentials__link tracking-click"
                        title="Mylène Farmer : Enfin de retour sur scène, premières images..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mylène Farmer : Enfin de retour sur scène, premières images..."
                        >Mylène Farmer : Enfin de retour sur scène, premières images...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">08H10</div>
                    <div class="c-article-essentials__article-date">04 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/fergie-et-josh-duhamel-divorcent-elle-veut-recuperer-son-nom_a338657/1" class="c-article-essentials__link tracking-click"
                        title="Fergie et Josh Duhamel divorcent : elle veut récupérer son nom"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Fergie et Josh Duhamel divorcent : elle veut récupérer son nom"
                        >Fergie et Josh Duhamel divorcent : elle veut récupérer son nom</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H26</div>
                    <div class="c-article-essentials__article-date">03 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/nicolas-cage-marie-quatre-jours-le-divorce-a-enfin-ete-prononce_a338630/1" class="c-article-essentials__link tracking-click"
                        title="Nicolas Cage marié quatre jours : le divorce a enfin été prononcé !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Nicolas Cage marié quatre jours : le divorce a enfin été prononcé&nbsp;!"
                        >Nicolas Cage marié quatre jours : le divorce a enfin été prononcé&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H28</div>
                    <div class="c-article-essentials__article-date">02 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/brigitte-et-emmanuel-macron-week-end-studieux-et-tres-discret-a-bregancon_a338474/1" class="c-article-essentials__link tracking-click"
                        title="Brigitte et Emmanuel Macron : Week-end studieux et très discret à Brégançon"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Brigitte et Emmanuel Macron : Week-end studieux et très discret à Brégançon"
                        >Brigitte et Emmanuel Macron : Week-end studieux et très discret à Brégançon</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H08</div>
                    <div class="c-article-essentials__article-date">02 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mort-de-jose-antonio-reyes-son-fils-de-11-ans-lui-dit-adieu_a338486/1" class="c-article-essentials__link tracking-click"
                        title="Mort de José Antonio Reyes : son fils de 11 ans lui dit adieu..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mort de José Antonio Reyes : son fils de 11 ans lui dit adieu..."
                        >Mort de José Antonio Reyes : son fils de 11 ans lui dit adieu...</a>
                </div>
            </div>
            </div>
</div>    </div>

            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 338834);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                                                            <script><!--
        wads.createAdPosition('toaster');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <script type="text/javascript" src="https://static1.purepeople.com/generated/1083/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people,people-france,sport,foot,elysee,famille,enfant-de-star,photo,videos","contentPublicationDate":"2019-06-05 10:08:00","linked_entities":"","typology":"article","content_id":338834};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("http://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    
    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }

    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();

    // Pingdom RUM sampled
    (function () {
        var random = Math.floor((Math.random() * 100) + 1);
        if(random <= 1) {
            document.write("<script src=\"\/\/rum-static.pingdom.net\/pa-5cf63a37e9140b001700000a.js\" async><\/script>");
        }
    } )();

    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
    </body>
</html>