<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Rachel Legrain-Trapani, si fière de Benjamin Pavard, pose avec la Coupe du monde
                            - Purepeople
            </title>
    <meta name="description" content="Dimanche 15 juillet 2018, l'équipe de France décrochait sa deuxième étoile en remportant la Coupe du monde face à la Croatie (4-2), vingt ans après sa première consécration historique. A Moscou, les joueurs de Didier Deschamps ont savouré leur victoire avec leurs proches, familles et compagnes. Le c..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/296087" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/296087" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta property="og:title" content="Rachel Legrain-Trapani, si fière de Benjamin Pavard, pose avec la Coupe du monde" />
<meta property="og:url" content="http://www.purepeople.com/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/7/29/60/87/@/4193075-benjamin-pavard-et-sa-compagne-rachel-le-opengraph_1200-2.png" />
<meta property="og:image" content="http://static1.purepeople.com/articles/7/29/60/87/@/4193075-benjamin-pavard-et-sa-compagne-rachel-le-opengraph_1200-2.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Dimanche 15 juillet 2018, l'équipe de France décrochait sa deuxième étoile en remportant la Coupe du monde face à la Croatie (4-2), vingt ans après sa première consécration historique. A Moscou, les j..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Rachel Legrain-Trapani, si fière de Benjamin Pavard, pose avec la Coupe du monde" />
<meta property="twitter:description" content="Rachel Legrain-Trapani célèbre la victoire des Bleus avec son chéri Benjamin Pavard. Lundi, l'ex-Miss France a ainsi posté une nouvelle photo d'elle au côté de son chéri, prise peu de temps avant leur..." />
<meta property="twitter:image:src" content="http://static1.purepeople.com/articles/7/29/60/87/@/4193075-benjamin-pavard-et-sa-compagne-rachel-le-opengraph_1200-2.png" />
<link rel="amphtml" href="http://amp.purepeople.com/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/1065/wb-auto-css.css" />


    

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
    
            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromotion.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromotion.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="http://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    
    
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Rachel Legrain-Trapani, si fière de Benjamin Pavard, pose avec la Coupe du monde</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1" data-title="Rachel Legrain-Trapani, si fière de Benjamin Pavard, pose avec la Coupe du monde" data-id="296087">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            1
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Frachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087%2F1&amp;description=Rachel%20Legrain-Trapani%2C%20si%20fi%C3%A8re%20de%20Benjamin%20Pavard%2C%20pose%20avec%20la%20Coupe%20du%20monde&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F7%2F29%2F60%2F87%2F%40%2F4193075-benjamin-pavard-et-sa-compagne-rachel-le-500x500-2.png">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Rachel%20Legrain-Trapani%2C%20si%20fi%C3%A8re%20de%20Benjamin%20Pavard%2C%20pose%20avec%20la%20Coupe%20du%20monde+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Frachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/melanie-da-cruz-prete-a-se-marier-elle-repond_a296027/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4193075">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/7/29/60/87/@/4193075-benjamin-pavard-et-sa-compagne-rachel-le-637x0-2.png" alt="Benjamin Pavard et sa compagne Rachel Legrain-Trapani. Le couple tient la Coupe du monde après la victoire de l&#039;équipe de France le 15 juillet 2018 en Russie.">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4193075">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">15 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Benjamin Pavard et sa compagne Rachel Legrain-Trapani. Le couple tient la Coupe du monde après la victoire de l'équipe de France le 15 juillet 2018 en Russie.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4193075">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4193075-benjamin-pavard-et-sa-compagne-rachel-le-114x114-2.png" alt="Benjamin Pavard et sa compagne Rachel Legrain-Trapani. Le couple tient la Coupe du monde après la victoire de l&#039;équipe de France le 15 juillet 2018 en Russie."/>
                                        <a class="wdiapo-small__link" href="/media/benjamin-pavard-et-sa-compagne-rachel-le_m4193075">Benjamin Pavard et sa compagne Rachel Legrain-Trapani. Le couple tient la Coupe du monde après la victoire de l'équipe de France le 15 juillet 2018 en Russie.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4192967">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192967-l-ex-miss-france-rachel-legrain-trapani-114x114-2.jpg" alt="L&#039;ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l&#039;Argentine lors des 8ème de finale de la Coupe du monde à Kazan en Russie le 30 juin 2018. © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/l-ex-miss-france-rachel-legrain-trapani_m4192967">L'ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l'Argentine lors des 8ème de finale de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4192943">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192943-rachel-legrain-trapani-miss-france-2007-114x114-2.jpg" alt="Rachel Legrain-Trapani (Miss France 2007 et compagne de B.Pavard) - People au stade Loujniki lors de la finale de la Coupe du Monde de Football 2018 à Moscou, opposant la France à la Croatie à Moscou le 15 juillet 2018 © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/rachel-legrain-trapani-miss-france-2007_m4192943">Rachel Legrain-Trapani (Miss France 2007 et compagne de B.Pavard) - People au stade Loujniki lors de la finale de la Coupe du Monde de Football 2018 à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4192997">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192997-benjamin-pavard-finale-de-la-coupe-du-114x114-2.jpg" alt="Benjamin Pavard - Finale de la Coupe du Monde de Football 2018 en Russie à Moscou, opposant la France à la Croatie (4-2). Le 15 juillet 2018 © Moreau-Perusseau / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/benjamin-pavard-finale-de-la-coupe-du_m4192997">Benjamin Pavard - Finale de la Coupe du Monde de Football 2018 en Russie à Moscou, opposant la France à la Croatie (4-2). Le 15 juillet 2018 ©...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4192937">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192937-rachel-legrain-trapani-miss-france-2007-114x114-1.jpg" alt="Rachel Legrain-Trapani (Miss France 2007 et compagne de B.Pavard) - People au stade Loujniki lors de la finale de la Coupe du Monde de Football 2018 à Moscou, opposant la France à la Croatie à Moscou le 15 juillet 2018 © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1#m4192937">Rachel Legrain-Trapani (Miss France 2007 et compagne de B.Pavard) - People au stade Loujniki lors de la finale de la Coupe du Monde de Football 2018 à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4192940">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192940-rachel-legrain-trapani-miss-france-2007-114x114-1.jpg" alt="Rachel Legrain-Trapani (Miss France 2007 et compagne de B.Pavard) - People au stade Loujniki lors de la finale de la Coupe du Monde de Football 2018 à Moscou, opposant la France à la Croatie à Moscou le 15 juillet 2018 © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1#m4192940">Rachel Legrain-Trapani (Miss France 2007 et compagne de B.Pavard) - People au stade Loujniki lors de la finale de la Coupe du Monde de Football 2018 à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4192946">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192946-rachel-legrain-trapani-miss-france-2007-114x114-1.jpg" alt="Rachel Legrain-Trapani (Miss France 2007 et compagne de B.Pavard) - Célébrités dans les tribunes lors de la demi-finale de la coupe du monde opposant la France à la Belgique à Saint-Pétersbourg le 10 juillet 2018 © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/rachel-legrain-trapani-miss-france-2007_m4192946">Rachel Legrain-Trapani (Miss France 2007 et compagne de B.Pavard) - Célébrités dans les tribunes lors de la demi-finale de la coupe du monde opposant la...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4193000">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4193000-benjamin-pavard-finale-de-la-coupe-du-114x114-1.jpg" alt="Benjamin Pavard - Finale de la Coupe du Monde de Football 2018 en Russie à Moscou, opposant la France à la Croatie (4-2). Le 15 juillet 2018 © Moreau-Perusseau / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1#m4193000">Benjamin Pavard - Finale de la Coupe du Monde de Football 2018 en Russie à Moscou, opposant la France à la Croatie (4-2). Le 15 juillet 2018 ©...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4192949">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192949-l-ex-miss-france-rachel-legrain-trapani-114x114-1.jpg" alt="L&#039;ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l&#039;Argentine lors des 8ème de finale de la Coupe du monde à Kazan en Russie le 30 juin 2018. © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1#m4192949">L'ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l'Argentine lors des 8ème de finale de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4192952">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192952-l-ex-miss-france-rachel-legrain-trapani-114x114-1.jpg" alt="L&#039;ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l&#039;Argentine lors des 8ème de finale de la Coupe du monde à Kazan en Russie le 30 juin 2018. © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1#m4192952">L'ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l'Argentine lors des 8ème de finale de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4192955">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192955-l-ex-miss-france-rachel-legrain-trapani-114x114-1.jpg" alt="L&#039;ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l&#039;Argentine lors des 8ème de finale de la Coupe du monde à Kazan en Russie le 30 juin 2018. © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1#m4192955">L'ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l'Argentine lors des 8ème de finale de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="4192958">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192958-l-ex-miss-france-rachel-legrain-trapani-114x114-1.jpg" alt="L&#039;ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l&#039;Argentine lors des 8ème de finale de la Coupe du monde à Kazan en Russie le 30 juin 2018. © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1#m4192958">L'ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l'Argentine lors des 8ème de finale de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="4192961">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192961-l-ex-miss-france-rachel-legrain-trapani-114x114-1.jpg" alt="L&#039;ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l&#039;Argentine lors des 8ème de finale de la Coupe du monde à Kazan en Russie le 30 juin 2018. © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1#m4192961">L'ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l'Argentine lors des 8ème de finale de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="4192964">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192964-l-ex-miss-france-rachel-legrain-trapani-114x114-1.jpg" alt="L&#039;ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l&#039;Argentine lors des 8ème de finale de la Coupe du monde à Kazan en Russie le 30 juin 2018. © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1#m4192964">L'ex-Miss France Rachel Legrain-Trapani félicite son compagnon Benjamin Pavard après la victoire de la France face à l'Argentine lors des 8ème de finale de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="4192970">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/7/29/60/87/@/4192970-rachel-legrain-trapani-miss-france-2007-114x114-1.jpg" alt="Rachel Legrain-Trapani, Miss France 2007 et Alicia Aylies, miss France 2017 - Célébrités dans les tribunes opposant la France à l&#039;Argentine lors des 8ème de finale de la Coupe du monde à Kazan en Russie le 30 juin 2018 © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/rachel-legrain-trapani-miss-france-2007_m4192970">Rachel Legrain-Trapani, Miss France 2007 et Alicia Aylies, miss France 2017 - Célébrités dans les tribunes opposant la France à l'Argentine lors des 8ème de...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Rachel Legrain-Trapani célèbre la victoire des Bleus avec son chéri Benjamin Pavard. Lundi, l'ex-Miss France a ainsi posté une nouvelle photo d'elle au côté de son chéri, prise peu de temps avant leur départ de Russie. Le couple prend la pose avec le trophée de la Coupe du monde.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Dimanche 15 juillet 2018, l'équipe de France décrochait sa deuxième étoile en remportant la Coupe du monde face à la Croatie (4-2), vingt ans après sa première consécration historique. A Moscou, les joueurs de <a href="http://www.purepeople.com/people/didier-deschamps_p2206">Didier Deschamps</a> ont savouré leur victoire avec leurs proches, familles et compagnes. Le cas notamment de Benjamin Pavard, qui a pu compter sur la <a href="/article/benjamin-pavard-chambre-par-rachel-legrain-trapani-avant-france-croatie_a295619/1"  >présence et le soutien de sa chérie</a> <a href="http://www.purepeople.com/people/rachel-legrain-trapani_p1531">Rachel Legrain-Trapani</a>.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/29/46/05/@/4171508-alek-wek-et-karl-lagerfeld-defile-de-m-192x142-2.jpg" alt="Karl Lagarfeld, la Coupe du monde et ses goûts télé très surprenants..." class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/karl-lagarfeld-la-coupe-du-monde-et-ses-gouts-tele-tres-surprenants_a294605/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Karl Lagarfeld, la Coupe du monde et ses goûts télé très surprenants...">Karl Lagarfeld, la Coupe du monde et ses goûts télé très surprenants...</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/1/29/47/01/@/4172504-exclusif-alexandra-lamy-6eme-gala-an-192x142-1.jpg" alt="Alexandra Lamy trop fière des Bleus : &amp;quot;Cette Coupe du monde, elle est pour nous&amp;quot;" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/alexandra-lamy-trop-fiere-des-bleus-cette-coupe-du-monde-elle-est-pour-nous_a294701/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Alexandra Lamy trop fière des Bleus : &quot;Cette Coupe du monde, elle est pour nous&quot;">Alexandra Lamy trop fière des Bleus : "Cette Coupe du monde, elle est pour nous"</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/29/58/08/@/4188797-kylian-mbappe-joie-de-l-equipe-de-fran-192x142-1.jpg" alt="Coupe du monde : Kylian Mbappé, star des Bleus, est-il en couple ?" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/coupe-du-monde-kylian-mbappe-star-des-bleus-est-il-en-couple_a295808/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Coupe du monde : Kylian Mbappé, star des Bleus, est-il en couple ?">Coupe du monde : Kylian Mbappé, star des Bleus, est-il en couple ?</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
        
                                    </div>
    </div>
</div>
</p>
<p>Sur Instagram, celle qui avait été sacrée Miss France 2007 et qui a <a href="/article/rachel-legrain-trapani-amoureuse-l-ex-miss-officialise-avec-un-footballeur_a288184/1"  >officialisé sa relation avec le défenseur</a> en mai dernier a publié une nouvelle photo où elle apparaît au côté de son compagnon. Le cliché a été pris à Moscou, peu de temps avant le départ des Bleus pour rentrer à Paris. Sur celui-ci, Benjamin Pavard et Rachel Legrain-Trapani tiennent à deux mains la Coupe du monde. "<em>Bravo et vive les Bleus ! Tellement fière de toi</em>", a écrit la jeune femme de 29 ans. Une jolie déclaration à son petit ami.</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
        
    </p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BlTFt0OAymV/" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BlTFt0OAymV/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"> bravo et vive les bleus! Tellement fire de toi  #championsdumonde #vivelafrance #worldcup2018 #aboutlastnight</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partage par <a href="https://www.instagram.com/racheltrapani/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Rachel Legrain-Trapani</a> (@racheltrapani) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-07-16T15:53:21+00:00">16 Juil. 2018  8 :53 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>La <em>story</em> Instagram de la maman du petit Gianni (4 ans et demi, né de son mariage avec le footballeur Aurélie Capoue) a montré par la suite qu'elle avait suivi son compagnon dans un avion et un bus spécialement affrétés pour les proches des Bleus afin de se rendre à Paris. Ce lundi 16 juillet aux alentours de 19h, l'équipe de <a href="http://www.purepeople.com/people/didier-deschamps_p2206">Didier Deschamps</a> a défilé sur les Champs-Elysées avant de se rendre à l'Elysée pour une réception spéciale organisée par le président <a href="http://www.purepeople.com/people/emmanuel-macron_p543847">Emmanuel Macron</a> et son épouse <a href="http://www.purepeople.com/people/brigitte-macron_p548236">Brigitte</a>. Et c'est avec Rachel que Benjamin Pavard profitera de la soirée.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2018-07-16 21:26">Le 16 Juillet 2018 - 21h26</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
        

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/foot_t178/1" class="c-tag">foot</a>
                                    <a href="/tag/coupe-du-monde_t103/1" class="c-tag">coupe du monde</a>
                                    <a href="/tag/love_t256/1" class="c-tag">love</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni</a>
                                                                                                <a class="c-tag" href="/people/l-amour-est-dans-le-pre-2016-candidats-photos_p2061">L’amour est dans le pré</a>
                                                                                                <a class="c-tag" href="/people/les-anges-8_p2435">Les vacances des anges</a>
                                                                                                <a class="c-tag" href="/people/brigitte-macron_p548236">Brigitte Trogneux</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/1/15/31/@/137263-rachel-legrain-trapani-150x150-2.jpg" alt="Rachel Legrain-Trapani" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="http://www.purepeople.com/people/rachel-legrain-trapani_p1531"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Rachel Legrain-Trapani"
            >Rachel Legrain-Trapani</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/rachel-legrain-trapani_p1531/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Rachel Legrain-Trapani"
                    >
                    <span class="btn__label">Voir toutes les photos de Rachel Legrain-Trapani</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">16 Juil</span>
                    <a href="/article/rachel-legrain-trapani-si-fiere-de-benjamin-pavard-pose-avec-la-coupe-du-monde_a296087/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Rachel Legrain-Trapani"
                    >Rachel Legrain-Trapani, si fi&egrave;re de Benjamin Pavard, pose avec la Coupe du monde</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">13 Juil</span>
                    <a href="/article/benjamin-pavard-chambre-par-rachel-legrain-trapani-avant-france-croatie_a295619/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Rachel Legrain-Trapani"
                    >Benjamin Pavard chambr&eacute; par Rachel Legrain-Trapani avant France &ndash; Croatie</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">11 Juil</span>
                    <a href="/article/france-belgique-rachel-erika-charlotte-les-wags-des-bleus-comblees_a295247/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Rachel Legrain-Trapani"
                    >France-Belgique: Rachel, Erika, Charlotte... Les WAGS des Bleus combl&eacute;es</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">06 Juil</span>
                    <a href="/article/rachel-legrain-trapani-loin-de-benjamin-pavard-ses-mots-pour-les-bleus_a294638/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Rachel Legrain-Trapani"
                    >Rachel Legrain-Trapani loin de Benjamin Pavard, ses mots pour les Bleus</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">03 Juil</span>
                    <a href="/article/rachel-legrain-trapani-benjamin-pavard-lui-dit-je-t-aime_a293851/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Rachel Legrain-Trapani"
                    >Rachel Legrain-Trapani : Benjamin Pavard lui dit &quot;Je t'aime&quot;</a>
                </div>
                                    <a href="/people/rachel-legrain-trapani_p1531/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Rachel Legrain-Trapani</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
        

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/1/15/31/@/137263-rachel-legrain-trapani-150x150-2.jpg" alt="Rachel Legrain-Trapani" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="http://www.purepeople.com/people/rachel-legrain-trapani_p1531"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Rachel Legrain-Trapani"
            >Rachel Legrain-Trapani</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/1/85/1/@/127663-genevieve-de-fontenay-150x150-1.jpg" alt="Geneviève de Fontenay" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/genevieve-de-fontenay_p851"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Geneviève de Fontenay"
            >Geneviève de Fontenay</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/7/15/37/@/137309-ladji-doucoure-150x150-2.jpg" alt="Ladji Doucouré" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/ladji-doucoure_p1537"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Ladji Doucouré"
            >Ladji Doucouré</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/2/22/72/@/483608-miss-france-150x150-1.jpg" alt="Miss France 2017" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/miss-france-2017_p2272"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Miss France 2017"
            >Miss France 2017</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/5/26/25/@/1004197-marine-lorphelin-miss-france-2013-150x150-2.jpg" alt="Marine Lorphelin" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/marine-lorphelin_p2625"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Marine Lorphelin"
            >Marine Lorphelin</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/5/94/5/@/128118-sylvie-tellier-150x150-1.jpg" alt="Sylvie Tellier" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/sylvie-tellier_p945"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Sylvie Tellier"
            >Sylvie Tellier</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/chloe-mortaud_p1694" class="c-entity-text-list__link o-ellipsis">Chloé Mortaud</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/miss-univers-2011_p2518" class="c-entity-text-list__link o-ellipsis">Miss Univers 2012</a></li>
                            </ul>
        </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_5b4d1b17d45ea">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_86_5790" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="86" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/6/86/@/86-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Kristen Stewart et Robert Pattinson surpris en train de s&#039;embrasser">Kristen Stewart et Robert Pattinson surpris en train de s'embrasser</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb " data-videotypeid="2" data-videoid="117" data-videorank="1">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/7/11/7/@/117-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Brad et Angelina, amoureux comme au premier jour pour un dîner avec Clint Eastwood et Mick Jagger">Brad et Angelina, amoureux comme au premier jour pour un dîner avec Clint Eastwood et Mick Jagger</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb " data-videotypeid="2" data-videoid="134" data-videorank="2">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/4/13/4/@/134-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Kim Kardashian et Kanye West : la bimbo et son homme s&#039;éclatent à Cannes">Kim Kardashian et Kanye West : la bimbo et son homme s'éclatent à Cannes</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>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</script>    </div>




        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('partenaire');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="295883">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/29/58/83/@/4190741-la-joie-de-l-equipe-de-france-de-footbal-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/coupe-du-monde-2018-la-france-championne-du-monde-la-croatie-ko_a295883/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Coupe du monde 2018 : La France championne du monde, la Croatie KO"
                >
                Coupe du monde 2018 : La France championne du monde, la Croatie KO</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="296048">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/29/60/48/@/4192376-hugo-lloris-et-ses-filles-l-equipe-de-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/hugo-lloris-et-ses-filles-irresistibles-baisers-a-trois-sur-la-coupe-du-monde_a296048/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Hugo Lloris et ses filles, irrésistibles : Baisers à trois sur la Coupe du monde"
                >
                Hugo Lloris et ses filles, irr&eacute;sistibles : Baisers &agrave; trois sur la Coupe du monde</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="51004">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/51/00/4/@/371935-k-naan-sa-chanson-wavin-flag-a-ete-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/apres-akon-le-genial-k-naan-devoile-son-clip-pour-la-coupe-du-monde-de-football_a51004/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Après Akon, le génial K&#039;Naan dévoile son clip pour la Coupe du monde de football !"
                >
                Apr&egrave;s Akon, le g&eacute;nial K'Naan d&eacute;voile son clip pour la Coupe du monde de football !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="51909">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/9/51/90/9/@/379870-douze-ans-apres-le-sacre-des-bleus-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/la-vraie-star-de-la-coupe-du-monde-de-football-est-arrivee-en-france_a51909/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "La vraie star de la Coupe du monde de football est arrivée en France !"
                >
                La vraie star de la Coupe du monde de football est arriv&eacute;e en France !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="54303">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/3/54/30/3/@/398185-shakira-time-for-africa-l-hymne-de-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/ecoutez-un-extrait-de-l-hymne-explosif-de-la-coupe-du-monde-2010-signe-shakira_a54303/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Ecoutez un extrait de l&#039;hymne explosif de la Coupe du Monde 2010... signé Shakira !"
                >
                Ecoutez un extrait de l'hymne explosif de la Coupe du Monde 2010... sign&eacute; Shakira !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="55444">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/55/44/4/@/406459-apres-les-terrains-de-foot-robert-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/robert-pires-sera-avec-les-bleus-a-la-coupe-du-monde-et-le-champion-nous-livre-ses-projets-en-couple_a55444/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Robert Pirès sera avec les Bleus à la Coupe du Monde ! Et le champion nous livre ses projets... en couple !"
                >
                Robert Pir&egrave;s sera avec les Bleus &agrave; la Coupe du Monde ! Et le champion nous livre ses projets... en couple !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="55531">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/1/55/53/1/@/407044-raymond-domenech-souffre-d-une-hernie-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/raymond-domenech-face-a-des-problemes-de-sante-declarera-t-il-forfait-pour-la-coupe-du-monde_a55531/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Raymond Domenech face à des problèmes de santé ! Déclarera-t-il forfait pour la Coupe du Monde ?"
                >
                Raymond Domenech face &agrave; des probl&egrave;mes de sant&eacute; ! D&eacute;clarera-t-il forfait pour la Coupe du Monde ?</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="56930">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/56/93/0/@/418825-wayne-rooney-en-stage-de-preparation-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/john-terry-et-joe-cole-deux-maris-volages-en-route-pour-la-coupe-du-monde_a56930/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "John Terry et Joe Cole : deux maris volages en route pour la Coupe du Monde..."
                >
                John Terry et Joe Cole : deux maris volages en route pour la Coupe du Monde...</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44245C146C2CB4FC045431E41434AC34CC14A494B1E414A484A4942431EC3491E4CC14FC21E4B4FC2C24643C11EC2C3C11E4B434946C21E41C14F4C49464AC1CB3F4A212624202C231321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/5/29/60/75/@/4192919-christophe-beaugrand-balance-un-dossier-618x264-1.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H45</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/christophe-beaugrand-balance-un-gros-dossier-sur-denis-brogniart_a296075/1" class="c-article-essentials__link tracking-click"
                        title="Christophe Beaugrand balance un gros dossier sur Denis Brogniart"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Christophe Beaugrand balance un gros dossier sur Denis Brogniart"
                        >Christophe Beaugrand balance un gros dossier sur Denis Brogniart</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H29</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/karine-ferri-maman-pour-la-2e-fois-exclu-elle-a-accouche_a287842/1" class="c-article-essentials__link tracking-click"
                        title="Karine Ferri maman pour la 2e fois (EXCLU) : Elle a accouché !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Karine Ferri maman pour la 2e fois (EXCLU) : Elle a accouché&nbsp;!"
                        >Karine Ferri maman pour la 2e fois (EXCLU) : Elle a accouché&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H48</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/kate-middleton-louis-de-cambridge-rieur-dans-ses-bras-la-geniale-photo-bonus_a296060/1" class="c-article-essentials__link tracking-click"
                        title="Kate Middleton : Louis de Cambridge rieur dans ses bras, la géniale photo bonus"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Kate Middleton : Louis de Cambridge rieur dans ses bras, la géniale photo bonus"
                        >Kate Middleton : Louis de Cambridge rieur dans ses bras, la géniale photo bonus</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H14</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/laeticia-hallyday-et-helene-darroze-fetent-la-victoire-de-bleus-a-saint-barth_a296015/1" class="c-article-essentials__link tracking-click"
                        title="Laeticia Hallyday et Hélène Darroze fêtent la victoire de Bleus à Saint-Barth&#039;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Laeticia Hallyday et Hélène Darroze fêtent la victoire de Bleus à Saint-Barth'"
                        >Laeticia Hallyday et Hélène Darroze fêtent la victoire de Bleus à Saint-Barth'</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H09</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mort-de-maurane-sa-fille-lou-raconte-leur-derniere-rencontre_a295964/1" class="c-article-essentials__link tracking-click"
                        title="Mort de Maurane : Sa fille Lou raconte leur dernière rencontre..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mort de Maurane : Sa fille Lou raconte leur dernière rencontre..."
                        >Mort de Maurane : Sa fille Lou raconte leur dernière rencontre...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H44</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/paul-pogba-regle-ses-comptes-avec-anne-claire-coudray-mais-se-trompe_a295946/1" class="c-article-essentials__link tracking-click"
                        title="Paul Pogba règle ses comptes avec Anne-Claire Coudray... mais se trompe !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Paul Pogba règle ses comptes avec Anne-Claire Coudray... mais se trompe&nbsp;!"
                        >Paul Pogba règle ses comptes avec Anne-Claire Coudray... mais se trompe&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">06H49</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/louis-de-cambridge-kate-et-william-devoilent-les-photos-de-son-bapteme_a295943/1" class="c-article-essentials__link tracking-click"
                        title="Louis de Cambridge : Kate et William dévoilent les photos de son baptême"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Louis de Cambridge : Kate et William dévoilent les photos de son baptême"
                        >Louis de Cambridge : Kate et William dévoilent les photos de son baptême</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H53</div>
                    <div class="c-article-essentials__article-date">15 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/coupe-du-monde-2018-la-france-championne-du-monde-la-croatie-ko_a295883/1" class="c-article-essentials__link tracking-click"
                        title="Coupe du monde 2018 : La France championne du monde, la Croatie KO"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Coupe du monde 2018 : La France championne du monde, la Croatie KO"
                        >Coupe du monde 2018 : La France championne du monde, la Croatie KO</a>
                </div>
            </div>
            </div>
</div>    </div>

                                    <script><!--
        wads.createAdPosition('middle2');
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 296087);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424F4944464B4349CB4643484843C219424F4E1321B4 c-pied__link-new c-pied__link-new--confidentielles">Confidentielles</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span class="c-pied__link-new c-pied__link-new--easyvoyage"></span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1943C5C04F494AC3CB4319424F4E1321B4 c-pied__link-new c-pied__link-new--exponaute">Exponaute</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/1065/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people-france,photo,foot,coupe-du-monde,love,couple","contentPublicationDate":"2018-07-16 21:26:00","linked_entities":"Rachel Legrain-Trapani","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;
            
            data_layer = custom_dimensions;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

    <script>
    document.addEventListener('DOMContentLoaded', function(event){
        cookieChoices.showCookieConsentBar('En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour réaliser des statistiques de visite, vous proposer des publicités adaptées à vos centres d’intérêt et pour faciliter le partage d’information sur les réseaux sociaux. Pour en savoir plus sur notre Politique cookies et vous permettre de paramétrer les cookies', 'gérer mes préférences', 'http://www.purepeople.com/site/politiquecookies', '', '', 'black');
    });
</script>

    
    </body>
</html>