<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Archie : A 1 an, sa ressemblance frappante avec Harry au même âge -  Purepeople</title>
    <meta name="description" content="Le prince Harry peut difficilement renier son fils ! Le 6 mai 2020, le petit Archie a fêté son premier anniversaire à Los Angeles, où ses célèbres parents ont choisi de s'installer en mars dernier. Particulièrement préservé des médias depuis sa naissance, le garçonnet a malgré tout fait une appariti..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://static1.purepeople.com" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/archie-a-1-an-sa-ressemblance-frappante-avec-harry-au-meme-age_a387500/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/387500" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/387500" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Archie : A 1 an, sa ressemblance frappante avec Harry au même âge" />
<meta property="og:url" content="https://www.purepeople.com/article/archie-a-1-an-sa-ressemblance-frappante-avec-harry-au-meme-age_a387500/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/0/38/75/00/@/5577080-meghan-markle-et-son-fils-archie-sur-ins-opengraph_1200-2.png" />
<meta property="og:image" content="https://static1.purepeople.com/articles/0/38/75/00/@/5577080-meghan-markle-et-son-fils-archie-sur-ins-opengraph_1200-2.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le prince Harry peut difficilement renier son fils ! Le 6 mai 2020, le petit Archie a fêté son premier anniversaire à Los Angeles, où ses célèbres parents ont choisi de s'installer en mars dernier. Pa..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Archie : A 1 an, sa ressemblance frappante avec Harry au même âge" />
<meta property="twitter:description" content="Lors de sa dernière apparition sur Instagram, à l'occasion de son premier anniversaire célébré mercredi, Archie est apparu remuant, curieux et... ressemblant fortement à son papa ! Un air de famille v..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/0/38/75/00/@/5577080-meghan-markle-et-son-fils-archie-sur-ins-opengraph_1800-2.png" />
<link rel="amphtml" href="https://amp.purepeople.com/article/archie-a-1-an-sa-ressemblance-frappante-avec-harry-au-meme-age_a387500/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1103/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1103/wb-auto-css.css" />


    

    <script>!function(e,n){if(!e.__cmp){e.__cmp=function(){(e.attachEvent||e.addEventListener)("message",function(n){e.__cmp.receiveMessage(n)},!1),function t(){if(!e.frames.__cmpLocator)if(n.body){var c=n.createElement("iframe");c.style.display="none",c.name="__cmpLocator",n.body.appendChild(c)}else setTimeout(t,5)}();var t=[],c=function(n,c,o){"ping"===n?o&&o({gdprAppliesGlobally:!!(e.__cmp&&e.__cmp.config&&e.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):t.push({command:n,parameter:c,callback:o})};return c.commandQueue=t,c.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&t.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},c.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},c}();var t=n.createElement("script");t.async=!1,t.charset="UTF-8",t.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",n.getElementsByTagName("head")[0].appendChild(t)}function c(){var t=e.pageYOffset|n.documentElement.scrollTop;Math.abs(t-e.initScrollY)>300&&(e.__cmp("setConsents",null,function(){e.__cmp("showConsentBanner",!1)}),e.removeEventListener("scroll",c))}function o(t,o){(!o||!o.created||o.vendorListVersion<t.vendorListVersion)&&e.__cmp("showConsentBanner",!0,function(){e.initScrollY=e.pageYOffset|n.documentElement.scrollTop,e.addEventListener("scroll",c)})}e.__cmp("addEventListener","cmpReady",function(){e.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){o(n)},100);e.__cmp("getVendorConsents",null,function(e){clearTimeout(t),o(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx){
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["archie-mountbatten-windsor"],"contenu_id":["387500"],"tag":["enfant-de-star","anniversaire","famille-royale","people-uk","photo"],"title":["archie","a","1","an","sa","ressemblance","frappante","avec","harry","au","meme","age"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/archie-a-1-an-sa-ressemblance-frappante-avec-harry-au-meme-age_a387500\/1"},"headline":"Archie : A 1 an, sa ressemblance frappante avec Harry au même âge","name":"Archie : A 1 an, sa ressemblance frappante avec Harry au même âge","description":"Lors de sa dernière apparition sur Instagram, à l'occasion de son premier anniversaire célébré mercredi, Archie est apparu remuant, curieux et... ressemblant fortement à son papa ! Un air de famille visible sur des photos du prince Harry au même âge, dans les bras de Diana.","keywords":"Enfant de star,Anniversaire,Famille royale,People UK,Photo","image":"https:\/\/static1.purepeople.com\/articles\/0\/38\/75\/00\/@\/5577080-meghan-markle-et-son-fils-archie-sur-ins-opengraph_1200-2.png","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"datePublished":"2020-05-09T18:26:00+01:00","dateModified":"2020-05-09T18:26:15+01:00","author":{"@type":"Person","name":"Marine Corviole"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Archie : A 1 an, sa ressemblance frappante avec Harry au même âge</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/archie-a-1-an-sa-ressemblance-frappante-avec-harry-au-meme-age_a387500/1" data-title="Archie : A 1 an, sa ressemblance frappante avec Harry au même âge" data-id="387500">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            4
                    </span>
        <span class="c-sharebox__stats-label">partages</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Farchie-a-1-an-sa-ressemblance-frappante-avec-harry-au-meme-age_a387500%2F1&amp;description=Archie%20%3A%20A%201%20an%2C%20sa%20ressemblance%20frappante%20avec%20Harry%20au%20m%C3%AAme%20%C3%A2ge&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F0%2F38%2F75%2F00%2F%40%2F5577080-meghan-markle-et-son-fils-archie-sur-ins-500x500-2.png">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Archie%20%3A%20A%201%20an%2C%20sa%20ressemblance%20frappante%20avec%20Harry%20au%20m%C3%AAme%20%C3%A2ge+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Farchie-a-1-an-sa-ressemblance-frappante-avec-harry-au-meme-age_a387500%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/david-galienne-top-chef-soutient-les-soignants-et-prend-des-risques_a383345/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5577080">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/0/38/75/00/@/5577080-meghan-markle-et-son-fils-archie-sur-ins-624x600-2.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/0/38/75/00/@/5577080-meghan-markle-et-son-fils-archie-sur-ins-950x600-2.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/0/38/75/00/@/5577080-meghan-markle-et-son-fils-archie-sur-ins-624x600-2.jpg" alt="Meghan Markle et son fils Archie sur Instagram, le 6 mai 2020." class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5577080">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">26 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Meghan Markle et son fils Archie sur Instagram, le 6 mai 2020.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5577080">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577080-meghan-markle-et-son-fils-archie-sur-ins-114x114-2.jpg" alt="Meghan Markle et son fils Archie sur Instagram, le 6 mai 2020."/>
                                        <a class="wdiapo-small__link" href="/article/meghan-markle-au-naturel-mini-short-et-chignon-neglige-avec-archie_a387242/1#m5573765">Meghan Markle et son fils Archie sur Instagram, le 6 mai 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5577002">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577002-lady-diana-et-son-fils-le-prince-harry-e-114x114-2.jpg" alt="Lady Diana et son fils le prince Harry en 1985."/>
                                        <a class="wdiapo-small__link" href="/media/lady-diana-et-son-fils-le-prince-harry-e_m5577002">Lady Diana et son fils le prince Harry en 1985.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5577044">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577044-le-prince-harry-avec-son-fils-archie-dan-114x114-2.jpg" alt="Le prince Harry avec son fils Archie dans les bras en décembre 2019, image d&#039;illustration d&#039;un montage vidéo que le duc de Sussex et la duchesse (Meghan Markle) ont diffusé sur leur compte Instagram @SussexRoyal, à quelques minutes du nouvel an 2020, pour retracer leur année 2019. Archie en est l&#039;une des vedettes."/>
                                        <a class="wdiapo-small__link" href="/media/le-prince-harry-avec-son-fils-archie-dan_m5300015">Le prince Harry avec son fils Archie dans les bras en décembre 2019, image d'illustration d'un montage vidéo que le duc de Sussex et la duchesse (Meghan...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5577089">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577089-thomas-markle-le-pere-de-meghan-devoil-114x114-2.jpg" alt="Thomas Markle, le père de Meghan, dévoile l&#039;album de famille pour un documentaire diffusé sur Channel 5 en janvier 2020. Ici, Meghan Markle enfant et sa mère Doria Ragland."/>
                                        <a class="wdiapo-small__link" href="/media/thomas-markle-le-pere-de-meghan-devoil_m5577089">Thomas Markle, le père de Meghan, dévoile l'album de famille pour un documentaire diffusé sur Channel 5 en janvier 2020. Ici, Meghan Markle enfant et sa mère...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5577011">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577011-lady-diana-et-son-fils-le-prince-harry-e-114x114-4.jpg" alt="Lady Diana et son fils le prince Harry en 1985."/>
                                        <a class="wdiapo-small__link" href="/article/archie-a-1-an-il-est-le-sosie-du-prince-harry-au-meme-age_a387500/1#m5577011">Lady Diana et son fils le prince Harry en 1985.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5577020">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577020-meghan-markle-et-son-fils-archie-sur-ins-114x114-1.jpg" alt="Meghan Markle et son fils Archie sur Instagram, le 6 mai 2020."/>
                                        <a class="wdiapo-small__link" href="/article/meghan-markle-au-naturel-mini-short-et-chignon-neglige-avec-archie_a387242/1#m5573651">Meghan Markle et son fils Archie sur Instagram, le 6 mai 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5577092">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577092-thomas-markle-le-pere-de-meghan-devoil-114x114-1.jpg" alt="Thomas Markle, le père de Meghan, dévoile l&#039;album de famille pour un documentaire diffusé sur Channel 5 en janvier 2020."/>
                                        <a class="wdiapo-small__link" href="/article/archie-a-1-an-il-est-le-sosie-du-prince-harry-au-meme-age_a387500/1#m5577092">Thomas Markle, le père de Meghan, dévoile l'album de famille pour un documentaire diffusé sur Channel 5 en janvier 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5577005">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577005-lady-diana-et-ses-fils-les-princes-willi-114x114-3.jpg" alt="Lady Diana et ses fils les princes William et Harry au balcon du palais de Buckingham en 1985."/>
                                        <a class="wdiapo-small__link" href="/media/lady-diana-et-ses-fils-les-princes-willi_m5577005">Lady Diana et ses fils les princes William et Harry au balcon du palais de Buckingham en 1985.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5577026">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577026-meghan-markle-et-son-fils-archie-sur-ins-114x114-1.jpg" alt="Meghan Markle et son fils Archie sur Instagram, le 6 mai 2020."/>
                                        <a class="wdiapo-small__link" href="/article/meghan-markle-au-naturel-mini-short-et-chignon-neglige-avec-archie_a387242/1#m5573666">Meghan Markle et son fils Archie sur Instagram, le 6 mai 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5576999">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5576999-lady-diana-le-prince-charles-et-leurs-e-114x114-2.jpg" alt="Lady Diana, le prince Charles et leurs enfants William et Harry en voyage en Italie au printemps 1985."/>
                                        <a class="wdiapo-small__link" href="/media/lady-diana-le-prince-charles-et-leurs-e_m5576999">Lady Diana, le prince Charles et leurs enfants William et Harry en voyage en Italie au printemps 1985.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5577059">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577059-le-prince-harry-et-meghan-markle-duc-et-114x114-3.jpg" alt="Le prince Harry et Meghan Markle, duc et duchesse de Sussex, avec leur fils Archie (alors âgé de quatre mois) au Cap en Afrique du Sud le 25 septembre 2019."/>
                                        <a class="wdiapo-small__link" href="/media/le-prince-harry-et-meghan-markle-duc-et_m5342219">Le prince Harry et Meghan Markle, duc et duchesse de Sussex, avec leur fils Archie (alors âgé de quatre mois) au Cap en Afrique du Sud le 25 septembre 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="5577086">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577086-thomas-markle-le-pere-de-meghan-devoil-114x114-1.jpg" alt="Thomas Markle, le père de Meghan, dévoile l&#039;album de famille pour un documentaire diffusé sur Channel 5 en janvier 2020."/>
                                        <a class="wdiapo-small__link" href="/media/thomas-markle-le-pere-de-meghan-devoil_m5577086">Thomas Markle, le père de Meghan, dévoile l'album de famille pour un documentaire diffusé sur Channel 5 en janvier 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="5577017">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577017-le-prince-harry-dans-les-bras-de-sa-nour-114x114-2.jpg" alt="Le prince Harry dans les bras de sa nourrice à Aberdeen, en 1985."/>
                                        <a class="wdiapo-small__link" href="/media/le-prince-harry-dans-les-bras-de-sa-nour_m5577017">Le prince Harry dans les bras de sa nourrice à Aberdeen, en 1985.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="5577047">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577047-meghan-markle-duchesse-de-sussex-le-pr-114x114-2.jpg" alt="Meghan Markle, duchesse de Sussex, le prince Harry et leur fils Archie photographiés par l&#039;actrice Janina Gavankar, amie de la duchesse, au pied du sapin pour leur première carte de voeux en famille à l&#039;occasion de Noël 2019."/>
                                        <a class="wdiapo-small__link" href="/article/meghan-markle-photoshoppee-sur-la-carte-de-voeux-avec-archie-un-coup-monte_a367208/1#m5294924">Meghan Markle, duchesse de Sussex, le prince Harry et leur fils Archie photographiés par l'actrice Janina Gavankar, amie de la duchesse, au pied du sapin...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="5576951">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5576951-lady-diana-le-prince-charles-et-leurs-e-114x114-2.jpg" alt="Lady Diana, le prince Charles et leurs enfants William et Harry en 1984."/>
                                        <a class="wdiapo-small__link" href="/article/archie-a-1-an-il-est-le-sosie-du-prince-harry-au-meme-age_a387500/1#m5576951">Lady Diana, le prince Charles et leurs enfants William et Harry en 1984.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="5576954">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5576954-lady-diana-et-son-fils-le-prince-harry-e-114x114-2.jpg" alt="Lady Diana et son fils le prince Harry en décembre 1984, trois mois après sa naissance."/>
                                        <a class="wdiapo-small__link" href="/media/lady-diana-et-son-fils-le-prince-harry-e_m5576954">Lady Diana et son fils le prince Harry en décembre 1984, trois mois après sa naissance.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="5577056">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577056-meghan-markle-duchesse-de-sussex-et-le-114x114-2.jpg" alt="Meghan Markle, duchesse de Sussex, et le prince Harry avec leur fils Archie Mountbatten-Windsor le 6 juillet 2019 lors de son baptême au château de Windsor, photographiés par Chris Allerton devant la roseraie. ©Chris Allerton/SussexRoyal/PA Photos/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/meghan-markle-duchesse-de-sussex-et-le_m4896377">Meghan Markle, duchesse de Sussex, et le prince Harry avec leur fils Archie Mountbatten-Windsor le 6 juillet 2019 lors de son baptême au château de Windsor,...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="5577053">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577053-meghan-markle-duchesse-de-sussex-et-le-114x114-3.jpg" alt="Meghan Markle, duchesse de Sussex, et le prince Harry en famille lors du baptême de leur fils Archie Mountbatten-Windsor le 6 juillet 2019 dans le Salon Vert au château de Windsor, entourés de la duchesse Camilla de Cornouailles, la duchesse Catherine de Cambridge, le prince Charles, Doria Ragland, Lady Jane Fellowes, Lady Sarah McCorquodale et le prince William, photographiés par Chris Allerton. ©Chris Allerton/SussexRoyal/PA Photos/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/meghan-markle-duchesse-de-sussex-et-le_m4896380">Meghan Markle, duchesse de Sussex, et le prince Harry en famille lors du baptême de leur fils Archie Mountbatten-Windsor le 6 juillet 2019 dans le Salon Vert...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="18" media_id="5576990">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5576990-la-princesse-diana-et-le-prince-charles-114x114-2.jpg" alt="La princesse Diana et le prince Charles à la sortie du St Mary&#039;s Hospital avec leur bébé le prince Harry né le 15 septembre 1984. Photos prises le 17 septembre 2018"/>
                                        <a class="wdiapo-small__link" href="/media/la-princesse-diana-et-le-prince-charles_m5576990">La princesse Diana et le prince Charles à la sortie du St Mary's Hospital avec leur bébé le prince Harry né le 15 septembre 1984. Photos prises le 17...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="19" media_id="5577050">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577050-le-prince-harry-duc-de-sussex-et-megha-114x114-2.jpg" alt="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, avec leur fils Archie ont rencontré l&#039;archevêque Desmond Tutu et sa femme à Cape Town, Afrique du Sud. Le 25 septembre 2019"/>
                                        <a class="wdiapo-small__link" href="/article/meghan-markle-et-harry-aux-etats-unis_a363695/1#m5239841">Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, avec leur fils Archie ont rencontré l'archevêque Desmond Tutu et sa femme à Cape Town,...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="20" media_id="5577014">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577014-lady-diana-et-son-fils-le-prince-harry-e-114x114-2.jpg" alt="Lady Diana et son fils le prince Harry en vacances à Majorque en 1986."/>
                                        <a class="wdiapo-small__link" href="/media/lady-diana-et-son-fils-le-prince-harry-e_m5577014">Lady Diana et son fils le prince Harry en vacances à Majorque en 1986.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="21" media_id="5577029">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577029-le-prince-harry-duc-de-sussex-et-megha-114x114-2.jpg" alt="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex - La famille royale d&#039;Angleterre à la sortie de la cérémonie du Commonwealth en l&#039;abbaye de Westminster à Londres, le 9 mars 2020."/>
                                        <a class="wdiapo-small__link" href="/article/meghan-markle-et-harry-a-los-angeles_a383294/1#m5524946">Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex - La famille royale d'Angleterre à la sortie de la cérémonie du Commonwealth en l'abbaye...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="22" media_id="5577035">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577035-le-prince-harry-duc-de-sussex-et-megha-114x114-2.jpg" alt="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex arrivent à la cérémonie des Endeavour Fund Awards à Londres le 5 mars 2020."/>
                                        <a class="wdiapo-small__link" href="/media/le-prince-harry-duc-de-sussex-et-megha_m5524955">Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex arrivent à la cérémonie des Endeavour Fund Awards à Londres le 5 mars 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="23" media_id="5577041">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577041-le-prince-harry-duc-de-sussex-et-megha-114x114-2.jpg" alt="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex assistent au festival de musique de Mountbatten au Royal Albert Hall de Londres, Royaume Uni, le 7 mars 2020."/>
                                        <a class="wdiapo-small__link" href="/media/le-prince-harry-duc-de-sussex-et-megha_m5524961">Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex assistent au festival de musique de Mountbatten au Royal Albert Hall de Londres, Royaume...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="24" media_id="5577062">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577062-le-prince-harry-duc-de-sussex-et-megha-114x114-1.jpg" alt="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, en visite à la Canada House à Londres le 7 janvier 2020."/>
                                        <a class="wdiapo-small__link" href="/article/meghan-markle-et-harry-l-origine-du-prenom-d-archie-enfin-expliquee_a371759/1#m5364560">Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, en visite à la Canada House à Londres le 7 janvier 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="25" media_id="5577077">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/38/75/00/@/5577077-le-prince-harry-duc-de-sussex-et-megha-114x114-1.jpg" alt="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, à la sortie de chapelle St. George au château de Windsor - Sortie après la cérémonie de mariage du prince Harry et de Meghan Markle en la chapelle Saint-George au château de Windsor, Royaume Uni, le 19 mai 2018."/>
                                        <a class="wdiapo-small__link" href="/article/meghan-markle-et-harry-thomas-markle_a385022/1#m5546507">Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, à la sortie de chapelle St. George au château de Windsor - Sortie après la cérémonie de...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Lors de sa dernière apparition sur Instagram, à l'occasion de son premier anniversaire célébré mercredi, Archie est apparu remuant, curieux et... ressemblant fortement à son papa ! Un air de famille visible sur des photos du prince Harry au même âge, dans les bras de Diana.</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Le <a href="/people/prince-harry_p477">prince Harry</a> peut difficilement renier son fils ! Le 6 mai 2020, le petit <a href="/people/archie-mountbatten-windsor_p552982">Archie</a> a fêté son premier anniversaire à Los Angeles, où ses célèbres parents ont choisi de s'installer en mars dernier. Particulièrement préservé des médias depuis sa naissance, le garçonnet a malgré tout fait <a href="/article/meghan-markle-et-archie-apparition-surprise-en-video-pour-son-1er-anniversaire_a387221/1"  >une apparition remarquée le temps d'une vidéo</a> publiée sur le compte Instagram de l'association Save The Children. L'occasion de voir la ressemblance entre Archie et Harry au même âge.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/38/65/97/@/5566235-le-prince-william-duc-de-cambridge-kat-192x142-2.jpg" alt="Charlotte fête ses 5 ans : elle est le sosie du prince William au même âge" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/charlotte-fete-ses-5-ans-elle-est-le-sosie-du-prince-william-au-meme-age_a386597/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Charlotte fête ses 5 ans : elle est le sosie du prince William au même âge">Charlotte fête ses 5 ans : elle est le sosie du prince William au même âge</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/38/44/25/@/5539346-carla-moreau-avec-kevin-guedj-et-leur-fi-192x142-2.jpg" alt="Carla Moreau et Ruby, sosies au même âge : la photo choquante" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/carla-moreau-et-ruby-sosies-au-meme-age-la-photo-choquante_a384425/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Carla Moreau et Ruby, sosies au même âge : la photo choquante">Carla Moreau et Ruby, sosies au même âge : la photo choquante</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/38/41/10/@/5535002-stephane-plaza-lors-du-photocall-lors-de-192x142-3.jpg" alt="Stéphane Plaza craque et change de look : ressemblance frappante avec un acteur" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/stephane-plaza-craque-et-change-de-look-ressemblance-frappante-avec-un-acteur_a384110/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Stéphane Plaza craque et change de look : ressemblance frappante avec un acteur">Stéphane Plaza craque et change de look : ressemblance frappante avec un acteur</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Remuant sur les genoux de sa mère <a href="/people/meghan-markle-duchesse-de-sussex_p291593">Meghan Markle</a>, le petit garçon est apparu en pleine forme lors de cette séance lecture pour la bonne cause, visant à récolter des dons pour les enfants et famille touchés par la crise du coronavirus. Une même forme du visage, le même nez rebondies, de bonnes joues... La petite tête d'Archie rappelle fortement celle de son père à 1 an, en 1985, un peu plus que celui de sa maman au même âge.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
                </div>
            </div>

                
                
                
    


                
                
                                           
            <div class="article__bloc article__bloc--diapo article__bloc--3">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image not-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image" media_id="5577095">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                            
                                                    <img src="https://static1.purepeople.com/articles/0/38/75/00/@/5577095-meghan-marklet-et-son-fils-archie-1-an-624x0-1.jpg" alt="Meghan Marklet et son fils Archie (1 an) sur Instagram, le 6 mai 2020. Diana et son fils Harry (presque 1 an) en 1985." class=""/>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Meghan Marklet et son fils Archie (1 an) sur Instagram, le 6 mai 2020. Diana et son fils Harry (presque 1 an) en 1985.
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Rares ont été <a href="/article/archie-a-1-an-ses-rares-apparitions-avec-meghan-et-harry-en-images_a387083/1"  >les apparitions d'Archie depuis sa naissance</a>. Pourtant, sa première année d'existence n'a pas manqué de rebondissements ! A seulement 4 mois, <a href="/article/meghan-markle-et-harry-apparition-surprise-de-leur-petit-archie-en-afrique_a353477/1"  >le nourrisson a suivi ses parents dans leur voyage officiel en Afrique du Sud</a>. S'en sont suivies des vacances prolongées sur l'île de Vancouver, dès l'automne 2019, puis un déménagement secret à Los Angeles en mars dernier. C'est là que ses parents ont décidé de commencer leur nouvelle vie post-<em></em><a href="/article/meghan-markle-amere-kate-middleton-favorisee-par-la-famille-royale_a385994/1"  ><em>Megxit</em></a>, loin de la monarchie britannique. Cela fait donc de longs qu'Archie n'a plus vu la famille royale... Seule sa grand-mère maternelle américaine, Doria Ragland, occupe une place de choix dans sa vie.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2020-05-09 18:26">Le 09 Mai 2020 - 18h26</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/archie-a-1-an-sa-ressemblance-frappante-avec-harry-au-meme-age_a387500/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/enfant-de-star_t153/1" class="c-tag">enfant de star</a>
                                    <a href="/tag/anniversaire_t31/1" class="c-tag">anniversaire</a>
                                    <a href="/tag/famille-royale_t164/1" class="c-tag">famille royale</a>
                                    <a href="/tag/people-uk_t314/1" class="c-tag">people UK</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/kim-kardashian_p2354">Kim Kardashian</a>
                                                                                                <a class="c-tag" href="/people/les-anges_p2435">Les anges de la télé-réalité</a>
                                                                                                <a class="c-tag" href="/people/tpmp_p549184">TPMP</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/55/29/82/@/5060825-archie-mountbatten-windsor-fils-du-prin-150x150-2.jpg" alt="Archie Mountbatten-Windsor" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/archie-mountbatten-windsor_p552982"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Archie Mountbatten-Windsor"
            >Archie Mountbatten-Windsor</a>
        
        

                    </div>
</div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">09 Mai</span>
                    <a href="/article/archie-a-1-an-sa-ressemblance-frappante-avec-harry-au-meme-age_a387500/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Archie Mountbatten-Windsor"
                    >Archie : A 1 an, sa ressemblance frappante avec Harry au m&ecirc;me &acirc;ge</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">06 Mai</span>
                    <a href="/article/anniversaire-d-archie-kate-et-william-attentionnes-malgre-la-distance_a387167/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Archie Mountbatten-Windsor"
                    >Anniversaire d'Archie : Kate et William attentionn&eacute;s, malgr&eacute; la distance</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">06 Mai</span>
                    <a href="/article/meghan-markle-et-archie-apparition-surprise-en-video-pour-son-1er-anniversaire_a387221/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Archie Mountbatten-Windsor"
                    >Meghan Markle et Archie : Apparition surprise en vid&eacute;o pour son 1er anniversaire</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">06 Mai</span>
                    <a href="/article/archie-a-1-an-ses-rares-apparitions-avec-meghan-et-harry-en-images_a387083/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Archie Mountbatten-Windsor"
                    >Archie a 1 an : ses rares apparitions avec Meghan et Harry en images</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">16 Avr</span>
                    <a href="/article/archie-prive-de-fete-pour-son-1er-anniversaire-meghan-et-harry-annulent-tout_a384458/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Archie Mountbatten-Windsor"
                    >Archie priv&eacute; de f&ecirc;te pour son 1er anniversaire : Meghan et Harry annulent tout</a>
                </div>
                                </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/55/29/82/@/5060825-archie-mountbatten-windsor-fils-du-prin-150x150-2.jpg" alt="Archie Mountbatten-Windsor" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/archie-mountbatten-windsor_p552982"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Archie Mountbatten-Windsor"
            >Archie Mountbatten-Windsor</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/9/12/69/@/130928-elizabeth-ii-reine-du-royaume-uni-150x150-1.jpg" alt="Elizabeth II" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/elizabeth-ii_p1269"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Elizabeth II"
            >Elizabeth II</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/15/46/@/137421-camilla-parker-bowles-150x150-2.jpg" alt="Camilla Parker Bowles" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/camilla-parker-bowles_p1546"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Camilla Parker Bowles"
            >Camilla Parker Bowles</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/54/45/94/@/3709732-gc-150x150-1.jpg" alt="Prince George de Cambridge" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/prince-george-de-cambridge_p544594"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Prince George de Cambridge"
            >Prince George de Cambridge</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/60/7/@/642975-kate-middleton-150x150-2.jpg" alt="Kate Middleton" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/kate-middleton_p607"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Kate Middleton"
            >Kate Middleton</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/9/15/19/@/137131-prince-charles-150x150-2.jpg" alt="Prince Charles" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/prince-charles_p1519"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Prince Charles"
            >Prince Charles</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/meghan-markle-duchesse-de-sussex_p291593" class="c-entity-text-list__link o-ellipsis">Meghan Markle, duchesse de Sussex</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/prince-harry_p477" class="c-entity-text-list__link o-ellipsis">Prince Harry</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5eb712e8cccc3">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_5477528_452" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="juliann-fils-de-jesta-hillmann-le-13-ma"
    data-videoid="5477528"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/2/37/92/62/@/5477528-juliann-fils-de-jesta-hillmann-le-13-ma-140x74-1.jpg"
    data-title="Juliann, fils de Jesta Hillmann le 13 mars 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/2/37/92/62/@/5477528-juliann-fils-de-jesta-hillmann-le-13-ma-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Juliann, fils de Jesta Hillmann le 13 mars 2020.">Juliann, fils de Jesta Hillmann le 13 mars 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="lolita-sechan-raconte-que-quelqu-un-lui"
    data-videoid="5569241"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/1/38/68/31/@/5569241-lolita-sechan-raconte-que-quelqu-un-lui-140x74-2.jpg"
    data-title="Lolita Séchan raconte que quelqu&#039;un lui a &quot;volé son identité&quot; et s&#039;est fait passer pour elle sur l&#039;application AdopteUnMec. Le 3 mai 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/1/38/68/31/@/5569241-lolita-sechan-raconte-que-quelqu-un-lui-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Lolita Séchan raconte que quelqu&#039;un lui a &quot;volé son identité&quot; et s&#039;est fait passer pour elle sur l&#039;application AdopteUnMec. Le 3 mai 2020.">Lolita Séchan raconte que quelqu'un lui a "volé son identité" et s'est fait passer pour elle sur l'application AdopteUnMec. Le 3 mai 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="christina-milian-fait-du-sport-dans-sa-m"
    data-videoid="5495603"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/9/38/08/79/@/5495603-christina-milian-fait-du-sport-dans-sa-m-140x74-2.jpg"
    data-title="Christina Milian fait du sport dans sa maison de Los Angeles le 22 mars 2020, avec son fils Isaiah dans un porte-bébé.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/9/38/08/79/@/5495603-christina-milian-fait-du-sport-dans-sa-m-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Christina Milian fait du sport dans sa maison de Los Angeles le 22 mars 2020, avec son fils Isaiah dans un porte-bébé.">Christina Milian fait du sport dans sa maison de Los Angeles le 22 mars 2020, avec son fils Isaiah dans un porte-bébé.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="julien-castaldi-invite-dans-ca-commence"
    data-videoid="5194502"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/5/36/09/65/@/5194502-julien-castaldi-invite-dans-ca-commence-140x74-2.jpg"
    data-title="Julien Castaldi invité dans Ca commence aujourd&#039;hui sur France 2 - 15 novembre 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/5/36/09/65/@/5194502-julien-castaldi-invite-dans-ca-commence-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Julien Castaldi invité dans Ca commence aujourd&#039;hui sur France 2 - 15 novembre 2019">Julien Castaldi invité dans Ca commence aujourd'hui sur France 2 - 15 novembre 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="cauet-a-disneyland-paris-le-23-fevrier-2"
    data-videoid="5429747"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/9/37/60/79/@/5429747-cauet-a-disneyland-paris-le-23-fevrier-2-140x74-1.jpg"
    data-title="Cauet à Disneyland Paris le 23 février 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/9/37/60/79/@/5429747-cauet-a-disneyland-paris-le-23-fevrier-2-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Cauet à Disneyland Paris le 23 février 2020.">Cauet à Disneyland Paris le 23 février 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="m-pokora-est-un-peu-fatigue-apres-la-na"
    data-videoid="5377832"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/7/37/26/47/@/5377832-m-pokora-est-un-peu-fatigue-apres-la-na-140x74-1.jpg"
    data-title="M. Pokora est un peu fatigué après la naissance de son fils, le 30 janvier 2020 sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/37/26/47/@/5377832-m-pokora-est-un-peu-fatigue-apres-la-na-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora est un peu fatigué après la naissance de son fils, le 30 janvier 2020 sur Instagram.">M. Pokora est un peu fatigué après la naissance de son fils, le 30 janvier 2020 sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="lolita-sechan-raconte-que-quelqu-un-lui"
    data-videoid="5569262"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/1/38/68/31/@/5569262-lolita-sechan-raconte-que-quelqu-un-lui-140x74-2.jpg"
    data-title="Lolita Séchan raconte que quelqu&#039;un lui a &quot;volé son identité&quot; et s&#039;est fait passer pour elle sur l&#039;application AdopteUnMec. Le 3 mai 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/1/38/68/31/@/5569262-lolita-sechan-raconte-que-quelqu-un-lui-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Lolita Séchan raconte que quelqu&#039;un lui a &quot;volé son identité&quot; et s&#039;est fait passer pour elle sur l&#039;application AdopteUnMec. Le 3 mai 2020.">Lolita Séchan raconte que quelqu'un lui a "volé son identité" et s'est fait passer pour elle sur l'application AdopteUnMec. Le 3 mai 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="deva-cassel-chante-et-impressionne-son-p"
    data-videoid="5537546"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/7/38/43/17/@/5537546-deva-cassel-chante-et-impressionne-son-p-140x74-1.jpg"
    data-title="Deva Cassel chante et impressionne son papa, le 15 avril 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/38/43/17/@/5537546-deva-cassel-chante-et-impressionne-son-p-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Deva Cassel chante et impressionne son papa, le 15 avril 2020.">Deva Cassel chante et impressionne son papa, le 15 avril 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="james-van-der-beek-explique-la-serie-da"
    data-videoid="5438390"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/0/37/66/70/@/5438390-james-van-der-beek-explique-la-serie-da-140x74-1.jpg"
    data-title="James Van Der Beek explique la série &quot;Dawson&quot; à sa fille Olivia. Instagram. Le 26 février 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/37/66/70/@/5438390-james-van-der-beek-explique-la-serie-da-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="James Van Der Beek explique la série &quot;Dawson&quot; à sa fille Olivia. Instagram. Le 26 février 2020.">James Van Der Beek explique la série "Dawson" à sa fille Olivia. Instagram. Le 26 février 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="elodie-gossuin-en-interview-pour-purepeo"
    data-videoid="5490392"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/4/38/03/54/@/5490392-elodie-gossuin-en-interview-pour-purepeo-140x74-1.jpg"
    data-title="Elodie Gossuin en interview pour Purepeople.com, le 14 février 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/38/03/54/@/5490392-elodie-gossuin-en-interview-pour-purepeo-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Elodie Gossuin en interview pour Purepeople.com, le 14 février 2020.">Elodie Gossuin en interview pour Purepeople.com, le 14 février 2020.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="380453">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/38/04/53/@/5491592-nabilla-benattia-enceinte-et-son-mari-300x196-3.jpg" alt="Nabilla dévoile une photo de Thomas petit, la ressemblance frappante avec Milann" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/nabilla-devoile-une-photo-de-thomas-petit-la-ressemblance-frappante-avec-milann_a380453/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Nabilla dévoile une photo de Thomas petit, la ressemblance frappante avec Milann"
                >
                Nabilla d&eacute;voile une photo de Thomas petit, la ressemblance frappante avec Milann</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="368093">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/36/80/93/@/5307455-kim-kardashian-en-famille-avec-kanye-wes-300x196-3.jpg" alt="Kim Kardashian enfant : sa fille North est son sosie au même âge !" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kim-kardashian-enfant-sa-fille-north-est-son-sosie-au-meme-age_a368093/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kim Kardashian enfant : sa fille North est son sosie au même âge !"
                >
                Kim Kardashian enfant : sa fille North est son sosie au m&ecirc;me &acirc;ge !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="347390">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/34/73/90/@/4967738-faustine-bollaert-au-photocall-de-la-con-300x196-2.jpg" alt="Faustine Bollaert, retrouvailles avec son frère : Leur ressemblance frappante !" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/faustine-bollaert-retrouvailles-avec-son-frere-leur-ressemblance-frappante_a347390/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Faustine Bollaert, retrouvailles avec son frère : Leur ressemblance frappante !"
                >
                Faustine Bollaert, retrouvailles avec son fr&egrave;re : Leur ressemblance frappante !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="317408">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/31/74/08/@/4497635-kim-kardashian-et-sa-fille-north-west-po-300x196-2.jpg" alt="Kim Kardashian : Jumelle de sa fille North au même âge !" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kim-kardashian-jumelle-de-sa-fille-north-au-meme-age_a317408/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kim Kardashian : Jumelle de sa fille North au même âge !"
                >
                Kim Kardashian : Jumelle de sa fille North au m&ecirc;me &acirc;ge !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="305465">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/30/54/65/@/4322396-muriel-robin-est-jacqueline-sauvage-sur-300x196-2.jpg" alt="Muriel Robin dans la peau de Jacqueline Sauvage : La ressemblance frappante" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/muriel-robin-dans-la-peau-de-jacqueline-sauvage-la-ressemblance-frappante_a305465/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Muriel Robin dans la peau de Jacqueline Sauvage : La ressemblance frappante"
                >
                Muriel Robin dans la peau de Jacqueline Sauvage : La ressemblance frappante</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="295610">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/29/56/10/@/4185155-bixente-lizarazu-a-la-premiere-du-docume-300x196-1.jpg" alt="Bixente Lizarazu : Son fils de 23 ans est son véritable sosie au même âge !" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/bixente-lizarazu-son-fils-de-23-ans-est-son-veritable-sosie-au-meme-age_a295610/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Bixente Lizarazu : Son fils de 23 ans est son véritable sosie au même âge !"
                >
                Bixente Lizarazu : Son fils de 23 ans est son v&eacute;ritable sosie au m&ecirc;me &acirc;ge !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="294353">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/29/43/53/@/4168643-dounia-coesens-au-15eme-festival-les-he-300x196-1.jpg" alt="Dounia Coesens pose avec sa soeur : La ressemblance est frappante !" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/dounia-coesens-pose-avec-sa-soeur-la-ressemblance-est-frappante_a294353/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Dounia Coesens pose avec sa soeur : La ressemblance est frappante !"
                >
                Dounia Coesens pose avec sa soeur : La ressemblance est frappante !</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


                
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B443C2CB434848431E4E4FC2C24348C61E4A1E4A42424FC34245431E43CB1EC0C143C24349CB431E4AC443421ECB4F49C61EC64F474A1E4843C3C11EC043CB46CB1E414341433F4A22252C2423241321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/6/38/76/56/@/5579303-estelle-mossely-et-tony-yoka-ont-accueil-618x264-2.jpg" alt="Estelle Mossely a accouché et présente avec Tony Yoka leur "petit" bébé"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H49</div>
                    <div class="c-article-essentials__article-date">09 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/estelle-mossely-a-accouche-et-presente-avec-tony-yoka-leur-petit-bebe_a387656/1" class="c-article-essentials__link tracking-click"
                            title="Estelle Mossely a accouché et présente avec Tony Yoka leur &quot;petit&quot; bébé"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Estelle Mossely a accouché et présente avec Tony Yoka leur "petit" bébé">
                                Estelle Mossely a accouché et présente avec Tony Yoka leur "petit" bébé
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H45</div>
                    <div class="c-article-essentials__article-date">09 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/meghan-markle-et-harry-le-plan-parfait-de-leur-arrivee-secrete-a-la-decouvert_a387635/1" class="c-article-essentials__link tracking-click"
                            title="Meghan Markle et Harry : Le plan parfait de leur arrivée secrète à LA découvert"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Meghan Markle et Harry : Le plan parfait de leur arrivée secrète à LA découvert">
                                Meghan Markle et Harry : Le plan parfait de leur arrivée secrète à LA découvert
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H18</div>
                    <div class="c-article-essentials__article-date">09 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/jean-paul-belmondo-muscu-appels-masques-et-visite-le-film-de-son-confinement_a387602/1" class="c-article-essentials__link tracking-click"
                            title="Jean-Paul Belmondo : Muscu, appels masqués et visite, le film de son confinement"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Jean-Paul Belmondo : Muscu, appels masqués et visite, le film de son confinement">
                                Jean-Paul Belmondo : Muscu, appels masqués et visite, le film de son confinement
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H11</div>
                    <div class="c-article-essentials__article-date">09 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/caterina-scorsone-grey-s-anatomy-divorce-six-mois-apres-la-naissance-d-arwen_a387605/1" class="c-article-essentials__link tracking-click"
                            title="Caterina Scorsone (Grey&#039;s Anatomy) divorce, six mois après la naissance d&#039;Arwen"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Caterina Scorsone (Grey's Anatomy) divorce, six mois après la naissance d'Arwen">
                                Caterina Scorsone (Grey's Anatomy) divorce, six mois après la naissance d'Arwen
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H50</div>
                    <div class="c-article-essentials__article-date">09 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/roy-horn-siegfried-roy-est-mort-apres-avoir-contracte-le-coronavirus_a387599/1" class="c-article-essentials__link tracking-click"
                            title="Roy Horn (Siegfried &amp; Roy) est mort après avoir contracté le coronavirus"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Roy Horn (Siegfried & Roy) est mort après avoir contracté le coronavirus">
                                Roy Horn (Siegfried & Roy) est mort après avoir contracté le coronavirus
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H20</div>
                    <div class="c-article-essentials__article-date">08 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laeticia-hallyday-maman-moderne-elle-s-eclate-avec-joy-sur-tiktok_a387572/1" class="c-article-essentials__link tracking-click"
                            title="Laeticia Hallyday, maman moderne : elle s&#039;éclate avec Joy sur TikTok !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laeticia Hallyday, maman moderne : elle s'éclate avec Joy sur TikTok&nbsp;!">
                                Laeticia Hallyday, maman moderne : elle s'éclate avec Joy sur TikTok&nbsp;!
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H21</div>
                    <div class="c-article-essentials__article-date">08 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/nabilla-benattia-et-thomas-vergara-couple-en-crise-peut-etre-est-ce-la-fin_a387569/1" class="c-article-essentials__link tracking-click"
                            title="Nabilla Benattia et Thomas Vergara, couple en crise : &quot;Peut-être est-ce la fin&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Nabilla Benattia et Thomas Vergara, couple en crise : "Peut-être est-ce la fin"">
                                Nabilla Benattia et Thomas Vergara, couple en crise : "Peut-être est-ce la fin"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H49</div>
                    <div class="c-article-essentials__article-date">08 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/catherine-laborde-malade-j-ai-peur-d-etre-un-poids-pour-ma-famille_a387524/1" class="c-article-essentials__link tracking-click"
                            title="Catherine Laborde malade : &quot;J&#039;ai peur d&#039;être un poids pour ma famille&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Catherine Laborde malade : "J'ai peur d'être un poids pour ma famille"">
                                Catherine Laborde malade : "J'ai peur d'être un poids pour ma famille"
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>

                
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        


                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 387500);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1103/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1103/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();

        startBatch();
  /*      (function() {
            var consents = false;
             __cmp('getNonIABVendorConsents', null, function(e)
                { consents = e.nonIABVendorConsents[11]; console.log('consent : ' + consents); }
            );

            setTimeout(function(){
                if(consents || new URLSearchParams(window.location.search).has('wb_batch')) {
                    console.log('startBatch');
                    startBatch();
                }
            }, 4000);

            return consents;
        })();*/
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"enfant-de-star,anniversaire,famille-royale,people-uk,photo","contentPublicationDate":"2020-05-09 18:26:00","linked_entities":"Archie Mountbatten-Windsor","typology":"article","content_id":387500};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->
    </body>
</html>