<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Florent Pagny bientôt grand-père ? Sa réponse sans filtre -  Purepeople</title>
<meta name="description" content="Florent Pagny aura bientôt soixante ans. Mais pas question de devenir un papy-gâteau. Auprès de La Dépêche, le 30 septembre 2021, il explique pourquoi il ne se voit pas grand-père tout de suite." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="tags" content="people,people-france,photo,musique,enfant-de-star,bebe,famille" />
<link rel="canonical" href="https://www.purepeople.com/article/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1" />
<link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/456847" />
<link rel="alternate" href="ios-app://369343091/purepeople/article/456847" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Florent Pagny bientôt grand-père ? Sa réponse sans filtre" />
<meta property="og:url" content="https://www.purepeople.com/article/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/7/45/68/47/@/6575584-florent-pagny-photocall-et-backstage-d-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/7/45/68/47/@/6575584-florent-pagny-photocall-et-backstage-d-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Florent Pagny aura bientôt soixante ans. Mais pas question de devenir un papy-gâteau. Auprès de La Dépêche, le 30 septembre 2021, il explique pourquoi il ne se voit pas grand-père tout de suite." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Florent Pagny bientôt grand-père ? Sa réponse sans filtre" />
<meta property="twitter:description" content="Florent Pagny aura bientôt soixante ans. Mais pas question de devenir un papy-gâteau. Auprès de La Dépêche, le 30 septembre 2021, il explique pourquoi il ne se voit pas grand-père tout de suite...." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/7/45/68/47/@/6575584-florent-pagny-photocall-et-backstage-d-opengraph_1800-3.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1192/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1192/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847\/1"},"headline":"Florent Pagny bientôt grand-père ? Sa réponse sans filtre","description":"Florent Pagny aura bientôt soixante ans. Mais pas question de devenir un papy-gâteau. Auprès de \"La Dépêche\", le 30 septembre 2021, il explique pourquoi il ne se voit pas grand-père tout de suite.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/7\/45\/68\/47\/@\/6575584-florent-pagny-photocall-et-backstage-d-opengraph_1200-3.jpg","width":1200,"height":630},"datePublished":"2021-10-04T19:18:00+01:00","dateModified":"2021-10-04T19:18:18+01:00","author":{"@type":"Person","name":"Camille Dubois","job":"Rédactrice","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/authors\/8\/58\/@\/58-60dc2c775b1d8-120x120-1.jpg","width":120,"height":120}},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Florent Pagny bientôt grand-père ? Sa réponse sans filtre","description":"Florent Pagny bientôt grand-père ? Sa réponse sans filtre","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/7\/45\/68\/47\/@\/6576043-florent-pagny-bientot-grand-pere-sa-re-opengraph_1200-1.jpg","uploadDate":"2021-10-04 19:18:18","duration":"PT1M8S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/7\/45\/68\/47\/@\/6576043-florent-pagny-bientot-grand-pere-sa-re-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">

<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeader" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr"></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<p id="title_desk"><a href=/diapo/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Florent Pagny bientôt grand-père ? Sa réponse sans filtre">Voir les 15 photos</a></p>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1" data-title="Florent Pagny bientôt grand-père ? Sa réponse sans filtre" data-id="456847">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fflorent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847%2F1&amp;description=Florent%20Pagny%20bient%C3%B4t%20grand-p%C3%A8re%20%3F%20Sa%20r%C3%A9ponse%20sans%20filtre&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F7%2F45%2F68%2F47%2F%40%2F6575584-florent-pagny-photocall-et-backstage-d-500x500-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Florent%20Pagny%20bient%C3%B4t%20grand-p%C3%A8re%20%3F%20Sa%20r%C3%A9ponse%20sans%20filtre+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fflorent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%46%6c%6f%72%65%6e%74%20%50%61%67%6e%79%20%62%69%65%6e%74%c3%b4%74%20%67%72%61%6e%64%2d%70%c3%a8%72%65%20%3f%20%53%61%20%72%c3%a9%70%6f%6e%73%65%20%73%61%6e%73%20%66%69%6c%74%72%65 %27&amp;body=%46%6c%6f%72%65%6e%74%20%50%61%67%6e%79%20%62%69%65%6e%74%c3%b4%74%20%67%72%61%6e%64%2d%70%c3%a8%72%65%20%3f%20%53%61%20%72%c3%a9%70%6f%6e%73%65%20%73%61%6e%73%20%66%69%6c%74%72%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%66%6c%6f%72%65%6e%74%2d%70%61%67%6e%79%2d%62%69%65%6e%74%6f%74%2d%67%72%61%6e%64%2d%70%65%72%65%2d%73%61%2d%72%65%70%6f%6e%73%65%2d%73%61%6e%73%2d%66%69%6c%74%72%65%5f%61%34%35%36%38%34%37%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
 <span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<p id="title1"><a href=/diapo/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Florent Pagny bientôt grand-père ? Sa réponse sans filtre">Voir les 15 photos</a></p>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr"> Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
 <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
 <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
 <div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="c-breadcrumbs__container">
<div class="c-breadcrumbs__content">
<div class="c-breadcrumbs ">
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/" itemprop="url">
<span itemprop="title">Accueil</span>
</a>
</span>
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/people/florent-pagny_p135" itemprop="url">
<span itemprop="title">Florent Pagny</span>
</a>
</span>
<span class="c-breadcrumbs__item current"></span>
</div>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="article__title__block u-article-margins u-padding-top--25px">
<h1 id="article-title" class="article__title">Florent Pagny bientôt grand-père ? Sa réponse sans filtre</h1>
</div>
</div>
<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
<div class="article__sharebox__wrapper">
<div class="article__sharebox__date">
<div class="article__bloc article__bloc--date">
<time class="article__date1" datetime="2021-10-04 19:18">Publié le 04 Octobre 2021 - 19h18</time>
</div>
</div>
<div id="sharebox" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1" data-title="Florent Pagny bientôt grand-père ? Sa réponse sans filtre" data-id="456847">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg class="article__sharebox--facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg class="article__sharebox--twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fflorent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847%2F1&amp;description=Florent%20Pagny%20bient%C3%B4t%20grand-p%C3%A8re%20%3F%20Sa%20r%C3%A9ponse%20sans%20filtre&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F7%2F45%2F68%2F47%2F%40%2F6575584-florent-pagny-photocall-et-backstage-d-500x500-3.jpg">
<svg class="article__sharebox--pintrest" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Florent%20Pagny%20bient%C3%B4t%20grand-p%C3%A8re%20%3F%20Sa%20r%C3%A9ponse%20sans%20filtre+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fflorent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%46%6c%6f%72%65%6e%74%20%50%61%67%6e%79%20%62%69%65%6e%74%c3%b4%74%20%67%72%61%6e%64%2d%70%c3%a8%72%65%20%3f%20%53%61%20%72%c3%a9%70%6f%6e%73%65%20%73%61%6e%73%20%66%69%6c%74%72%65 %27&amp;body=%46%6c%6f%72%65%6e%74%20%50%61%67%6e%79%20%62%69%65%6e%74%c3%b4%74%20%67%72%61%6e%64%2d%70%c3%a8%72%65%20%3f%20%53%61%20%72%c3%a9%70%6f%6e%73%65%20%73%61%6e%73%20%66%69%6c%74%72%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%66%6c%6f%72%65%6e%74%2d%70%61%67%6e%79%2d%62%69%65%6e%74%6f%74%2d%67%72%61%6e%64%2d%70%65%72%65%2d%73%61%2d%72%65%70%6f%6e%73%65%2d%73%61%6e%73%2d%66%69%6c%74%72%65%5f%61%34%35%36%38%34%37%2f%31" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
</div>
<div class="article-page article-66 u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div id="main-article-content" class="article-main-column main-column">
<div class="c-author">
<div class="c-author__wrap">
<div class="c-author__img">
<img src="https://static1.purepeople.com/authors/8/58/@/58-60dc2c775b1d8-100x100-1.jpg">
</div>
<div class="c-author__text">
<div class="c-author__title">
<span class="c-author__title-name">
Par <a href="/auteur/camille-dubois_a58">Camille Dubois</a> </span>
<span class="c-author__title-job">
<span class="c-author__title-job--space"></span>Rédactrice
</span>
</div>
<div class="c-author__description">
Passionné par le monde du showbiz français, il est un grand fan de Cyril Viguier, Bénabar ou encore de Chevallier et Laspalès. Il met sa passion pour l'actu des stars au service de son poste de rédacteur
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div id="wdiapo" class="wdiapo-preview vertical-diaporama wdiapo-preview--type-embed has-diaporama is-first-content">
<div id="wdiapoCheck" class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="6576043" article_title_url="florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre" article_id="456847">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">

<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Florent Pagny bientôt grand-père ? Sa réponse sans filtre']);

									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6576043', {
                    video: 'x84n3cu',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl}
                    }
                }).then(function (player) {
                    $j.Tracking.DM.trackPlayer(player);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6576043', {
                    video: 'x84n3cu',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl['preroll_playertop/preroll_playertop']}
                    }
                })
                .then((player) => {
                    $j.Tracking.DM.trackPlayer(player);
                    player.on(dailymotion.events.VIDEO_START, (state) => {
                        player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                            // at 5s from the end of the video a new ad bidding request can be made
                            adBidTriggerTime = state.videoDuration - 5;

                            /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                            when the video is playing */
                            player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                                if (state.videoTime >= (adBidTriggerTime)){
                                    // we stop listening on VIDEO_TIMECHANGE
                                    player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                    // we ask for a new bidding and set the new ads_params accordingly
                                    jad.cmd.push(function () {
                                        jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                            player.setAdsConfig({adsParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                        });
                                    });
                                }
                            });
                        },{once:true});
                    });
                })
                .catch((e) => console.error(e))
                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6576043-tracking" data-tracking-id="6576043" data-tracking-label="6576043-florent-pagny-bientot-grand-pere-sa-re" data-tracking-entity-id="456847" data-tracking-entity-name="Florent Pagny bientôt grand-père ? Sa réponse sans filtre"></div>
<div class="dailymotion-cpe" id='dailymotion-player-6576043'></div>
<div class="u-close-btn"></div>
</div>
</div>
<div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="6576043">
<div class="wdiapo-preview__total">
<span class="wdiapo-preview__panel-total-label">16 photos</span>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="wdiapo-preview__widget">
<div class="wdiapo-preview__cards">
<div class="wdiapo-preview__card">
<a href=/diapo/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Florent Pagny bientôt grand-père ? Sa réponse sans filtre">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/45/68/47/@/6575584-florent-pagny-photocall-et-backstage-d-100x130-3.jpg">
<span>
Florent Pagny - Photocall et Backstage de l'événement musical "RFM Music Show" édition spéciale pour les 40 ans de la célèbre radio au Palais des Sports de...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Florent Pagny bientôt grand-père ? Sa réponse sans filtre">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/45/68/47/@/6575599-exclusif-florent-pagny-repetitions-d-100x130-4.jpg">
<span>
Exclusif - Florent Pagny - Répétitions de l'émission "Duos Mystères" à la Seine Musicale à Paris. © Gaffiot-Moreau / Bestimage
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Florent Pagny bientôt grand-père ? Sa réponse sans filtre">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/45/68/47/@/6575566-florent-pagny-pour-celebrer-l-annivers-100x130-2.jpg">
<span>
Florent Pagny - Pour célébrer l'anniversaire de sa Maison, Nathalie Blanc réunissait, ce vendredi, les amis de la marque pour assister à un événement...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Florent Pagny bientôt grand-père ? Sa réponse sans filtre">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/45/68/47/@/6575569-florent-pagny-pour-celebrer-l-annivers-100x130-2.jpg">
<span>
Florent Pagny - Pour célébrer l'anniversaire de sa Maison, Nathalie Blanc réunissait, ce vendredi, les amis de la marque pour assister à un événement...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Florent Pagny bientôt grand-père ? Sa réponse sans filtre">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/45/68/47/@/6575572-vanille-clerc-florent-pagny-pour-cele-100x130-2.jpg">
<span>
Vanille Clerc, Florent Pagny - Pour célébrer l'anniversaire de sa Maison, Nathalie Blanc réunissait, ce vendredi, les amis de la marque pour assister à un...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Florent Pagny bientôt grand-père ? Sa réponse sans filtre">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/45/68/47/@/6575575-exclusif-florent-pagny-concert-homma-100x130-2.jpg">
<span>
Exclusif - Florent Pagny - Concert hommage à Johnny Hallyday "Que je t'aime" à l'AccorHotels Arena Paris Bercy à Paris. Le 14 septembre 2021 ©...
</span>
</a>
</div>
</div>
<div class="wdiapo-preview__see_slideshow">
<a href=/diapo/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Florent Pagny bientôt grand-père ? Sa réponse sans filtre">Voir les 15 photos</a>
</div>
</div>
<div class="article__chapo u-padding-top--24px js-ga-insert-point">Florent Pagny aura bientôt soixante ans. Mais pas question de devenir un papy-gâteau. Auprès de "La Dépêche", le 30 septembre 2021, il explique pourquoi il ne se voit pas grand-père tout de suite.</div>
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-t ctr"></div></div>');</script>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p><a rel="#°crbcyr°syberag-cntal_c135" class='hrl'>Florent Pagny</a> aura bientôt 60 ans. Une nouvelle étape de sa vie qu'il fête avec la sortie d'un tout nouvel album, le bien-nommé <em>Avenir,</em> dans lequel il chante un optimisme à contre-courant des pandémies et de la montée d'Eric Zemmour dans les sondages.</p>
<p>Dans les colonnes de <em></em><a href="https://www.ladepeche.fr/2021/09/30/florent-pagny-bientot-a-toulouse-mes-60-ans-sont-une-page-qui-se-tournebien-remplie-9823102.php" target="_blank" rel="nofollow"><em>La Dépêche</em></a>, dans un article du 30 septembre 2021, Florent Pagny explique attendre beaucoup d'énergie de sa prochaine décennie. "<em>Pour peu qu'on fasse attention à ce qu'on mange et ce qu'on fait, on vit de mieux en mieux, bien plus longtemps que les générations précédentes. 60 ans, c'est juste une borne, un moment de la vie. Bien sûr, je ne vais pas continuer à agir comme un gamin. Mais, en ce moment, je me charge de tellement de choses ! Comme une page se tourne autant qu'elle soit bien remplie</em>", espère-t-il.</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p>Mûrir oui, mais se retrouver grand-père à peine la soixante passée, jamais. Voilà la devise de Florent Pagny, qui est <a href="/article/florent-pagny-sa-fille-ael-vit-loin-de-lui-rares-confidences-du-chanteur-sur-ses-enfants_a455818/1">loin de se voir grand-père</a> malgré le temps qui passe. "<em>Je ne pense pas spécialement à ça. Nos deux fils ont une fiancée. Mais les mômes (Inca et Aël, NDLR) n'envisagent pas aujourd'hui d'avoir des enfants avant d'avoir un peu vécu. La question du papi n'est donc pas à l'ordre du jour"</em>, développe-t-il.</p>
<p>L'occasion pour Florent Pagny d'en dire plus sur sa version de la parentalité. <a href="/article/the-voice-2021-florent-pagny-emu-aux-larmes-par-marghe-moment-touchant-en-finale_a436198/1">Le coach de <em>The Voice</em></a><em></em> (TF1) a tenu à élever ses enfants Inca et Aël en les préservant de sa notoriété. "<em>On a vécu dans d'autres pays quand mes enfants étaient plus jeunes pour qu'ils n'aient pas à subir les effets de ma notoriété, notamment dans les cours de récré quand papa passe à la télé. Sinon, on leur a transmis les règles de conduites basiques : sois poli, dis bonjour et merci, lave-toi les mains avant de passer à table. Et puis surtout : reste toi-même. Papa est connu ? Rien à foutre !</em>", assure-t-il. Une belle leçon de vie.</p>
<p></p>
</div>
</div>
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="article">
<div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
<script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>
</div>
<div id="beginDiapoArticle" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/article/florent-pagny-bientot-grand-pere-sa-reponse-sans-filtre_a456847/1" data-widget-id="AR_20" data-ob-template="purepeople"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr"></div></div>');</script>
<div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
<div class="article__tags u-top-hr u-bottom-hr">
<a href="/tag/people_t311/1" class="c-tag">people</a>
<a href="/tag/people-france_t312/1" class="c-tag">people france</a>
<a href="/tag/photo_t317/1" class="c-tag">photo</a>
<a href="/tag/musique_t280/1" class="c-tag">Musique</a>
<a href="/tag/enfant-de-star_t153/1" class="c-tag">enfant de star</a>
<a href="/tag/bebe_t56/1" class="c-tag">bébé</a>
<a href="/tag/famille_t163/1" class="c-tag">famille</a>
</div>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet   
            ">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/13/5/@/126369-florent-pagny-150x150-1.jpg" alt="Florent Pagny" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/florent-pagny_p135" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Florent Pagny">Florent Pagny</a>
</div>
</div>
<div class="c-entity__voir-lesPhotos u-padding-top--24px">
<a href="/people/florent-pagny_p135/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Florent Pagny">
<span class="btn__label">Voir toutes les photos de Florent Pagny</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="c-entity__voir-lesVideos u-padding-top--24px">
<a href="/people/florent-pagny_p135/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Florent Pagny">
<span class="btn__label">Voir toutes les vidéos de Florent Pagny</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
<div class="
                        c-entity__dateBlock u-padding-top--12px 
            ">
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">25 Sep</span>
<a href="/article/florent-pagny-benefique-pour-vanessa-paradis-il-revient-sur-leur-histoire-d-amour_a455221/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Florent Pagny">Florent Pagny &quot;b&eacute;n&eacute;fique&quot; pour Vanessa Paradis : il revient sur leur histoire d'amour</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">20 Sep</span>
<a href="/article/florent-pagny-fier-de-son-fils-inca-le-jeune-homme-de-25-ans-a-de-nombreux-talents_a454594/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Florent Pagny">Florent Pagny fier de son fils Inca : le jeune homme de 25 ans a de nombreux talents</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">14 Sep</span>
<a href="/article/florent-pagny-son-fils-inca-amoureux-moment-calin-avec-sa-compagne_a453679/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Florent Pagny">Florent Pagny : Son fils Inca amoureux, moment c&acirc;lin avec sa compagne</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">06 Sep</span>
<a href="/article/florent-pagny-a-recrute-son-fils-dans-son-dernier-clip-une-affaire-de-famille_a452596/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Florent Pagny">Florent Pagny a recrut&eacute; son fils dans son dernier clip, une affaire de famille</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">19 Août</span>
<a href="/article/florent-pagny-son-fils-inca-amoureux-d-une-sublime-brune_a450385/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Florent Pagny">Florent Pagny : Son fils Inca amoureux d'une sublime brune</a>
</div>
<a href="/people/florent-pagny_p135/articles/1" class="c-entity__voir-lesNews btn u-padding-top--30px">
<span class="btn__label">Voir toutes les news de Florent Pagny</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div> </div>
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-v ctr"></div></div>');</script>
<script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>
<div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>
<div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/26/50/@/1126929-oxmo-puccino-150x150-1.jpg" alt="Oxmo Puccino" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/oxmo-puccino_p2650" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Oxmo Puccino">Oxmo Puccino</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/54/46/05/@/4914932-v-150x150-2.jpg" alt="Vianney Bureau" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/vianney-bureau_p544605" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Vianney Bureau">Vianney Bureau</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/70/@/125818-anggun-en-premiere-partie-du-concert-150x150-1.jpg" alt="Anggun" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/anggun_p70" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Anggun">Anggun</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/22/1/@/4907897-vp-150x150-2.jpg" alt="Vanessa Paradis" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/vanessa-paradis_p221" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Vanessa Paradis">Vanessa Paradis</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/22/0/@/5653121-josee-dayan-fevrier-2020-150x150-2.jpg" alt="Josée Dayan" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/josee-dayan_p220" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Josée Dayan">Josée Dayan</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/8/28/8/@/5042249-jean-jacques-goldman-en-avril-2018-lors-150x150-2.jpg" alt="Jean-Jacques Goldman" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/jean-jacques-goldman_p288" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Jean-Jacques Goldman">Jean-Jacques Goldman</a>
</div>
</div> </div>
</div>
<div class="u-padding-top--24px">
<ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/mika_p429" class="c-entity-text-list__link o-ellipsis">Mika</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/natasha-st-pier_p1032" class="c-entity-text-list__link o-ellipsis">Natasha St-Pier</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/lionel-florence_p1257" class="c-entity-text-list__link o-ellipsis">Lionel Florence</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/marie-claude-pietragalla_p2439" class="c-entity-text-list__link o-ellipsis">Marie-Claude Pietragalla</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/the-voice_p2567" class="c-entity-text-list__link o-ellipsis">The Voice</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/claudio-capeo_p546729" class="c-entity-text-list__link o-ellipsis">Claudio Capéo</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/pascal-obispo_p138" class="c-entity-text-list__link o-ellipsis">Pascal Obispo</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/yvan-cassar_p270" class="c-entity-text-list__link o-ellipsis">Yvan Cassar</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/calogero_p291" class="c-entity-text-list__link o-ellipsis">Calogero</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/nathalie-cardone_p740" class="c-entity-text-list__link o-ellipsis">Nathalie Cardone</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/gerard-louvin_p1249" class="c-entity-text-list__link o-ellipsis">Gérard Louvin</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/jean-claude-camus_p2345" class="c-entity-text-list__link o-ellipsis">Jean-Claude Camus</a></li>
</ul>
</div>
</div>

 </div>
<div id="article-sidebar-sponsores" class="article-sidebar-main u-300px@big-tablet">

<div class="">
<div class="side-column vertical">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>

<div class="c-entity--article">
<ul class="c-entity-list u-clearfix">
<li class="c-entity-list__item">
<span class="c-entity-list__link">Tendances <span>></span></span>
</li>
<li class="c-entity-list__item">
<a href="/people/bernard-tapie_p1048" class="c-entity-list__link">Bernard Tapie <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/elodie-fontan_p419878" class="c-entity-list__link">Elodie Fontan <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/jenifer_p55" class="c-entity-list__link">Jenifer <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/danse-avec-les-stars_p2436" class="c-entity-list__link">Danse avec les stars <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/eric-zemmour_p1985" class="c-entity-list__link">Eric Zemmour <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/laurent-delahousse_p769" class="c-entity-list__link">Laurent Delahousse <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/the-voice_p2567" class="c-entity-list__link">The Voice <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/leila-bekhti_p1990" class="c-entity-list__link">Leïla Bekhti <span> - </span></a>
</li>
</ul>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="454435">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/45/44/35/@/6537565-michel-leeb-sa-femme-beatrice-et-leurs-300x196-3.jpg" alt="Michel Leeb très bientôt grand-père : ses filles Elsa et Fanny complices pour la baby shower" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/michel-leeb-tres-bientot-grand-pere-ses-filles-elsa-et-fanny-complices-pour-la-baby-shower_a454435/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Michel Leeb très bientôt grand-père : ses filles Elsa et Fanny complices pour la baby shower">
Michel Leeb tr&egrave;s bient&ocirc;t grand-p&egrave;re : ses filles Elsa et Fanny complices pour la baby shower</a>
</div>
</div>
</div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="452092">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/45/20/92/@/6499330-nelson-monfort-va-devenir-grand-pere-s-300x196-2.jpg" alt="Nelson Monfort bientôt grand-père ! Sa fille Victoria est enceinte, elle dévoile son ventre arrondi" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/nelson-monfort-bientot-grand-pere-sa-fille-victoria-est-enceinte-elle-devoile-son-ventre-arrondi_a452092/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Nelson Monfort bientôt grand-père ! Sa fille Victoria est enceinte, elle dévoile son ventre arrondi">
Nelson Monfort bient&ocirc;t grand-p&egrave;re ! Sa fille Victoria est enceinte, elle d&eacute;voile son ventre arrondi</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="441562">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/62/@/6347224-michel-sarran-souriant-sur-instagram-300x196-3.jpg" alt="Michel Sarran bientôt grand-père : mariage de sa fille Camille qui dévoile son baby bump" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/michel-sarran-bientot-grand-pere-mariage-de-sa-fille-camille-qui-devoile-son-baby-bump_a441562/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Michel Sarran bientôt grand-père : mariage de sa fille Camille qui dévoile son baby bump">
Michel Sarran bient&ocirc;t grand-p&egrave;re : mariage de sa fille Camille qui d&eacute;voile son baby bump</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="441274">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/44/12/74/@/6342919-michel-leeb-et-sa-fille-elsa-avant-pre-300x196-3.jpg" alt="Michel Leeb bientôt grand-père : sa fille Elsa, enceinte, affiche son joli ventre rond sur tapis rouge" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/michel-leeb-bientot-grand-pere-sa-fille-elsa-enceinte-affiche-son-joli-ventre-rond-sur-tapis-rouge_a441274/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Michel Leeb bientôt grand-père : sa fille Elsa, enceinte, affiche son joli ventre rond sur tapis rouge">
Michel Leeb bient&ocirc;t grand-p&egrave;re : sa fille Elsa, enceinte, affiche son joli ventre rond sur tapis rouge</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="434551">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/43/45/51/@/6247051-rendez-vous-avec-vaimalama-chaves-a-l-ho-300x196-4.jpg" alt="Vaimalama Chaves enceinte ? La réponse franche et sans filtre de Miss France !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/vaimalama-chaves-enceinte-la-reponse-franche-et-sans-filtre-de-miss-france_a434551/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Vaimalama Chaves enceinte ? La réponse franche et sans filtre de Miss France !">
Vaimalama Chaves enceinte ? La r&eacute;ponse franche et sans filtre de Miss France !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="429566">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/42/95/66/@/6175394-julien-cohen-achete-un-bel-objet-pour-so-300x196-3.jpeg" alt="Julien Cohen bientôt grand-père : cet objet qu'il paye 3 fois le prix pour le bébé !" class="lazyload" />
<svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg> </div>
<div class="c-article-basic__body">
<a href="/article/julien-cohen-bientot-grand-pere-cet-objet-qu-il-paye-3-fois-le-prix-pour-le-bebe_a429566/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Julien Cohen bientôt grand-père : cet objet qu&#039;il paye 3 fois le prix pour le bébé !">
Julien Cohen bient&ocirc;t grand-p&egrave;re : cet objet qu'il paye 3 fois le prix pour le b&eacute;b&eacute; !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="422339">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/42/23/39/@/6070526-melanie-da-cruz-heureuse-avec-son-mari-300x196-2.jpg" alt="Mélanie Da Cruz enceinte d'Anthony Martial ? Sa réponse cash et sans filtre !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/melanie-da-cruz-enceinte-d-anthony-martial-sa-reponse-cash-et-sans-filtre_a422339/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Mélanie Da Cruz enceinte d&#039;Anthony Martial ? Sa réponse cash et sans filtre !">
M&eacute;lanie Da Cruz enceinte d'Anthony Martial ? Sa r&eacute;ponse cash et sans filtre !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="455818">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/45/58/18/@/6558871-florent-pagny-enregistrement-de-la-2em-300x196-5.jpg" alt="Florent Pagny, sa fille Aël vit loin de lui : rares confidences du chanteur sur ses enfants" class="lazyload" />
</div>
<div class="c-article-basic__body">
 <a href="/article/florent-pagny-sa-fille-ael-vit-loin-de-lui-rares-confidences-du-chanteur-sur-ses-enfants_a455818/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Florent Pagny, sa fille Aël vit loin de lui : rares confidences du chanteur sur ses enfants">
Florent Pagny, sa fille A&euml;l vit loin de lui : rares confidences du chanteur sur ses enfants</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="455554">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/45/55/54/@/6554728-florent-pagny-et-sa-femme-azucena-caaman-300x196-4.jpg" alt="Florent Pagny et son épouse Azucena aux anges face à Aure Atika pour une belle soirée" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/florent-pagny-et-son-epouse-azucena-aux-anges-face-a-aure-atika-pour-une-belle-soiree_a455554/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Florent Pagny et son épouse Azucena aux anges face à Aure Atika pour une belle soirée">
Florent Pagny et son &eacute;pouse Azucena aux anges face &agrave; Aure Atika pour une belle soir&eacute;e</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="455515">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/45/55/15/@/6554437-exclusif-florent-pagny-et-sa-femme-azu-300x196-4.jpg" alt="&quot;Tant qu'elle reste avec son vieux...&quot; : Florent Pagny cash sur sa femme Azucena" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/-tant-qu-elle-reste-avec-son-vieux-florent-pagny-cash-sur-sa-femme-azucena_a455515/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="&quot;Tant qu&#039;elle reste avec son vieux...&quot; : Florent Pagny cash sur sa femme Azucena">
&quot;Tant qu'elle reste avec son vieux...&quot; : Florent Pagny cash sur sa femme Azucena</a>
</div>
</div> </div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B443484F4B46431E444F49CB4A491E46494243494B464A46C1431E484AC14C431E4B43424F484843CB431E43CB1EC24FC3CB4643491E4C4FC14C431E4AC0C04AC14349CB1E4AC31E41C14AC21E4B431EC045464846C0C0431E484A4245434AC33F4A2B23242C2B211321B42A"> <img class="u-fit-width" src="https://static1.purepeople.com/articles/2/45/67/42/@/6573859-exclusif-philippe-lacheau-elodie-font-618x264-2.jpg" alt="Elodie Fontan incendiaire : large décolleté et soutien-gorge apparent au bras de Philippe Lacheau" />
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H16</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/elodie-fontan-incendiaire-large-decollete-et-soutien-gorge-apparent-au-bras-de-philippe-lacheau_a456742/1" class="c-article-essentials__link tracking-click" title="Elodie Fontan incendiaire : large décolleté et soutien-gorge apparent au bras de Philippe Lacheau" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Elodie Fontan incendiaire : large décolleté et soutien-gorge apparent au bras de Philippe Lacheau">
Elodie Fontan incendiaire : large décolleté et soutien-gorge apparent au bras de Philippe Lacheau
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H54</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/bernard-tapie-ce-qu-il-a-dit-a-son-epouse-quand-il-a-su-qu-il-allait-mourir_a456736/1" class="c-article-essentials__link tracking-click" title="Bernard Tapie : Ce qu&#039;il a dit à son épouse quand il a su qu&#039;il allait mourir" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Bernard Tapie : Ce qu'il a dit à son épouse quand il a su qu'il allait mourir">
Bernard Tapie : Ce qu'il a dit à son épouse quand il a su qu'il allait mourir
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H32</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/fabrice-luchini-devoile-l-histoire-improbable-derriere-son-faux-prenom-choisi-tres-jeune_a456727/1" class="c-article-essentials__link tracking-click" title="Fabrice Luchini dévoile l&#039;histoire improbable derrière son faux prénom choisi très jeune..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Fabrice Luchini dévoile l'histoire improbable derrière son faux prénom choisi très jeune...">
Fabrice Luchini dévoile l'histoire improbable derrière son faux prénom choisi très jeune...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H48</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/bernard-tapie-en-grande-souffrance-avant-sa-mort-une-delivrance-pour-son-fils-stephane_a456715/1" class="c-article-essentials__link tracking-click" title="Bernard Tapie en grande souffrance avant sa mort : une &quot;délivrance&quot; pour son fils Stéphane" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Bernard Tapie en grande souffrance avant sa mort : une " délivrance" pour son fils Stéphane">
Bernard Tapie en grande souffrance avant sa mort : une "délivrance" pour son fils Stéphane
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H21</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-de-bernard-tapie-il-refusait-les-antidouleurs-et-voulait-vivre-avec-le-cancer-revelations_a456700/1" class="c-article-essentials__link tracking-click" title="Mort de Bernard Tapie : &quot;Il refusait les antidouleurs&quot; et voulait &quot;vivre avec le cancer&quot;, révélations" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de Bernard Tapie : " Il refusait les antidouleurs" et voulait "vivre avec le cancer", révélations">
Mort de Bernard Tapie : "Il refusait les antidouleurs" et voulait "vivre avec le cancer", révélations
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H43</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/tatiana-laurence-enceinte-et-trompee-par-xavier-revelations-choc-sur-l-acteur-et-nouvelle-rupture_a456688/1" class="c-article-essentials__link tracking-click" title="Tatiana-Laurence enceinte et trompée par Xavier ? Révélations choc sur l&#039;acteur et nouvelle rupture" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Tatiana-Laurence enceinte et trompée par Xavier ? Révélations choc sur l'acteur et nouvelle rupture">
Tatiana-Laurence enceinte et trompée par Xavier ? Révélations choc sur l'acteur et nouvelle rupture
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H16</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-de-bernard-tapie-ses-obseques-s-organisent-le-boss-honore-au-velodrome_a456685/1" class="c-article-essentials__link tracking-click" title="Mort de Bernard Tapie : Ses obsèques s&#039;organisent, &quot;le boss&quot; honoré au Vélodrome" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de Bernard Tapie : Ses obsèques s'organisent, " le boss" honoré au Vélodrome">
Mort de Bernard Tapie : Ses obsèques s'organisent, "le boss" honoré au Vélodrome
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H59</div>
<div class="c-article-essentials__article-date">03 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/jennifer-lawrence-enceinte-elle-devoile-son-ventre-rond-en-pleine-manifestation_a456607/1" class="c-article-essentials__link tracking-click" title="Jennifer Lawrence enceinte : elle dévoile son ventre rond en pleine manifestation" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Jennifer Lawrence enceinte : elle dévoile son ventre rond en pleine manifestation">
Jennifer Lawrence enceinte : elle dévoile son ventre rond en pleine manifestation
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div>
</div>
</div>
<div class="u-center">
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                    .then((player) => {
                        
                        player.on(dailymotion.events.PLAYER_PIPCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });

                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 456847);
        WB.utils.checkSocialPosition();
        flyAdsPosition();
    });
</script>
<div class="c-store-banner">
<div class="content-wrap">
<span class="c-store-banner__close">&#215;</span>
<img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
<p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
<a class="c-store-banner__store" href="#">
<img src="" alt="Store Image">
</a>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wb_banner_footer"><div id="banniere"></div></div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1192/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1192/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 