<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Slimane très aminci : il dévoile une photo avant/après et combien il a perdu
                             -  Purepeople
            </title>
    <meta name="description" content="C'est un Slimane heureux et bien dans ses chaussures qui a posté une photo sur son compte Instagram, samedi 2 novembre 2019, pour montrer à ses fans (470 000 abonnés) à quel point il avait minci. Le chanteur de 30 ans a révélé avoir perdu beaucoup de poids et il a montré le résultat.
16 kilos sépare..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://static1.purepeople.com" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/slimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/359267" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/359267" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Slimane très aminci : il dévoile une photo avant/après et combien il a perdu" />
<meta property="og:url" content="https://www.purepeople.com/article/slimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/7/35/92/67/@/5166341-exclusif-slimane-backstage-du-concer-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/7/35/92/67/@/5166341-exclusif-slimane-backstage-du-concer-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="C'est un Slimane heureux et bien dans ses chaussures qui a posté une photo sur son compte Instagram, samedi 2 novembre 2019, pour montrer à ses fans (470 000 abonnés) à quel point il avait minci. Le c..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Slimane très aminci : il dévoile une photo avant/après et combien il a perdu" />
<meta property="twitter:description" content="Depuis son enfance, le sympathique chanteur Slimane a des problèmes de poids. Après une lutte acharnée contre ses kilos en trop, l'interprète de Viens on s'aime a réussi à fondre. Très fier, il a part..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/7/35/92/67/@/5166341-exclusif-slimane-backstage-du-concer-opengraph_1800-3.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/slimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1095/wb-auto-css.css" />


    

    <script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

<script>!function(o,t){if(!o.__cmp){o.__cmp=function(){(o.attachEvent||o.addEventListener)("message",function(e){o.__cmp.receiveMessage(e)},!1),function e(){if(!o.frames.__cmpLocator)if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();function e(e,n,t){"ping"===e?t&&t({gdprAppliesGlobally:!!(o.__cmp&&o.__cmp.config&&o.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):c.push({command:e,parameter:n,callback:t})}var c=[];return e.commandQueue=c,e.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&c.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},e.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},e}();var e=t.createElement("script");e.async=!1,e.charset="UTF-8",e.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",t.getElementsByTagName("head")[0].appendChild(e)}function c(){var e=o.pageYOffset|t.documentElement.scrollTop;200<Math.abs(e-o.initScrollY)&&(o.__cmp("setConsents",null,function(){o.__cmp("showConsentBanner",!1)}),o.removeEventListener("scroll",c))}function a(e,n){n&&n.created&&n.vendorListVersion===e.vendorListVersion||o.__cmp("showConsentBanner",!0,function(){o.initScrollY=o.pageYOffset|t.documentElement.scrollTop,o.addEventListener("scroll",c)})}o.__cmp("addEventListener","cmpReady",function(){o.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){a(o.__cmp,n)},100);o.__cmp("getVendorConsents",null,function(e){clearTimeout(t),a(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx){
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }        
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["slimane"],"contenu_id":["359267"],"tag":["people-france","photo","musique","top-news","people"],"title":["slimane","tres","aminci","il","devoile","une","photo","avant","apres","et","combien","il","a","perdu"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30    
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/article/slimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267/1"},"headline":"Slimane tr\u00e8s aminci : il d\u00e9voile une photo avant/apr\u00e8s et combien il a perdu","publisher":{"@type":"Organization","name":"Purepeople","logo":{"@type":"ImageObject","url":"https://static1.purepeople.com/amp/PP_logo_amp.jpg"}},"author":"Thomas Montet","articleBody":"C'est un Slimane heureux et bien dans ses chaussures qui a post\u00e9 une photo sur son compte Instagram, samedi 2 novembre 2019, pour montrer \u00e0 ses fans (470 000 abonn\u00e9s) \u00e0 quel point il avait minci. Le chanteur de 30 ans a r\u00e9v\u00e9l\u00e9 avoir perdu beaucoup de poids et il a montr\u00e9 le r\u00e9sultat.\n\"16 kilos s\u00e9parent ces deux photos... Me revoir hier sur le plateau de La Chanson secr\u00e8te \u00e9tait pour moi tr\u00e8s difficile, mais je suis tellement heureux d'avoir gagn\u00e9 la bataille apr\u00e8s plusieurs semaines de sport intensif ! Je suis plus heureux que jamais, en grande partie gr\u00e2ce \u00e0 vous et, pour une fois, j'ose le dire, gr\u00e2ce \u00e0 moi aussi ! Fiert\u00e9\", a-t-il \u00e9crit en l\u00e9gende d'un montage en noir et blanc le repr\u00e9sentant avant sa perte de poids et apr\u00e8s en mode selfie \u00e0 la salle de sport.\nSlimane, qui lutte depuis des ann\u00e9es contre ses kilos en trop, a \u00e9t\u00e9 chaleureusement f\u00e9licit\u00e9 pour ses efforts payants par diverses personnalit\u00e9s. \"Heureux pour toi frangin\", a d\u00e9clar\u00e9 le tr\u00e8s muscl\u00e9 M. Pokora. \"Et ce n'est que le d\u00e9but\", a \u00e9crit l'humoriste Nawell Madani. \"Allez !!! No more Couscous !\", ont gentiment plaisant\u00e9 Les French Twins.\nCe n'est pas la premi\u00e8re fois que Slimane, qui a r\u00e9cemment sorti le disque VersuS en duo avec Vitaa, arrive \u00e0 perdre du poids. Il y a deux ans, fier d'avoir perdu quelques kilos, il publiait ainsi par erreur une photo de lui en slip. \"Prendre une photo pour montrer \u00e0 ses potes que tu as maigri et la publier sur Instagram sans le vouloir ! VDM ! Pour ceux qui l'ont, veuillez ne pas la poster, merci d'avance ! Je suis vraiment con !\", d\u00e9clarait-il alors. En 2016, il expliquait aussi que sa coach vocale Nathalie Dupuy l'avait pouss\u00e9 \u00e0 se m\u00e9tamorphoser. \"Elle m'a dit qu'il serait temps de quitter les rondeurs de l'enfance pour devenir l'homme que je voulais \u00eatre, que pour porter de grands drapeaux, il fallait en avoir la carrure. J'avais besoin d'entendre \u00e7a, car je devais acqu\u00e9rir une certaine force pour affronter ce monde-l\u00e0, pour me sentir bien sur sc\u00e8ne. Et j'ai perdu mes kilos\", confiait-il \u00e0 Gala. Thomas Montet","dateModified":"2019-11-04 20:42:12","datePublished":"2019-11-04 20:42:00","keywords":"people france photo Musique top news people","description":"Depuis son enfance, le sympathique chanteur Slimane a des probl\u00e8mes de poids. Apr\u00e8s une lutte acharn\u00e9e contre ses kilos en trop, l'interpr\u00e8te de \"Viens on s'aime\" a r\u00e9ussi \u00e0 fondre. Tr\u00e8s fier, il a partag\u00e9 le r\u00e9sultat en photo sur Instagram.","image":"https://static1.purepeople.com/articles//7/35/92/67/@/5166341-exclusif-slimane-backstage-du-concer-600x600-3.jpg","name":"Slimane tr\u00e8s aminci : il d\u00e9voile une photo avant/apr\u00e8s et combien il a perdu","url":"/article/slimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267/1"}</script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Slimane très aminci : il dévoile une photo avant/après et combien il a perdu</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/slimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267/1" data-title="Slimane très aminci : il dévoile une photo avant/après et combien il a perdu" data-id="359267">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fslimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267%2F1&amp;description=Slimane%20tr%C3%A8s%20aminci%20%3A%20il%20d%C3%A9voile%20une%20photo%20avant%2Fapr%C3%A8s%20et%20combien%20il%20a%20perdu&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F7%2F35%2F92%2F67%2F%40%2F5166341-exclusif-slimane-backstage-du-concer-500x500-3.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Slimane%20tr%C3%A8s%20aminci%20%3A%20il%20d%C3%A9voile%20une%20photo%20avant%2Fapr%C3%A8s%20et%20combien%20il%20a%20perdu+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fslimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/brigitte-et-emmanuel-macron-main-dans-la-main-a-honfleur-parenthese-detendue_a359285/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5166341">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="https://static1.purepeople.com/articles/7/35/92/67/@/5166341-exclusif-slimane-backstage-du-concer-637x0-3.jpg" alt="Exclusif - Slimane - Backstage du concert anniversaire des 130 ans de la Tour Eiffel à Paris, qui sera diffusé le 26 octobre sur France 2. Le 2 octobre 2019. © Perusseau-Veeren/ Bestimage">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5166341">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">11 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Exclusif - Slimane - Backstage du concert anniversaire des 130 ans de la Tour Eiffel à Paris, qui sera diffusé le 26 octobre sur France 2. Le 2 octobre 2019. © Perusseau-Veeren/ Bestimage
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5166341">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166341-exclusif-slimane-backstage-du-concer-114x114-3.jpg" alt="Exclusif - Slimane - Backstage du concert anniversaire des 130 ans de la Tour Eiffel à Paris, qui sera diffusé le 26 octobre sur France 2. Le 2 octobre 2019. © Perusseau-Veeren/ Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-slimane-backstage-du-concer_m5166341">Exclusif - Slimane - Backstage du concert anniversaire des 130 ans de la Tour Eiffel à Paris, qui sera diffusé le 26 octobre sur France 2. Le 2 octobre 2019....</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5166392">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166392-exclusif-slimane-enregistrement-de-l-114x114-2.jpg" alt="Exclusif - Slimane - Enregistrement de l&#039;émission TV &quot;La Chanson Secrète 2&quot;, qui sera diffusée le 14 septembre sur TF1. Le 25 juin 2019 © Gaffiot-Perusseau / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-slimane-enregistrement-de-l_m5166392">Exclusif - Slimane - Enregistrement de l'émission TV "La Chanson Secrète 2", qui sera diffusée le 14 septembre sur TF1. Le 25 juin 2019 © Gaffiot-Perusseau /...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5166320">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166320-exclusif-slimane-nebchi-enregistreme-114x114-2.jpg" alt="Exclusif - Slimane Nebchi - Enregistrement de l&#039;émission &quot;La boite à secrets&quot;, présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en prime time. Le 7 octobre 2019 © Tiziano Da Silva / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/slimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267/1#m5166320">Exclusif - Slimane Nebchi - Enregistrement de l'émission "La boite à secrets", présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5166383">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166383-exclusif-slimane-repetitions-du-conc-114x114-2.jpg" alt="Exclusif - Slimane - Répétitions du concert anniversaire des 130 ans de la Tour Eiffel à Paris, qui sera diffusé le 26 octobre sur France 2. Le 2 octobre 2019. © Giancarlo Gorassini / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-slimane-repetitions-du-conc_m5166383">Exclusif - Slimane - Répétitions du concert anniversaire des 130 ans de la Tour Eiffel à Paris, qui sera diffusé le 26 octobre sur France 2. Le 2 octobre...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5166386">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166386-slimane-concert-caritatif-pour-les-enf-114x114-2.jpg" alt="Slimane - Concert caritatif pour les enfants malades organisé par l&#039;association &quot;Enfant, star et match&quot; dans la pinède à Juan les Pins le 11 juillet 2019. © Lionel Urman/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/slimane-concert-caritatif-pour-les-enf_m5166386">Slimane - Concert caritatif pour les enfants malades organisé par l'association "Enfant, star et match" dans la pinède à Juan les Pins le 11 juillet 2019. ©...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5166326">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166326-exclusif-slimane-nebchi-enregistreme-114x114-2.jpg" alt="Exclusif - Slimane Nebchi - Enregistrement de l&#039;émission &quot;La boite à secrets&quot;, présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en prime time. Le 7 octobre 2019 © Tiziano Da Silva / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-slimane-nebchi-enregistreme_m5166326">Exclusif - Slimane Nebchi - Enregistrement de l'émission "La boite à secrets", présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5166329">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166329-exclusif-slimane-nebchi-enregistreme-114x114-2.jpg" alt="Exclusif - Slimane Nebchi - Enregistrement de l&#039;émission &quot;La boite à secrets&quot;, présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en prime time. Le 7 octobre 2019 © Tiziano Da Silva / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-slimane-nebchi-enregistreme_m5166329">Exclusif - Slimane Nebchi - Enregistrement de l'émission "La boite à secrets", présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5166338">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166338-exclusif-slimane-nebchi-enregistreme-114x114-2.jpg" alt="Exclusif - Slimane Nebchi - Enregistrement de l&#039;émission &quot;La boite à secrets&quot;, présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en prime time. Le 7 octobre 2019 © Tiziano Da Silva / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-slimane-nebchi-enregistreme_m5166338">Exclusif - Slimane Nebchi - Enregistrement de l'émission "La boite à secrets", présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5166389">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166389-slimane-concert-caritatif-pour-les-enf-114x114-2.jpg" alt="Slimane - Concert caritatif pour les enfants malades organisé par l&#039;association &quot;Enfant, star et match&quot; dans la pinède à Juan les Pins le 11 juillet 2019. © Lionel Urman/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/slimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267/1#m5166389">Slimane - Concert caritatif pour les enfants malades organisé par l'association "Enfant, star et match" dans la pinède à Juan les Pins le 11 juillet 2019. ©...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5166332">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166332-exclusif-slimane-nebchi-enregistreme-114x114-2.jpg" alt="Exclusif - Slimane Nebchi - Enregistrement de l&#039;émission &quot;La boite à secrets&quot;, présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en prime time. Le 7 octobre 2019 © Tiziano Da Silva / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-slimane-nebchi-enregistreme_m5166332">Exclusif - Slimane Nebchi - Enregistrement de l'émission "La boite à secrets", présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5166335">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/35/92/67/@/5166335-exclusif-slimane-nebchi-enregistreme-114x114-2.jpg" alt="Exclusif - Slimane Nebchi - Enregistrement de l&#039;émission &quot;La boite à secrets&quot;, présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en prime time. Le 7 octobre 2019 © Tiziano Da Silva / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-slimane-nebchi-enregistreme_m5166335">Exclusif - Slimane Nebchi - Enregistrement de l'émission "La boite à secrets", présentée par F.Bollaert, qui sera diffusée le 18 octobre sur France 3 en...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Depuis son enfance, le sympathique chanteur Slimane a des problèmes de poids. Après une lutte acharnée contre ses kilos en trop, l'interprète de "Viens on s'aime" a réussi à fondre. Très fier, il a partagé le résultat en photo sur Instagram.</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>C'est un <a href="/people/slimane_p547128">Slimane</a> heureux et bien dans ses chaussures qui a posté une photo sur son compte Instagram, samedi 2 novembre 2019, pour montrer à ses fans (470 000 abonnés) à quel point il avait minci. Le <a href="/article/slimane-pendant-the-voice-je-n-etais-pas-heureux_a274486/1"  >chanteur de 30 ans</a> a révélé avoir <a href="/article/slimane-aminci-il-revele-son-impressionnante-perte-de-poids_a355769/1"  >perdu beaucoup de poids</a> et il a montré le résultat.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/35/62/76/@/5115983-fanny-candidate-de-secret-story-10-192x142-2.jpg" alt="Fanny (Secret Story 10) amincie : elle dévoile sa perte de poids en photos" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/fanny-secret-story-10-amincie-elle-devoile-sa-perte-de-poids-en-photos_a356276/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Fanny (Secret Story 10) amincie : elle dévoile sa perte de poids en photos">Fanny (Secret Story 10) amincie : elle dévoile sa perte de poids en photos</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/35/72/24/@/5133584-shay-mitchell-sur-son-compte-instagram-192x142-1.png" alt="Shay Mitchell maman : elle dévoile une première photo du bébé" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/shay-mitchell-maman-elle-devoile-une-premiere-photo-du-bebe_a357224/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Shay Mitchell maman : elle dévoile une première photo du bébé">Shay Mitchell maman : elle dévoile une première photo du bébé</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/35/73/68/@/5135933-christian-millette-photo-officielle-de-192x142-2.png" alt="Christian Millette (Danse avec les stars) transformé : il dévoile une photo osée" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/christian-millette-danse-avec-les-stars-transforme-il-devoile-une-photo-osee_a357368/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Christian Millette (Danse avec les stars) transformé : il dévoile une photo osée">Christian Millette (Danse avec les stars) transformé : il dévoile une photo osée</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>"<em><strong>16 kilos séparent ces deux photos</strong>... Me revoir hier sur le plateau de </em>La Chanson secrète<em> était pour moi très difficile, mais je suis tellement heureux d'avoir gagné la bataille après plusieurs semaines de sport intensif ! Je suis plus heureux que jamais, en grande partie grâce à vous et, pour une fois, j'ose le dire, grâce à moi aussi ! Fierté</em>", a-t-il écrit en légende d'un montage en noir et blanc le représentant avant sa perte de poids et après en mode <em>selfie</em> à la salle de sport.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>Slimane, qui <a href="/article/slimane-ex-obese-je-suis-toujours-en-lutte-toute-ma-vie-ce-sera-ainsi_a271921/1"  >lutte depuis des années contre ses kilos en trop</a>, a été chaleureusement félicité pour ses efforts payants par diverses personnalités. "<em>Heureux pour toi frangin</em>", a déclaré <a href="/article/m-pokora-devoile-ses-abdos-de-dingue-avant-le-pyramide-tour_a350822/1"  >le très musclé</a> <a href="/people/m-pokora_p591">M. Pokora</a>. "<em>Et ce n'est que le début</em>", a écrit l'humoriste Nawell Madani. "<em>Allez !!! No more Couscous !</em>", ont gentiment plaisanté Les French Twins.</p>
<p>Ce n'est pas la première fois que Slimane, qui a récemment sorti <a href="/article/vitaa-et-slimane-leur-album-leur-amitie-on-a-mis-nos-ego-de-cote-exclu_a353834/1"  >le disque <em>VersuS</em></a><em></em> en duo avec <a href="/people/vitaa_p753">Vitaa</a>, arrive à perdre du poids. Il y a deux ans, fier d'avoir perdu quelques kilos, il publiait ainsi par erreur <a href="/article/slimane-publie-par-erreur-une-photo-de-lui-en-slip-je-suis-vraiment-con_a247048/1"  >une photo de lui en slip</a>. "<em>Prendre une photo pour montrer à ses potes que tu as maigri et la publier sur Instagram sans le vouloir ! VDM ! Pour ceux qui l'ont, veuillez ne pas la poster, merci d'avance ! Je suis vraiment con !</em>", déclarait-il alors. En 2016, il expliquait aussi que sa coach vocale Nathalie Dupuy l'avait poussé à se métamorphoser. "<em>Elle m'a dit qu'il serait temps de quitter les rondeurs de l'enfance pour devenir l'homme que je voulais être, que pour porter de grands drapeaux, il fallait en avoir la carrure. J'avais besoin d'entendre ça, car je devais acquérir une certaine force pour affronter ce monde-là, pour me sentir bien sur scène. Et j'ai perdu mes kilos</em>", confiait-il à Gala.</p><p>                
                        <div id="inread2"></div>
         
        

        </p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B4WqZLTgCDU/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B4WqZLTgCDU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B4WqZLTgCDU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">16 kilos sparent ces deux photos ... Me revoir hier sur le plateau de la chanson secrte tait pour moi trs difficile mais je suis tellement heureux d'avoir gagn la bataille aprs plusieurs semaines de sport intensif! Je suis plus heureux que jamais en grande partie grce  vous et pour une fois j'ose le dire grce  moi aussi ! Fiert </a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partage par <a href="https://www.instagram.com/slimane_officiel/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Slimane</a> (@slimane_officiel) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-11-02T07:08:03+00:00">2 Nov. 2019  12 :08 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Thomas Montet</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-11-04 20:42">Le 04 Novembre 2019 - 20h42</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/slimane-tres-aminci-il-devoile-une-photo-avant-apres-et-combien-il-a-perdu_a359267/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/musique_t280/1" class="c-tag">Musique</a>
                                    <a href="/tag/top-news_t399/1" class="c-tag">top news</a>
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/celine-dion_p53">Que devient Céline Dion</a>
                                                                                                <a class="c-tag" href="/people/m-pokora_p591">M. Pokora</a>
                                                                                                <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni-Sarkozy</a>
                                                                                                <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth">
    <div class="u-grid">
        <div class="
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/8/54/71/28/@/5053682-slimane-en-mai-2019-aux-arenes-de-nimes-150x150-2.jpg" alt="Slimane" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/slimane_p547128"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Slimane"
            >Slimane</a>
        
        

                    </div>
</div>
                                </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/8/54/71/28/@/5053682-slimane-en-mai-2019-aux-arenes-de-nimes-150x150-2.jpg" alt="Slimane" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/slimane_p547128"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Slimane"
            >Slimane</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/3/75/3/@/127457-vitaa-150x150-1.jpg" alt="Vitaa" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/vitaa_p753"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Vitaa"
            >Vitaa</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/8/20/38/@/373048-nouvelle-star-150x150-1.jpg" alt="Nouvelle Star 2016 : gagnant, finale, éliminations" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/nouvelle-star-2016-gagnant-finale-eliminations_p2038"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Nouvelle Star 2016 : gagnant, finale, éliminations"
            >Nouvelle Star 2016 : gagnant, finale, éliminations</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/8/22/98/@/487356-les-enfoires-150x150-1.jpg" alt="Les Enfoirés" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/les-enfoires_p2298"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Les Enfoirés"
            >Les Enfoirés</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/3/13/53/@/135239-jean-luc-reichmann-sur-le-plateau-150x150-1.jpg" alt="Jean-Luc Reichmann" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/jean-luc-reichmann_p1353"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Jean-Luc Reichmann"
            >Jean-Luc Reichmann</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/1/26/51/@/1128233-popstars-150x150-2.jpg" alt="Popstars" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/popstars_p2651"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Popstars"
            >Popstars</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/the-voice_p2567" class="c-entity-text-list__link o-ellipsis">The Voice</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5dc08516f4033">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4857554_5746" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="laeticia-jade-et-joy-hallyday-lors-d-un"
    data-videoid="4857554"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/3/34/04/63/@/4857554-laeticia-jade-et-joy-hallyday-lors-d-un-300x196-1.jpg"
    data-title="Laeticia, Jade et Joy Hallyday lors d&#039;une soirée karaoké entre amis organisée à Castet-Arrouy (région Midi-Pyrénées) le 17 juin 2019. Le souvenir de Johnny Hallyday plâne.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/34/04/63/@/4857554-laeticia-jade-et-joy-hallyday-lors-d-un-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia, Jade et Joy Hallyday lors d&#039;une soirée karaoké entre amis organisée à Castet-Arrouy (région Midi-Pyrénées) le 17 juin 2019. Le souvenir de Johnny Hallyday plâne.">Laeticia, Jade et Joy Hallyday lors d'une soirée karaoké entre amis organisée à Castet-Arrouy (région Midi-Pyrénées) le 17 juin 2019. Le souvenir de Johnny Hallyday plâne.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="rachel-legrain-trapani-valentin-leonard"
    data-videoid="4999970"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/3/34/94/33/@/4999970-rachel-legrain-trapani-valentin-leonard-300x196-1.jpg"
    data-title="Rachel Legrain Trapani, Valentin Léonard et Usain Bolt posent pour un événement Puma- 27 août 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/34/94/33/@/4999970-rachel-legrain-trapani-valentin-leonard-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Rachel Legrain Trapani, Valentin Léonard et Usain Bolt posent pour un événement Puma- 27 août 2019.">Rachel Legrain Trapani, Valentin Léonard et Usain Bolt posent pour un événement Puma- 27 août 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="m-pokora-christina-milian-et-violet-a"
    data-videoid="4973660"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/8/34/77/98/@/4973660-m-pokora-christina-milian-et-violet-a-300x196-1.jpg"
    data-title="M. Pokora, Christina Milian et Violet à Universal Studios- 15 août 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/34/77/98/@/4973660-m-pokora-christina-milian-et-violet-a-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora, Christina Milian et Violet à Universal Studios- 15 août 2019.">M. Pokora, Christina Milian et Violet à Universal Studios- 15 août 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="artus-detaille-sa-perte-de-poids-instag"
    data-videoid="5013869"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/4/35/04/74/@/5013869-artus-detaille-sa-perte-de-poids-instag-300x196-1.jpg"
    data-title="Artus détaille sa perte de poids- Instagram- 3 septembre 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/35/04/74/@/5013869-artus-detaille-sa-perte-de-poids-instag-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Artus détaille sa perte de poids- Instagram- 3 septembre 2019.">Artus détaille sa perte de poids- Instagram- 3 septembre 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="nabilla-devoile-son-ventre-ultra-plat-su"
    data-videoid="5148395"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/4/35/81/54/@/5148395-nabilla-devoile-son-ventre-ultra-plat-su-300x196-1.jpg"
    data-title="Nabilla dévoile son ventre ultra-plat sur Snapchat le 16 octobre 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/35/81/54/@/5148395-nabilla-devoile-son-ventre-ultra-plat-su-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nabilla dévoile son ventre ultra-plat sur Snapchat le 16 octobre 2019.">Nabilla dévoile son ventre ultra-plat sur Snapchat le 16 octobre 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="hugo-philip-de-danse-avec-les-stars-201"
    data-videoid="5045990"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/9/35/24/09/@/5045990-hugo-philip-de-danse-avec-les-stars-201-300x196-2.png"
    data-title="Hugo Philip de &quot;Danse avec les stars 2019&quot; en interview avec &quot;Purepeople&quot;, le 4 septembre, chez TF1">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/9/35/24/09/@/5045990-hugo-philip-de-danse-avec-les-stars-201-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Hugo Philip de &quot;Danse avec les stars 2019&quot; en interview avec &quot;Purepeople&quot;, le 4 septembre, chez TF1">Hugo Philip de "Danse avec les stars 2019" en interview avec "Purepeople", le 4 septembre, chez TF1</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="m-pokora-sur-instagram"
    data-videoid="4956893"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/6/34/66/16/@/4956893-m-pokora-sur-instagram-300x196-1.jpg"
    data-title="M. Pokora sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/6/34/66/16/@/4956893-m-pokora-sur-instagram-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora sur Instagram.">M. Pokora sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="charlotte-gainsbourg-et-yvan-attal-onpc"
    data-videoid="5152268"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/5/35/82/35/@/5152268-charlotte-gainsbourg-et-yvan-attal-onpc-300x196-1.jpg"
    data-title="Charlotte Gainsbourg et Yvan Attal- ONPC- oct 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/5/35/82/35/@/5152268-charlotte-gainsbourg-et-yvan-attal-onpc-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Charlotte Gainsbourg et Yvan Attal- ONPC- oct 2019.">Charlotte Gainsbourg et Yvan Attal- ONPC- oct 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="mehdi-de-pekin-express-en-interview-po"
    data-videoid="4886882"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/6/34/21/46/@/4886882-mehdi-de-pekin-express-en-interview-po-300x196-2.png"
    data-title="Mehdi de &quot;Pékin Express&quot; en interview pour &quot;Purepeople&quot;, juin 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/6/34/21/46/@/4886882-mehdi-de-pekin-express-en-interview-po-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Mehdi de &quot;Pékin Express&quot; en interview pour &quot;Purepeople&quot;, juin 2019">Mehdi de "Pékin Express" en interview pour "Purepeople", juin 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="marine-delterme-heroine-de-la-serie-al"
    data-videoid="4788653"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/3/33/63/23/@/4788653-marine-delterme-heroine-de-la-serie-al-300x196-3.png"
    data-title="Marine Delterme, héroïne de la série &quot;Alice Nevers&quot;, se confie comme rarement sur sa vie avec son mari l&#039;écrivain Florian Zeller, dans &quot;C à vous&quot; mercredi 15 mai 2019 sur France 5.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/33/63/23/@/4788653-marine-delterme-heroine-de-la-serie-al-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Marine Delterme, héroïne de la série &quot;Alice Nevers&quot;, se confie comme rarement sur sa vie avec son mari l&#039;écrivain Florian Zeller, dans &quot;C à vous&quot; mercredi 15 mai 2019 sur France 5.">Marine Delterme, héroïne de la série "Alice Nevers", se confie comme rarement sur sa vie avec son mari l'écrivain Florian Zeller, dans "C à vous" mercredi 15 mai 2019 sur France 5.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="357950">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/35/79/50/@/5144921-kelly-helard-des-ch-tis-en-tournage-da-300x196-1.jpg" alt="Kelly Helard (Les Ch'tis) amincie de 7 kilos : avant/après en photo"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kelly-helard-les-ch-tis-amincie-de-7-kilos-avant-apres-en-photo_a357950/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kelly Helard (Les Ch&#039;tis) amincie de 7 kilos : avant/après en photo"
                >
                Kelly Helard (Les Ch'tis) amincie de 7 kilos : avant/apr&egrave;s en photo</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="358604">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/35/86/04/@/5155484-nabilla-partage-une-photo-de-son-fils-mi-300x196-4.jpg" alt="Nabilla dévoile une émouvante photo de son fils juste après son accouchement"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/nabilla-devoile-une-emouvante-photo-de-son-fils-juste-apres-son-accouchement_a358604/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Nabilla dévoile une émouvante photo de son fils juste après son accouchement"
                >
                Nabilla d&eacute;voile une &eacute;mouvante photo de son fils juste apr&egrave;s son accouchement</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="173440">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/17/34/40/@/2091487-enrique-iglesias-a-14-ans-avec-sa-demi-s-300x196-2.png" alt="Enrique Iglesias, ado : Sa soeur Ana Boyer dévoile une tendre photo de famille"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/enrique-iglesias-ado-sa-soeur-ana-boyer-devoile-une-tendre-photo-de-famille_a173440/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Enrique Iglesias, ado : Sa soeur Ana Boyer dévoile une tendre photo de famille"
                >
                Enrique Iglesias, ado : Sa soeur Ana Boyer d&eacute;voile une tendre photo de famille</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="190495">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/19/04/95/@/2428903-cyril-hanouna-devoile-une-photo-d-enfanc-300x196-2.jpg" alt="Cyril Hanouna dévoile une photo d'enfance : Une vraie petite beauté !"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/cyril-hanouna-devoile-une-photo-d-enfance-une-vraie-petite-beaute_a190495/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Cyril Hanouna dévoile une photo d&#039;enfance : Une vraie petite beauté !"
                >
                Cyril Hanouna d&eacute;voile une photo d'enfance : Une vraie petite beaut&eacute; !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="202227">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/20/22/27/@/2662338-halle-berry-evenement-the-revlon-love-300x196-2.jpg" alt="Halle Berry : La star dévoile une adorable photo d'elle enfant"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/halle-berry-la-star-devoile-une-adorable-photo-d-elle-enfant_a202227/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Halle Berry : La star dévoile une adorable photo d&#039;elle enfant"
                >
                Halle Berry : La star d&eacute;voile une adorable photo d'elle enfant</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="207444">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/20/74/44/@/2768526-megan-fox-et-son-mari-brian-austin-green-300x196-2.jpg" alt="Megan Fox maman : La star dévoile une première photo de son petit Journey"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/megan-fox-maman-la-star-devoile-une-premiere-photo-de-son-petit-journey_a207444/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Megan Fox maman : La star dévoile une première photo de son petit Journey"
                >
                Megan Fox maman : La star d&eacute;voile une premi&egrave;re photo de son petit Journey</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="243250">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/24/32/50/@/3407356-archives-exclusif-rendez-vous-avec-f-300x196-3.jpg" alt="Fabrice Sopoglian marié et amoureux : Il dévoile une rare photo de son épouse !"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/fabrice-sopoglian-marie-et-amoureux-il-devoile-une-rare-photo-de-son-epouse_a243250/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Fabrice Sopoglian marié et amoureux : Il dévoile une rare photo de son épouse !"
                >
                Fabrice Sopoglian mari&eacute; et amoureux : Il d&eacute;voile une rare photo de son &eacute;pouse !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="250699">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/9/25/06/99/@/3521899-sylvie-tellier-le-chinese-business-clu-300x196-3.jpg" alt="Sylvie Tellier dévoile une photo rare de sa fille Margaux"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/sylvie-tellier-devoile-une-photo-rare-de-sa-fille-margaux_a250699/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Sylvie Tellier dévoile une photo rare de sa fille Margaux"
                >
                Sylvie Tellier d&eacute;voile une photo rare de sa fille Margaux</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


                
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        


    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4424ACB4543C14649431E484A414FC14B431E4E4A484A4B431EC24A1EC24F43C3C11E44C14A49424F46C2431E43C44FCAC3431EC3491ECAC34FCB464B4643491E4B4FC3484FC3C143C3C53F4A222326212A241321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/6/35/92/16/@/5165759-archive-francoise-et-catherine-laborde-618x264-1.jpg" alt="Catherine Laborde malade : sa soeur Françoise évoque un quotidien "douloureux""/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H34</div>
                    <div class="c-article-essentials__article-date">04 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/catherine-laborde-malade-sa-soeur-francoise-evoque-un-quotidien-douloureux_a359216/1" class="c-article-essentials__link tracking-click"
                        title="Catherine Laborde malade : sa soeur Françoise évoque un quotidien &quot;douloureux&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Catherine Laborde malade : sa soeur Françoise évoque un quotidien "douloureux""
                        >Catherine Laborde malade : sa soeur Françoise évoque un quotidien "douloureux"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H58</div>
                    <div class="c-article-essentials__article-date">04 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/andy-murray-papa-pour-la-troisieme-fois-kim-sears-lui-offre-un-garcon_a359192/1" class="c-article-essentials__link tracking-click"
                        title="Andy Murray papa pour la troisième fois, Kim Sears lui offre un garçon"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Andy Murray papa pour la troisième fois, Kim Sears lui offre un garçon"
                        >Andy Murray papa pour la troisième fois, Kim Sears lui offre un garçon</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H53</div>
                    <div class="c-article-essentials__article-date">04 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/adele-haenel-accuse-un-realisateur-d-attouchements-et-de-harcelement-sexuel_a359156/1" class="c-article-essentials__link tracking-click"
                        title="Adèle Haenel accuse un réalisateur d&#039;&quot;attouchements et de harcèlement sexuel&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Adèle Haenel accuse un réalisateur d'"attouchements et de harcèlement sexuel""
                        >Adèle Haenel accuse un réalisateur d'"attouchements et de harcèlement sexuel"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H56</div>
                    <div class="c-article-essentials__article-date">03 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/iris-mittenaere-amoureuse-elle-officialise-son-couple-avec-diego-el-glaoui_a359141/1" class="c-article-essentials__link tracking-click"
                        title="Iris Mittenaere : Amoureuse, elle officialise son couple avec Diego El Glaoui"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Iris Mittenaere : Amoureuse, elle officialise son couple avec Diego El Glaoui"
                        >Iris Mittenaere : Amoureuse, elle officialise son couple avec Diego El Glaoui</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H41</div>
                    <div class="c-article-essentials__article-date">03 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mort-de-marie-laforet-effondre-son-ami-laurent-ruquier-la-pleure_a359129/1" class="c-article-essentials__link tracking-click"
                        title="Mort de Marie Laforêt : effondré, son ami Laurent Ruquier la pleure"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mort de Marie Laforêt : effondré, son ami Laurent Ruquier la pleure"
                        >Mort de Marie Laforêt : effondré, son ami Laurent Ruquier la pleure</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H25</div>
                    <div class="c-article-essentials__article-date">03 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/marie-laforet-mort-de-la-chanteuse-a-l-age-de-80-ans_a359120/1" class="c-article-essentials__link tracking-click"
                        title="Marie Laforêt : Mort de la chanteuse à l&#039;âge de 80 ans"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Marie Laforêt : Mort de la chanteuse à l'âge de 80 ans"
                        >Marie Laforêt : Mort de la chanteuse à l'âge de 80 ans</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H42</div>
                    <div class="c-article-essentials__article-date">03 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/shy-m-sorciere-gothique-ebouriffee-son-look-effroyable-dans-dals_a359099/1" class="c-article-essentials__link tracking-click"
                        title="Shy&#039;m : Sorcière gothique ébouriffée, son look effroyable dans DALS"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Shy'm : Sorcière gothique ébouriffée, son look effroyable dans DALS"
                        >Shy'm : Sorcière gothique ébouriffée, son look effroyable dans DALS</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">22H18</div>
                    <div class="c-article-essentials__article-date">02 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/ines-vandamme-danse-avec-les-stars-en-couple-pourquoi-elle-a-presente-gael_a358949/1" class="c-article-essentials__link tracking-click"
                        title="Inès Vandamme (Danse avec les stars) en couple : pourquoi elle a présenté Gaël"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Inès Vandamme (Danse avec les stars) en couple : pourquoi elle a présenté Gaël"
                        >Inès Vandamme (Danse avec les stars) en couple : pourquoi elle a présenté Gaël</a>
                </div>
            </div>
            </div>
</div>    </div>

                
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        


                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 359267);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <script type="text/javascript" src="https://static1.purepeople.com/generated/1095/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "https://connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people-france,photo,musique,top-news,people","contentPublicationDate":"2019-11-04 20:42:00","linked_entities":"Slimane","typology":"article","content_id":359267};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    
    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }

    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();

    // Pingdom RUM sampled
    (function () {
        var random = Math.floor((Math.random() * 100) + 1);
        if(random <= 1) {
            document.write("<script src=\"\/\/rum-static.pingdom.net\/pa-5cf63a37e9140b001700000a.js\" async><\/script>");
        }
    } )();


    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'bablRssBic1JzWDaPFr46LR3j33K2g7oX624ckvaK9b.17';

    var pp_gemius_extraparameters = new Array('lan=FR', 'key=keyword', 'subs=subsection', 'free=Soecial interest show business/variety/stars ( Special interest)');



    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    //--><!]]>


    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
    </body>
</html>