<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Alexandra Rosenfeld : Chasse aux oeufs de Pâques avec sa fille Ava et Imany
                            - Purepeople
            </title>
    <meta name="description" content="Une grande chasse aux oeufs avait été annoncée pour le mercredi 17 avril 2019 et c'est sous un soleil radieux qu'elle s'est déroulée au jardin des Champs-Elysées, en plein coeur de Paris. L'événement en plein air, organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/332900" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/332900" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Alexandra Rosenfeld : Chasse aux oeufs de Pâques avec sa fille Ava et Imany" />
<meta property="og:url" content="http://www.purepeople.com/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/0/33/29/00/@/4731095-semi-exclusif-alexandra-rosenfeld-mis-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/0/33/29/00/@/4731095-semi-exclusif-alexandra-rosenfeld-mis-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Une grande chasse aux oeufs avait été annoncée pour le mercredi 17 avril 2019 et c'est sous un soleil radieux qu'elle s'est déroulée au jardin des Champs-Elysées, en plein coeur de Paris. L'événement ..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Alexandra Rosenfeld : Chasse aux oeufs de Pâques avec sa fille Ava et Imany" />
<meta property="twitter:description" content="Dimanche 21 avril 2019, petits et grands ramasseront les chocolats de Pâques laissés par les cloches, comme le veut la tradition. Avec un peu d'avance, une chasse a été organisée le 17 avril au jardin..." />
<meta property="twitter:image:src" content="https://static1.purepeople.com/articles/0/33/29/00/@/4731095-semi-exclusif-alexandra-rosenfeld-mis-opengraph_1200-3.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1080/wb-auto-css.css" />


    

    
<script>(function(window,document){if(!window.__cmp){window.__cmp=(function(){var listen=window.attachEvent||window.addEventListener;listen('message',function(event){window.__cmp.receiveMessage(event);},false);function addLocatorFrame(){if(!window.frames['__cmpLocator']){if(document.body){var frame=document.createElement('iframe');frame.style.display='none';frame.name='__cmpLocator';document.body.appendChild(frame);}else{setTimeout(addLocatorFrame,5);}}}
addLocatorFrame();var commandQueue=[];var cmp=function(command,parameter,callback){if(command==='ping'){if(callback){callback({gdprAppliesGlobally:!!(window.__cmp&&window.__cmp.config&&window.__cmp.config.gdprAppliesGlobally),cmpLoaded:false});}}else{commandQueue.push({command:command,parameter:parameter,callback:callback});}}
cmp.commandQueue=commandQueue;cmp.receiveMessage=function(event){var data=event&&event.data&&event.data.__cmpCall;if(data){commandQueue.push({callId:data.callId,command:data.command,parameter:data.parameter,event:event});}};cmp.config={forceLocale:'fr',storeConsentGlobally:false,customPolicyLocation:'/site/politique-cookies'};return cmp;}());var t=document.createElement('script');t.async=true;t.src='https://cmp.webedia.mgr.consensu.org/cmp.bundle.js';var tag=document.getElementsByTagName('head')[0];tag.appendChild(t);}})(window,document);(function(){function showConsentBanner(){window.__cmp('showConsentBanner',true,()=>{window.__cmp('setConsents');});}
function handleConsentResult(vendorList,vendorConsents){if(!vendorConsents||!vendorConsents.created||(vendorConsents.vendorListVersion!==vendorList.vendorListVersion)){showConsentBanner();}}
window.__cmp('addEventListener','cmpReady',function(){window.__cmp('getVendorList',null,function(vendorList){var timeout=setTimeout(()=>{handleConsentResult(window.__cmp,vendorList);},100);window.__cmp('getVendorConsents',null,function(vendorConsents){clearTimeout(timeout);handleConsentResult(vendorList,vendorConsents);});});});})();</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage(wads.site + '/diaporama');
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
        
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1"},"headline":"Alexandra Rosenfeld : Chasse aux oeufs de P\u00e2ques avec sa fille Ava et Imany","publisher":{"@type":"Organization","name":"Purepeople","logo":{"@type":"ImageObject","url":"https://static1.purepeople.com/amp/logo.png"}},"author":"Olivia Maunoury","articleBody":"Une grande chasse aux oeufs avait \u00e9t\u00e9 annonc\u00e9e pour le mercredi 17 avril 2019 et c'est sous un soleil radieux qu'elle s'est d\u00e9roul\u00e9e au jardin des Champs-Elys\u00e9es, en plein coeur de Paris. L'\u00e9v\u00e9nement en plein air, organis\u00e9 par le comit\u00e9 du Faubourg Saint-Honor\u00e9 en partenariat avec la Maison Dalloyau, a attir\u00e9 plusieurs personnalit\u00e9s. Parmi elles, Alexandra Rosenfeld.\nCelle qui a port\u00e9 la couronne et l'\u00e9charpe de Miss France en 2006 a particip\u00e9 \u00e0 cette grande chasse aux oeufs gratuite avec sa fille Ava, 8 ans, n\u00e9e de son mariage avec le rugbyman Sergio Parisse. L'ex-reine de beaut\u00e9 de 32 ans et le sportif sont divorc\u00e9s depuis 2013. Combl\u00e9e par cette jolie apr\u00e8s-midi m\u00e8re-fille, Alexandra Rosenfeld a partag\u00e9 plusieurs images dans ses stories Instagram, dont l'une de sa fille posant avec l'une des animatrices d\u00e9guis\u00e9es. La compagne d'Hugo Cl\u00e9ment n'est pas la seule \u00e0 avoir particip\u00e9 \u00e0 l'\u00e9v\u00e9nement. La chanteuse Imany, qui a tout r\u00e9cemment accueilli son deuxi\u00e8me enfant, \u00e9tait pr\u00e9sente, tout comme le com\u00e9dien Fred Testot.\nLors de la 3e \u00e9dition de cette chasse aux oeufs, enfants et parents sont partis \u00e0 la recherche de pi\u00e8ces chocolat\u00e9es imagin\u00e9es par les chefs p\u00e2tissiers de maisons membres du comit\u00e9 du Faubourg Saint-Honor\u00e9 : Shereen Khelif, chef p\u00e2tissi\u00e8re au Sofitel Paris Le Faubourg, Adrien Bozzolo, chef p\u00e2tissier du Mandarin Oriental, Nicolas Jaulmes, chef p\u00e2tissier du Buddha-Bar Hotel Paris, Johan Giacchetti, chef chocolatier chez Dalloyau, J\u00e9r\u00f4me Banctel, chef doublement \u00e9toil\u00e9 de La R\u00e9serve Paris H\u00f4tel &amp; Spa, et, pour la premi\u00e8re fois, Guillaume Gomez, chef des cuisines du Palais de l'Elys\u00e9e.","dateModified":"2019-04-18 17:42:09","datePublished":"2019-04-18 17:42:00","keywords":"people people france photo enfant de star miss france","description":"Dimanche 21 avril 2019, petits et grands ramasseront les chocolats de P\u00e2ques laiss\u00e9s par les cloches, comme le veut la tradition. Avec un peu d'avance, une chasse a \u00e9t\u00e9 organis\u00e9e le 17 avril au jardin des Champs-Elys\u00e9es, \u00e0 Paris, \u00e0 laquelle ont particip\u00e9 l'ancienne Miss France Alexandra Rosenfeld et sa fille Ava.","image":"https://static1.purepeople.com/articles//0/33/29/00/@/4731095-semi-exclusif-alexandra-rosenfeld-mis-600x600-3.jpg","name":"Alexandra Rosenfeld : Chasse aux oeufs de P\u00e2ques avec sa fille Ava et Imany","url":"/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1"}</script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Alexandra Rosenfeld : Chasse aux oeufs de Pâques avec sa fille Ava et Imany</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1" data-title="Alexandra Rosenfeld : Chasse aux oeufs de Pâques avec sa fille Ava et Imany" data-id="332900">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            1
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Falexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900%2F1&amp;description=Alexandra%20Rosenfeld%20%3A%20Chasse%20aux%20oeufs%20de%20P%C3%A2ques%20avec%20sa%20fille%20Ava%20et%20Imany&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F0%2F33%2F29%2F00%2F%40%2F4731095-semi-exclusif-alexandra-rosenfeld-mis-500x500-3.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Alexandra%20Rosenfeld%20%3A%20Chasse%20aux%20oeufs%20de%20P%C3%A2ques%20avec%20sa%20fille%20Ava%20et%20Imany+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Falexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/mort-de-bradley-welsh-trainspotting-2-tue-par-balles-a-48-ans_a332906/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4731095">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="https://static1.purepeople.com/articles/0/33/29/00/@/4731095-semi-exclusif-alexandra-rosenfeld-mis-637x0-3.jpg" alt="Semi-exclusif - Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4731095">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">18 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Semi-exclusif - Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4731095">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731095-semi-exclusif-alexandra-rosenfeld-mis-114x114-3.jpg" alt="Semi-exclusif - Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/semi-exclusif-alexandra-rosenfeld-mis_m4731095">Semi-exclusif - Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4731167">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731167-alexandra-rosenfeld-a-publie-une-photo-d-114x114-2.jpg" alt="Alexandra Rosenfeld a publié une photo de sa fille Ava participant à la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris."/>
                                        <a class="wdiapo-small__link" href="/media/alexandra-rosenfeld-a-publie-une-photo-d_m4731167">Alexandra Rosenfeld a publié une photo de sa fille Ava participant à la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4731098">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731098-imany-lors-de-la-3eme-edition-de-la-chas-114x114-4.jpg" alt="Imany lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/imany-lors-de-la-3eme-edition-de-la-chas_m4731098">Imany lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4731092">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731092-alexandra-rosenfeld-miss-france-2006-l-114x114-4.jpg" alt="Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731092">Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4731083">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731083-alexandra-rosenfeld-miss-france-2006-l-114x114-3.jpg" alt="Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731083">Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4731086">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731086-alexandra-rosenfeld-miss-france-2006-l-114x114-3.jpg" alt="Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731086">Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4731089">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731089-alexandra-rosenfeld-miss-france-2006-l-114x114-3.jpg" alt="Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731089">Alexandra Rosenfeld (Miss France 2006) lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4731101">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731101-semi-exclusif-imany-lors-de-la-3eme-ed-114x114-2.jpg" alt="Semi-exclusif - Imany lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/semi-exclusif-imany-lors-de-la-3eme-ed_m4731101">Semi-exclusif - Imany lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4731104">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731104-imany-lors-de-la-3eme-edition-de-la-chas-114x114-3.jpg" alt="Imany lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731104">Imany lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4731107">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731107-imany-lors-de-la-3eme-edition-de-la-chas-114x114-3.jpg" alt="Imany lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731107">Imany lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4731110">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731110-fred-testot-lors-de-la-3eme-edition-de-l-114x114-3.jpg" alt="Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/fred-testot-lors-de-la-3eme-edition-de-l_m4731110">Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="4731113">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731113-fred-testot-lors-de-la-3eme-edition-de-l-114x114-3.jpg" alt="Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731113">Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="4731116">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731116-fred-testot-lors-de-la-3eme-edition-de-l-114x114-3.jpg" alt="Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731116">Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="4731119">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731119-fred-testot-lors-de-la-3eme-edition-de-l-114x114-3.jpg" alt="Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731119">Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="4731122">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731122-fred-testot-lors-de-la-3eme-edition-de-l-114x114-3.jpg" alt="Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731122">Fred Testot lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="4731128">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731128-illustration-lors-de-la-3eme-edition-de-114x114-3.jpg" alt="Illustration lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/illustration-lors-de-la-3eme-edition-de_m4731128">Illustration lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="4731137">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731137-illustration-lors-de-la-3eme-edition-de-114x114-3.jpg" alt="Illustration lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731137">Illustration lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="4731140">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/33/29/00/@/4731140-illustration-lors-de-la-3eme-edition-de-114x114-3.jpg" alt="Illustration lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris, France, le 17 avril 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1#m4731140">Illustration lors de la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Dimanche 21 avril 2019, petits et grands ramasseront les chocolats de Pâques laissés par les cloches, comme le veut la tradition. Avec un peu d'avance, une chasse a été organisée le 17 avril au jardin des Champs-Elysées, à Paris, à laquelle ont participé l'ancienne Miss France Alexandra Rosenfeld et sa fille Ava.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Une grande chasse aux oeufs avait été annoncée pour le mercredi 17 avril 2019 et c'est sous un soleil radieux qu'elle s'est déroulée au jardin des Champs-Elysées, en plein coeur de Paris. L'événement en plein air, organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau, a attiré plusieurs personnalités. Parmi elles, <a href="//www.purepeople.com/people/alexandra-rosenfeld_p89">Alexandra Rosenfeld</a>.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/27/59/17/@/3893947-exclusif-heather-locklear-et-sa-fille-192x142-1.jpg" alt="Heather Locklear arrêtée : Sa fille Ava inquiète quant à sa santé mentale" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/heather-locklear-arretee-sa-fille-ava-inquiete-quant-a-sa-sante-mentale_a275917/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Heather Locklear arrêtée : Sa fille Ava inquiète quant à sa santé mentale">Heather Locklear arrêtée : Sa fille Ava inquiète quant à sa santé mentale</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/9/27/64/39/@/3903160-ava-elizabeth-phillippe-arrivees-au-de-192x142-2.jpg" alt="Fashion Week : La fille de Reese Witherspoon, Ava, craquante pour Valentino" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/fashion-week-la-fille-de-reese-witherspoon-ava-craquante-pour-valentino_a276439/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Fashion Week : La fille de Reese Witherspoon, Ava, craquante pour Valentino">Fashion Week : La fille de Reese Witherspoon, Ava, craquante pour Valentino</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/28/06/63/@/3963781-exclusif-marc-olivier-fogiel-avant-p-192x142-1.jpg" alt="Marc-Olivier Fogiel : Ses filles Mila et Lily à la chasse aux oeufs de Pâques" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/marc-olivier-fogiel-ses-filles-mila-et-lily-a-la-chasse-aux-oeufs-de-paques_a280663/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Marc-Olivier Fogiel : Ses filles Mila et Lily à la chasse aux oeufs de Pâques">Marc-Olivier Fogiel : Ses filles Mila et Lily à la chasse aux oeufs de Pâques</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('native-programmatic', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                                    </div>
    </div>
</div>
</p>
<p>Celle qui a porté la couronne et l'écharpe de Miss France en 2006 a participé à cette grande chasse aux oeufs gratuite avec <a href="/article/alexandra-rosenfeld-sa-fille-ava-fete-ses-huit-ans_a301193/1"  >sa fille Ava, 8 ans</a>, née de son mariage avec le rugbyman Sergio Parisse. L'ex-reine de beauté de 32 ans et le sportif sont divorcés depuis 2013. Comblée par cette jolie après-midi mère-fille, Alexandra Rosenfeld a partagé plusieurs images dans ses <em>stories</em> Instagram, dont l'une de sa fille posant avec l'une des animatrices déguisées.<a href="https://fr.wikipedia.org/wiki/Sergio_Parisse" title=""><br /></a></p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('intext', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
    </p>
                </div>
            </div>

                
                
                
    


                
                
                                           
            <div class="article__bloc article__bloc--diapo article__bloc--3">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image not-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image" media_id="4731182">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                            
                                                    <img src="https://static1.purepeople.com/articles/0/33/29/00/@/4731182-alexandra-rosenfeld-a-publie-une-photo-d-624x0-1.jpg" alt="Alexandra Rosenfeld a publié une photo de sa fille Ava participant à la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris." class=""/>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Alexandra Rosenfeld a publié une photo de sa fille Ava participant à la 3ème édition de la chasse aux oeufs de Pâques organisé par le comité du Faubourg Saint-Honoré en partenariat avec la Maison Dalloyau au jardin des Champs-Elysées, à Paris.
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p><a href="/article/alexandra-rosenfeld-et-hugo-clement-pacses-ils-songent-a-faire-un-bebe_a326462/1"  >La compagne d'Hugo Clément</a> n'est pas la seule à avoir participé à l'événement. La chanteuse Imany, qui <a href="/article/imany-la-chanteuse-est-maman-pour-la-deuxieme-fois_a325313/1"  >a tout récemment accueilli son deuxième enfant</a>, était présente, tout comme le comédien <a href="//www.purepeople.com/people/fred-testot_p203">Fred Testot</a>.</p>
<p>Lors de la 3e édition de cette chasse aux oeufs, enfants et parents sont partis à la recherche de pièces chocolatées imaginées par les chefs pâtissiers de maisons membres du comité du Faubourg Saint-Honoré : Shereen Khelif, chef pâtissière au <em>Sofitel Paris Le Faubourg</em>, Adrien Bozzolo, chef pâtissier du <em>Mandarin Oriental</em>, Nicolas Jaulmes, chef pâtissier du <em>Buddha-Bar Hotel</em> Paris, Johan Giacchetti, chef chocolatier chez Dalloyau, Jérôme Banctel, chef doublement étoilé de <em>La Réserve Paris Hôtel &amp; Spa</em>, et, pour la première fois, Guillaume Gomez, chef des cuisines du Palais de l'Elysée.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-04-18 17:42">Le 18 Avril 2019 - 17h42</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('push-right-1', {"display":"flex","justify-content":"center"});
        // --></script>
    

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/enfant-de-star_t153/1" class="c-tag">enfant de star</a>
                                    <a href="/tag/miss-france_t270/1" class="c-tag">miss france</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/celine-dion_p53">Céline Dion</a>
                                                                                                <a class="c-tag" href="/people/rihanna_p435">Rihanna news</a>
                                                                                                <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni-Sarkozy</a>
                                                                                                <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber news</a>
                                                                                                <a class="c-tag" href="/people/l-amour-est-dans-le-pre-2016-candidats-photos_p2061">L’amour est dans le pré</a>
                                                                                                <a class="c-tag" href="/people/plus-belle-la-vie_p2245">Plus belle la vie série</a>
                                                                                                <a class="c-tag" href="/people/kim-kardashian_p2354">Kim Kardashian</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/9/89/@/125874-alexandra-rosenfeld-150x150-1.jpg" alt="Alexandra Rosenfeld" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/alexandra-rosenfeld_p89"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Alexandra Rosenfeld"
            >Alexandra Rosenfeld</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/alexandra-rosenfeld_p89/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Alexandra Rosenfeld"
                    >
                    <span class="btn__label">Voir toutes les photos de Alexandra Rosenfeld</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/alexandra-rosenfeld_p89/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Alexandra Rosenfeld"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Alexandra Rosenfeld</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">18 Avr</span>
                    <a href="/article/alexandra-rosenfeld-chasse-aux-oeufs-de-paques-avec-sa-fille-ava-et-imany_a332900/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Alexandra Rosenfeld"
                    >Alexandra Rosenfeld : Chasse aux oeufs de P&acirc;ques avec sa fille Ava et Imany</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">03 Avr</span>
                    <a href="/article/alexandra-rosenfeld-merveilleuse-en-noir-face-a-axelle-laffont_a330740/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Alexandra Rosenfeld"
                    >Alexandra Rosenfeld merveilleuse en noir, face &agrave; Axelle Laffont</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">23 Mar</span>
                    <a href="/article/alexandra-rosenfeld-coquine-feuillette-un-kamasutra-c-est-pas-facile_a329357/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Alexandra Rosenfeld"
                    >Alexandra Rosenfeld, coquine, feuillette un kamasutra : &quot;C'est pas facile&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">20 Mar</span>
                    <a href="/article/alexandra-rosenfeld-touchee-sa-petite-ava-bouleversee-par-hugo-clement_a328895/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Alexandra Rosenfeld"
                    >Alexandra Rosenfeld touch&eacute;e : sa petite Ava &quot;boulevers&eacute;e&quot; par Hugo Cl&eacute;ment</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">28 Fév</span>
                    <a href="/article/alexandra-rosenfeld-et-hugo-clement-pacses-ils-songent-a-faire-un-bebe_a326462/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Alexandra Rosenfeld"
                    >Alexandra Rosenfeld et Hugo Cl&eacute;ment pacs&eacute;s : ils songent &agrave; faire un b&eacute;b&eacute;</a>
                </div>
                                    <a href="/people/alexandra-rosenfeld_p89/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Alexandra Rosenfeld</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('adsensecenter', {"display":"flex","justify-content":"center"});
        // --></script>
    
            <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle2', {"display":"flex","justify-content":"center"});
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/9/89/@/125874-alexandra-rosenfeld-150x150-1.jpg" alt="Alexandra Rosenfeld" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/alexandra-rosenfeld_p89"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Alexandra Rosenfeld"
            >Alexandra Rosenfeld</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com//skins/default-150x150-1.jpg" alt="Delphine Wespiser" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/delphine-wespiser_p2551"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Delphine Wespiser"
            >Delphine Wespiser</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com//skins/default-150x150-1.jpg" alt="Elodie Gossuin" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/elodie-gossuin_p441"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Elodie Gossuin"
            >Elodie Gossuin</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com//skins/default-150x150-1.jpg" alt="Valérie Bègue" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/valerie-begue_p840"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Valérie Bègue"
            >Valérie Bègue</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com//skins/default-150x150-1.jpg" alt="Sylvie Tellier" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/sylvie-tellier_p945"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Sylvie Tellier"
            >Sylvie Tellier</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com//skins/default-150x150-1.jpg" alt="Sonia Rolland" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/sonia-rolland_p1320"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Sonia Rolland"
            >Sonia Rolland</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/chloe-mortaud_p1694" class="c-entity-text-list__link o-ellipsis">Chloé Mortaud</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/miss-univers-2011_p2518" class="c-entity-text-list__link o-ellipsis">Miss Univers 2012</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/marine-lorphelin_p2625" class="c-entity-text-list__link o-ellipsis">Marine Lorphelin</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/linda-hardy_p752" class="c-entity-text-list__link o-ellipsis">Linda Hardy</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/genevieve-de-fontenay_p851" class="c-entity-text-list__link o-ellipsis">Geneviève de Fontenay</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/mareva-galanter_p1055" class="c-entity-text-list__link o-ellipsis">Mareva Galanter</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/sophie-thalmann_p1391" class="c-entity-text-list__link o-ellipsis">Sophie Thalmann</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/miss-france-2017_p2272" class="c-entity-text-list__link o-ellipsis">Miss France 2017</a></li>
                            </ul>
        </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5cb8a50e07004">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4400360_782" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoid="4400360"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/1/31/07/51/@/4400360-marianne-james-sur-cnews-30-octobre-201-300x196-2.jpg"
    data-title="Marianne James sur CNews, 30 octobre 2018">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/31/07/51/@/4400360-marianne-james-sur-cnews-30-octobre-201-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Marianne James sur CNews, 30 octobre 2018">Marianne James sur CNews, 30 octobre 2018</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4578029"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/5/32/33/75/@/4578029-pascal-de-sutter-de-maries-au-premier-r-300x196-2.jpg"
    data-title="Pascal de Sutter de &quot;Mariés au premier regard&quot; répond aux critiques - &quot;Purepeople&quot;, janvier 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/5/32/33/75/@/4578029-pascal-de-sutter-de-maries-au-premier-r-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Pascal de Sutter de &quot;Mariés au premier regard&quot; répond aux critiques - &quot;Purepeople&quot;, janvier 2019">Pascal de Sutter de "Mariés au premier regard" répond aux critiques - "Purepeople", janvier 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4723775"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/1/33/24/41/@/4723775-jean-luc-reichmann-repond-a-patrice-laff-300x196-3.png"
    data-title="Jean-Luc Reichmann répond à Patrice Laffont au sujet de l&#039;affaire Christian Quesada, le 15 avril 2019 sur le plateau de &quot;C à vous&quot; (France 5).">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/33/24/41/@/4723775-jean-luc-reichmann-repond-a-patrice-laff-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jean-Luc Reichmann répond à Patrice Laffont au sujet de l&#039;affaire Christian Quesada, le 15 avril 2019 sur le plateau de &quot;C à vous&quot; (France 5).">Jean-Luc Reichmann répond à Patrice Laffont au sujet de l'affaire Christian Quesada, le 15 avril 2019 sur le plateau de "C à vous" (France 5).</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4533170"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/6/32/03/36/@/4533170-rachel-legrain-trapani-raconte-sa-soiree-300x196-3.png"
    data-title="Rachel Legrain-Trapani raconte sa soirée &quot;pas très fun&quot; et même &quot;pourrie&quot; du 31 décembre 2018 avec Benjamin Pavard, sur le plateau de &quot;Touche pas à mon poste people&quot; sur C8 le 11 janvier 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/6/32/03/36/@/4533170-rachel-legrain-trapani-raconte-sa-soiree-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Rachel Legrain-Trapani raconte sa soirée &quot;pas très fun&quot; et même &quot;pourrie&quot; du 31 décembre 2018 avec Benjamin Pavard, sur le plateau de &quot;Touche pas à mon poste people&quot; sur C8 le 11 janvier 2019.">Rachel Legrain-Trapani raconte sa soirée "pas très fun" et même "pourrie" du 31 décembre 2018 avec Benjamin Pavard, sur le plateau de "Touche pas à mon poste people" sur C8 le 11 janvier 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4598024"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/3/32/48/03/@/4598024-rachel-legrain-trapani-evoque-sa-relatio-300x196-3.png"
    data-title="Rachel Legrain-Trapani évoque sa relation avec Benjamin Pavard dans TPMP People, vendredi 15 février 2019 - C8">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/32/48/03/@/4598024-rachel-legrain-trapani-evoque-sa-relatio-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Rachel Legrain-Trapani évoque sa relation avec Benjamin Pavard dans TPMP People, vendredi 15 février 2019 - C8">Rachel Legrain-Trapani évoque sa relation avec Benjamin Pavard dans TPMP People, vendredi 15 février 2019 - C8</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4381052"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/8/30/93/98/@/4381052-defaite-de-sarah-dans-l-emission-noubli-300x196-2.jpg"
    data-title="Défaite de Sarah dans l&#039;émission &quot;Noubliez pas les paroles&quot; sur France 2. Le 18 octobre 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/30/93/98/@/4381052-defaite-de-sarah-dans-l-emission-noubli-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Défaite de Sarah dans l&#039;émission &quot;Noubliez pas les paroles&quot; sur France 2. Le 18 octobre 2018.">Défaite de Sarah dans l'émission "Noubliez pas les paroles" sur France 2. Le 18 octobre 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4404515"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/7/31/10/87/@/4404515-laeticia-hallyday-se-recueille-sur-la-to-300x196-2.jpg"
    data-title="Laeticia Hallyday se recueille sur la tombe de Johnny à Saint-Barthélémy, le 1er novembre 2018">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/7/31/10/87/@/4404515-laeticia-hallyday-se-recueille-sur-la-to-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday se recueille sur la tombe de Johnny à Saint-Barthélémy, le 1er novembre 2018">Laeticia Hallyday se recueille sur la tombe de Johnny à Saint-Barthélémy, le 1er novembre 2018</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4378967"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/8/30/90/98/@/4378967-marc-olivier-fogiel-en-interview-avec-pu-300x196-2.jpg"
    data-title="Marc-Olivier Fogiel en interview avec Purepeople, octobre 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/30/90/98/@/4378967-marc-olivier-fogiel-en-interview-avec-pu-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Marc-Olivier Fogiel en interview avec Purepeople, octobre 2018.">Marc-Olivier Fogiel en interview avec Purepeople, octobre 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4422650"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/1/31/24/01/@/4422650-pamela-anderson-dans-les-tribunes-du-sta-300x196-3.jpg"
    data-title="Pamela Anderson dans les tribunes du stade Vélodrome de Marseille le 11 novembre pour soutenir Adil Rami auteur d&#039;un doublé.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/31/24/01/@/4422650-pamela-anderson-dans-les-tribunes-du-sta-300x196-3.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Pamela Anderson dans les tribunes du stade Vélodrome de Marseille le 11 novembre pour soutenir Adil Rami auteur d&#039;un doublé.">Pamela Anderson dans les tribunes du stade Vélodrome de Marseille le 11 novembre pour soutenir Adil Rami auteur d'un doublé.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4580924"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/9/32/35/79/@/4580924-matthieu-delormeau-raconte-une-anecdote-300x196-3.jpg"
    data-title="Matthieu Delormeau raconte une anecdote coquine dans &quot;TPMP&quot;, mercredi 6 février 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/9/32/35/79/@/4580924-matthieu-delormeau-raconte-une-anecdote-300x196-3.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Matthieu Delormeau raconte une anecdote coquine dans &quot;TPMP&quot;, mercredi 6 février 2019">Matthieu Delormeau raconte une anecdote coquine dans "TPMP", mercredi 6 février 2019</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="294100">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/29/41/00/@/4164217-heather-locklear-et-sa-fille-ava-sambora-300x196-3.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/heather-locklear-dans-une-spirale-infernale-sa-fille-ava-a-le-coeur-brise_a294100/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Heather Locklear dans une spirale infernale, sa fille Ava &quot;a le coeur brisé&quot;"
                >
                Heather Locklear dans une spirale infernale, sa fille Ava &quot;a le coeur bris&eacute;&quot;</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="314492">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/2/31/44/92/@/4454759-mugshot-de-heather-locklear-le-25-juin-2-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/heather-locker-internee-sa-fille-ava-consolee-par-son-pere-richie-sambora_a314492/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Heather Locklear internée : Sa fille Ava, consolée par son père Richie Sambora"
                >
                Heather Locklear intern&eacute;e : Sa fille Ava, consol&eacute;e par son p&egrave;re Richie Sambora</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="95453">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/95/45/3/@/787972-ava-sambora-pom-pom-girl-a-fond-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/heather-locklear-sa-fille-ava-sambora-pom-pom-girl-joyeuse-malgre-son-absence_a95453/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Heather Locklear : sa fille Ava Sambora, pom-pom girl joyeuse malgré son absence"
                >
                Heather Locklear : sa fille Ava Sambora, pom-pom girl joyeuse malgr&eacute; son absence</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="98131">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/1/98/13/1/@/820816-ava-sambora-sourire-aux-levres-le-10-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/heather-locklear-sa-fille-ava-sambora-petille-avec-son-pere-richie_a98131/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Heather Locklear : Sa fille Ava Sambora pétille avec son père Richie"
                >
                Heather Locklear : Sa fille Ava Sambora p&eacute;tille avec son p&egrave;re Richie</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="144544">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/14/45/44/@/1535738-reese-witherspoon-et-ava-agrave-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/reese-witherspoon-sa-fille-ava-14-ans-deja-aussi-grande-que-sa-mere_a144544/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Reese Witherspoon : Sa fille Ava, 14 ans, déjà aussi grande que sa mère !"
                >
                Reese Witherspoon : Sa fille Ava, 14 ans, d&eacute;j&agrave; aussi grande que sa m&egrave;re !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="157690">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/15/76/90/@/1781994-reese-witherspoon-lors-du-dimanche-de-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/reese-witherspoon-et-sa-fille-ava-hautes-en-couleur-pour-feter-paques-en-famille_a157690/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Reese Witherspoon et sa fille Ava hautes en couleur pour fêter Pâques en famille"
                >
                Reese Witherspoon et sa fille Ava hautes en couleur pour f&ecirc;ter P&acirc;ques en famille</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="165314">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/16/53/14/@/1933250-reese-witherspoon-rend-hommage-a-sa-300x196-3.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/reese-witherspoon-sa-superbe-fille-ava-fete-ses-16-ans-son-hommage-emu_a165314/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Reese Witherspoon : Sa superbe fille Ava fête ses 16 ans, son hommage ému"
                >
                Reese Witherspoon : Sa superbe fille Ava f&ecirc;te ses 16 ans, son hommage &eacute;mu</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="169717">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/16/97/17/@/2027550-ces-meres-actrices-et-leurs-filles-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/reese-witherspoon-et-ava-uma-thurman-et-maya-meres-et-filles-purs-sosies_a169717/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Reese Witherspoon et Ava, Uma Thurman et Maya... Mères et filles, purs sosies !"
                >
                Reese Witherspoon et Ava, Uma Thurman et Maya... M&egrave;res et filles, purs sosies !</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44E434C454A491E4E4AC14748431E481E4A4B4FC14A4148431E424FC3C01E4B431EC046434B1E4B431E414341431E4B4A49C21EC24F491EC44349CBC1431E43491EC4464B434F3F4A222221252C201321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/0/33/28/70/@/4730924-meghan-markle-enceinte-duchesse-de-su-618x264-2.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H18</div>
                    <div class="c-article-essentials__article-date">18 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/meghan-markle-l-adorable-coup-de-pied-de-bebe-dans-son-ventre-en-video_a332870/1" class="c-article-essentials__link tracking-click"
                        title="Meghan Markle : L&#039;adorable coup de pied de bébé dans son ventre en vidéo"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Meghan Markle : L'adorable coup de pied de bébé dans son ventre en vidéo"
                        >Meghan Markle : L'adorable coup de pied de bébé dans son ventre en vidéo</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H36</div>
                    <div class="c-article-essentials__article-date">18 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/brigitte-macron-messe-chargee-d-emotion-apres-l-incendie-de-notre-dame_a332840/1" class="c-article-essentials__link tracking-click"
                        title="Brigitte Macron : Messe chargée d&#039;émotion après l&#039;incendie de Notre-Dame"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Brigitte Macron : Messe chargée d'émotion après l'incendie de Notre-Dame"
                        >Brigitte Macron : Messe chargée d'émotion après l'incendie de Notre-Dame</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H46</div>
                    <div class="c-article-essentials__article-date">18 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/audiences-radio-rtl-devancee-par-france-inter-europe-1-poursuit-sa-chute_a332801/1" class="c-article-essentials__link tracking-click"
                        title="Audiences radio : RTL devancée par France Inter, Europe 1 poursuit sa chute"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Audiences radio : RTL devancée par France Inter, Europe 1 poursuit sa chute"
                        >Audiences radio : RTL devancée par France Inter, Europe 1 poursuit sa chute</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H23</div>
                    <div class="c-article-essentials__article-date">18 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mya-lecia-naylor-mort-a-seulement-16-ans-de-la-jeune-actrice-anglaise_a332804/1" class="c-article-essentials__link tracking-click"
                        title="Mya-Lecia Naylor : Mort à seulement 16 ans de la jeune actrice anglaise"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mya-Lecia Naylor : Mort à seulement 16 ans de la jeune actrice anglaise"
                        >Mya-Lecia Naylor : Mort à seulement 16 ans de la jeune actrice anglaise</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H01</div>
                    <div class="c-article-essentials__article-date">17 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/exclu-chimene-badi-la-maternite-l-argent-les-haters-elle-se-livre_a332624/1" class="c-article-essentials__link tracking-click"
                        title="EXCLU – Chimène Badi : La maternité, l&#039;argent, les haters... elle se livre !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="EXCLU – Chimène Badi : La maternité, l'argent, les haters... elle se livre&nbsp;!"
                        >EXCLU – Chimène Badi : La maternité, l'argent, les haters... elle se livre&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H59</div>
                    <div class="c-article-essentials__article-date">17 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/sibeth-ndiaye-revele-les-prenoms-anciens-de-ses-trois-enfants_a332666/1" class="c-article-essentials__link tracking-click"
                        title="Sibeth Ndiaye révèle les prénoms anciens de ses trois enfants"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Sibeth Ndiaye révèle les prénoms anciens de ses trois enfants"
                        >Sibeth Ndiaye révèle les prénoms anciens de ses trois enfants</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H01</div>
                    <div class="c-article-essentials__article-date">17 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/laeticia-hallyday-emue-sa-poignante-declaration-a-johnny-depuis-le-vietnam_a332654/1" class="c-article-essentials__link tracking-click"
                        title="Laeticia Hallyday émue : sa poignante déclaration à Johnny, depuis le Vietnam"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Laeticia Hallyday émue : sa poignante déclaration à Johnny, depuis le Vietnam"
                        >Laeticia Hallyday émue : sa poignante déclaration à Johnny, depuis le Vietnam</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H47</div>
                    <div class="c-article-essentials__article-date">17 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/michelle-obama-a-paris-message-poignant-apres-l-incendie-de-notre-dame_a332636/1" class="c-article-essentials__link tracking-click"
                        title="Michelle Obama à Paris : message poignant après l&#039;incendie de Notre-Dame"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Michelle Obama à Paris : message poignant après l'incendie de Notre-Dame"
                        >Michelle Obama à Paris : message poignant après l'incendie de Notre-Dame</a>
                </div>
            </div>
            </div>
</div>    </div>

            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 332900);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                                                            <script><!--
        wads.createAdPosition('toaster');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="https://static1.purepeople.com/generated/1080/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people,people-france,photo,enfant-de-star,miss-france","contentPublicationDate":"2019-04-18 17:42:00","linked_entities":"Alexandra Rosenfeld","typology":"article","content_id":332900};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("http://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

    
        </body>
</html>