<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>

    <meta charset="utf-8">

    <title>Nehuda (Les Anges 8) dévoile une photo de sa fille !</title>

    <meta name="description" content="Fin février, Nehuda et Ricardo devenaient les heureux parents de la petite Laia. Une nouvelle annoncée par un célèbre blogueur, puis confirmée par la jeune mama..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

        <link rel="apple-touch-icon" sizes="57x57" href="http://static1.purepeople.com/favicon/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://static1.purepeople.com/favicon/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://static1.purepeople.com/favicon/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://static1.purepeople.com/favicon/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://static1.purepeople.com/favicon/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://static1.purepeople.com/favicon/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://static1.purepeople.com/favicon/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://static1.purepeople.com/favicon/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://static1.purepeople.com/favicon/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://static1.purepeople.com/favicon/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://static1.purepeople.com/favicon/manifest.json">
    <link rel="shortcut icon" href="http://static1.purepeople.com/favicon/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/227956" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/227956" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://static1.purepeople.com/favicon/mstile-144x144.png">
    <meta name="msapplication-config" content="http://static1.purepeople.com/favicon/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <meta property="fb:pages" content="7444659895" />
<meta property="og:title" content="Nehuda (Les Anges 8) dévoile une photo de sa fille !" />
<meta property="og:url" content="http://www.purepeople.com/article/nehuda-les-anges-8-devoile-une-photo-de-sa-fille_a227956/1" />
<link rel="image_src" href="http://static1.purepeople.com/articles/6/22/79/56/@/3147061-nehuda-des-anges-8-pousse-un-coup-de-g-opengraph_1200-2.png" />
<meta property="og:image" content="http://static1.purepeople.com/articles/6/22/79/56/@/3147061-nehuda-des-anges-8-pousse-un-coup-de-g-opengraph_1200-2.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Nehuda (Les Anges 8) dévoile une photo de sa fille !" />
<meta property="twitter:description" content="La candidate de télé-réalité en a également profité pour crier sa colère...." />
<meta property="twitter:image" content="http://static1.purepeople.com/articles/6/22/79/56/@/3147061-nehuda-des-anges-8-pousse-un-coup-de-g-200x200-2.png" />
<link rel="amphtml" href="http://amp.purepeople.com/article/nehuda-les-anges-8-devoile-une-photo-de-sa-fille_a227956/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="http://static1.purepeople.com/generated/981/wb-auto-css.css" />


    

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

    
            <script type="text/javascript">

if (window.screen.width < 480) {
    var site_device = 'mobile';
} else {
    var site_device = 'web';
}

function wadsBeforeStart() {
    wads.callBaseUrlAutopromo    = 'http://autopromo.purepeople.com';
    wads.cookieBaseUrlAutopromo  = 'http://autopromo.purepeople.com';
    wads.callBaseUrlAcceptable   = 'http://acceptable.purepeople.com';
    wads.cookieBaseUrlAcceptable = 'http://acceptable.purepeople.com';
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage("purepeople_fr_web/diaporama");
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
    

</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <script type="text/javascript" src="//try.abtasty.com/e546035100964643581e8f6245984b9f.js"></script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "16168500" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=16168500&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->


    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>

<div class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click"></a>
    </div>

            <div class="c-header__menu">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4 c-header__link ">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link ">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link ">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link ">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link ">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link ">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link ">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link ">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children ">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link ">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children ">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link ">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Nehuda (Les Anges 8) dévoile une photo de sa fille !</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    


<div class="c-sharebox sharebox js-stick-top" data-url="http://www.purepeople.com/article/nehuda-les-anges-8-devoile-une-photo-de-sa-fille_a227956/1" data-title="Nehuda (Les Anges 8) dévoile une photo de sa fille !" data-id=227956>
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Nehuda%20%28Les%20Anges%208%29%20d%C3%A9voile%20une%20photo%20de%20sa%20fille%20%21+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fnehuda-les-anges-8-devoile-une-photo-de-sa-fille_a227956%2F1"
        >
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fnehuda-les-anges-8-devoile-une-photo-de-sa-fille_a227956%2F1&amp;description=Nehuda%20%28Les%20Anges%208%29%20d%C3%A9voile%20une%20photo%20de%20sa%20fille%20%21&amp;media=http%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F6%2F22%2F79%2F56%2F%40%2F3147061-nehuda-des-anges-8-pousse-un-coup-de-g-500x500-2.png">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
    </div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






        


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="3147061">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="http://static1.purepeople.com/articles/6/22/79/56/@/3147061-nehuda-des-anges-8-pousse-un-coup-de-g-950x0-2.png" alt="Nehuda des &quot;Anges 8&quot; pousse un coup de gueule - Snapchat, dimanche 19 mars 2017">

                                                
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="3147061">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">9 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Nehuda des "Anges 8" pousse un coup de gueule - Snapchat, dimanche 19 mars 2017
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="3147061">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/6/22/79/56/@/3147061-nehuda-des-anges-8-pousse-un-coup-de-g-114x114-2.png" alt="Nehuda des &quot;Anges 8&quot; pousse un coup de gueule - Snapchat, dimanche 19 mars 2017"/>
                                        <a class="wdiapo-small__link" href="/article/nehuda-les-anges-8-premiere-photo-de-sa-fille-devoilee_a227956/1#m3147061">Nehuda des "Anges 8" pousse un coup de gueule - Snapchat, dimanche 19 mars 2017</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="3147067">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/6/22/79/56/@/3147067-nehuda-des-anges-8-a-accouche-de-la-pe-114x114-3.jpg" alt="Nehuda des &quot;Anges 8&quot; a accouché de la petite Laïa - Instagram, 2017"/>
                                        <a class="wdiapo-small__link" href="/article/nehuda-les-anges_a226176/1#m3117438">Nehuda des "Anges 8" a accouché de la petite Laïa - Instagram, 2017</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="3147064">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/6/22/79/56/@/3147064-nehuda-des-anges-8-snapchat-dimanch-114x114-1.png" alt="Nehuda des &quot;Anges 8&quot; - Snapchat, dimanche 19 mars 2017"/>
                                        <a class="wdiapo-small__link" href="/media/nehuda-des-anges-8-snapchat-dimanch_m3147064">Nehuda des "Anges 8" - Snapchat, dimanche 19 mars 2017</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="3147070">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/6/22/79/56/@/3147070-nehuda-des-anges-8-et-ricardo-en-coupl-114x114-2.jpg" alt="Nehuda des &quot;Anges 8&quot; et Ricardo en couple - Instagram, 2017"/>
                                        <a class="wdiapo-small__link" href="/media/nehuda-des-anges-8-et-ricardo-en-coupl_m3117441">Nehuda des "Anges 8" et Ricardo en couple - Instagram, 2017</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="3147073">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/6/22/79/56/@/3147073-nehuda-des-anges-8-enceinte-instagra-114x114-3.jpg" alt="Nehuda des &quot;Anges 8&quot; enceinte - Instagram, 2017"/>
                                        <a class="wdiapo-small__link" href="/media/nehuda-des-anges-8-enceinte-instagra_m3117444">Nehuda des "Anges 8" enceinte - Instagram, 2017</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="3147082">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/6/22/79/56/@/3147082-exclusif-ricardo-et-nehuda-les-anges-114x114-2.jpg" alt="Exclusif - Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69e Festival International du Film de Cannes le 13 mai 2016."/>
                                        <a class="wdiapo-small__link" href="/article/nehuda-et-ricardo-les-anges-8-le-couple-demenage-a-l-etranger_a198984/1#m2595762">Exclusif - Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69e Festival International du Film de Cannes le 13 mai 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="3147076">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/6/22/79/56/@/3147076-nehuda-souriante-sur-instagram-janvier-114x114-2.jpg" alt="Nehuda souriante sur Instagram, janvier 2017"/>
                                        <a class="wdiapo-small__link" href="/media/nehuda-souriante-sur-instagram-janvier_m3117450">Nehuda souriante sur Instagram, janvier 2017</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="3147079">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/6/22/79/56/@/3147079-ricardo-et-nehuda-des-anges-8-en-coupl-114x114-2.jpg" alt="Ricardo et Nehuda des &quot;Anges 8&quot; en couple, sur Instagram, novembre 2016"/>
                                        <a class="wdiapo-small__link" href="/media/ricardo-et-nehuda-des-anges-8-en-coupl_m2902292">Ricardo et Nehuda des "Anges 8" en couple, sur Instagram, novembre 2016</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="3147085">
                                        <img class="wdiapo-small__thumb" src="http://static1.purepeople.com/articles/6/22/79/56/@/3147085-nehuda-et-laia-sur-snapchat-le-8-mars-2-114x114-2.png" alt="Nehuda et Laïa sur Snapchat, le 8 mars 2017."/>
                                        <a class="wdiapo-small__link" href="/media/nehuda-et-laia-sur-snapchat-le-8-mars-2_m3130984">Nehuda et Laïa sur Snapchat, le 8 mars 2017.</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
        
                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">La candidate de télé-réalité en a également profité pour crier sa colère.</div>
        
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Fin février, Nehuda et Ricardo devenaient les heureux parents de la petite Laia. Une nouvelle annoncée par un célèbre blogueur, puis <a href="/article/nehuda-les-anges-maman-son-post-sponsorise-pour-retrouver-la-forme-agace_a226176/1"  >confirmée par la jeune maman</a> sur les réseaux sociaux via un placement de produits. La candidate des <a href="http://www.purepeople.com/people/les-anges-8_p2435">Anges 8</a> (NRJ12) a ensuite dévoilé une photo en compagnie de sa princesse ce week-end. Un cliché qui a ravi ses fidèles abonnés. Mais que ces derniers ne s'habituent pas trop à revoir de telles publications à l'avenir.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/8/22/50/98/@/3095966-michael-youn-sa-compagne-isabelle-funar-192x142-2.jpg" alt="Michaël Youn : Une photo de sa fille de 5 ans, Seven, provoque la polémique..." class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/michael-youn-une-photo-de-sa-fille-de-5-ans-seven-provoque-la-polemique_a225098/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Michaël Youn : Une photo de sa fille de 5 ans, Seven, provoque la polémique...">Michaël Youn : Une photo de sa fille de 5 ans, Seven, provoque la polémique...</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/22/64/14/@/3122005-exclusif-alizee-et-sa-fille-annily-192x142-6.jpg" alt="Alizée : Sa fille Annily se lance (déjà) dans la photo !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/alizee-sa-fille-annily-se-lance-deja-dans-la-photo_a226414/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Alizée : Sa fille Annily se lance (déjà) dans la photo !">Alizée : Sa fille Annily se lance (déjà) dans la photo&nbsp;!</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/6/22/65/46/@/3123892-raphael-varane-annonce-la-naissance-de-s-192x142-2.jpg" alt="Raphaël Varane papa : Aux anges pour la première photo avec son fils" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/raphael-varane-papa-aux-anges-pour-la-premiere-photo-avec-son-fils_a226546/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Raphaël Varane papa : Aux anges pour la première photo avec son fils">Raphaël Varane papa : Aux anges pour la première photo avec son fils</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
        
                                    </div>
    </div>
</div>
</p>
<p>Sur Snapchat, Nehuda est sortie de son silence afin d'expliquer pourquoi elle n'avait pas souhaité parler de sa fille auparavant. Après avoir reconnu qu'elle faisait beaucoup de placements de produits ces derniers temps, la jolie chanteuse s'est justifiée : "<em>Depuis quelque temps, j'ai du mal avec les critiques. C'est vrai que j'ai partagé ma grossesse avec vous (...). Le jour où j'ai accouché, je n'avais pas envie que ça se sache. Je n'avais pas envie que des photos volées de moi se trouvent dans les médias (...). Du coup, j'ai été blessée que cet événement se retrouve balancé sur les réseaux et qu'à cause de ça, on me demande des photos ou des nouvelles de ma fille. J'ai vraiment trouvé que c'était une intrusion dans ma vie privée.</em>"</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
        
    </p>
<p>Si Nehuda a admis qu'elle avait déjà fait l'erreur de parler de sa vie privée avec son <a href="/article/nehuda-et-ricardo-ont-ils-abandonne-leur-chien-la-future-maman-repond_a223823/1"  >petit ami Ricardo</a>, elle a vite précisé qu'ils étaient assez grands pour en assumer les conséquences, tandis que sa fille n'avait "<em>rien demandé</em>" : "<em>Je veux la protéger au maximum.</em>"</p><p>            <div class="c-read-suggestion-video">
    <article class="c-read-suggestion-video__content">
        <div class="c-read-suggestion-video__title">
            <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">À découvrir en vidéos</div>
        </div>
        <div class="c-read-suggestion-video__nav">
            <div class="c-swiper-hp__button c-swiper-hp__button--left js-swiper-prev">
                <svg class="icon icon--arrow-left-swiper" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-left-swiper"></use></svg>            </div>
            <div class="c-swiper-hp__button c-swiper-hp__button--right js-swiper-next">
                <svg class="icon icon--arrow-right-swiper" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-arrow-right-swiper"></use></svg>            </div>
        </div>
        <div class="c-read-suggestion-video__slides">
                                        <div class="c-read-suggestion-video__body" data-videorank="0">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/8/22/63/48/@/3120955-jenifer-dans-graines-de-star-en-1997-180x105-2.jpg" alt="Jenifer dans Graines de star en 1997" class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Jenifer dans Graines de star en 1997">
                        <div class="c-read-suggestion-video__text">
                            Jenifer dans Graines de star en 1997
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="1">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/2/22/78/12/@/3144241-julien-castaldi-parle-de-son-regime-qui-180x105-1.jpg" alt="Julien Castaldi parle de son régime qui lui a fait perdre 41kg, le 17 mars 2017 dans le &amp;quot;Mad Mag&amp;quot; de NRJ12." class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Julien Castaldi parle de son régime qui lui a fait perdre 41kg, le 17 mars 2017 dans le &quot;Mad Mag&quot; de NRJ12.">
                        <div class="c-read-suggestion-video__text">
                            Julien Castaldi parle de son régime qui lui a fait perdre 41kg, le 17 mars 2017 dans le &quot;Mad Mag&quot; de NRJ12.
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="2">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/1/22/79/11/@/3146062-francky-vincent-puceau-a-19-ans-le-18-m-180x105-1.jpg" alt="Francky Vincent puceau à 19 ans, le 18 mars 2017 dans &amp;quot;Salut les Terriens&amp;quot; (C8)." class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Francky Vincent puceau à 19 ans, le 18 mars 2017 dans &quot;Salut les Terriens&quot; (C8).">
                        <div class="c-read-suggestion-video__text">
                            Francky Vincent puceau à 19 ans, le 18 mars 2017 dans &quot;Salut les Terriens&quot; (C8).
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="3">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/2/22/78/42/@/3144892-extrait-du-documentaire-j-me-presente-j-180x105-2.png" alt="Extrait du documentaire J&amp;#039;me présente, je m&amp;#039;appelle Daniel, avec Joana Balavoine - 17 mars 2017 (France 3)" class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Extrait du documentaire J&#039;me présente, je m&#039;appelle Daniel, avec Joana Balavoine - 17 mars 2017 (France 3)">
                        <div class="c-read-suggestion-video__text">
                            Extrait du documentaire J&#039;me présente, je m&#039;appelle Daniel, avec Joana Balavoine - 17 mars 2017 (France 3)
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="4">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/2/22/54/82/@/3103472-nathalie-de-secret-story-10-embrasse-j-180x105-3.jpg" alt="Nathalie de &amp;quot;Secret Story 10&amp;quot; embrasse Julien Castaldi dans le &amp;quot;Mad Mag&amp;quot; de NRJ12, mercredi 1er mars 2017" class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Nathalie de &quot;Secret Story 10&quot; embrasse Julien Castaldi dans le &quot;Mad Mag&quot; de NRJ12, mercredi 1er mars 2017">
                        <div class="c-read-suggestion-video__text">
                            Nathalie de &quot;Secret Story 10&quot; embrasse Julien Castaldi dans le &quot;Mad Mag&quot; de NRJ12, mercredi 1er mars 2017
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="5">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/9/22/75/39/@/3139513-iris-mittenaere-miss-france-et-miss-uni-180x105-2.jpg" alt="Iris Mittenaere, Miss France et Miss Univers 2016, invité du JT de 13h de TF1 avec Sylvie Tellier, le 16 mars 2017." class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Iris Mittenaere, Miss France et Miss Univers 2016, invité du JT de 13h de TF1 avec Sylvie Tellier, le 16 mars 2017.">
                        <div class="c-read-suggestion-video__text">
                            Iris Mittenaere, Miss France et Miss Univers 2016, invité du JT de 13h de TF1 avec Sylvie Tellier, le 16 mars 2017.
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="6">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/4/22/68/94/@/3129796-black-m-devoile-l-origine-de-son-surnom-180x105-3.jpg" alt="Black M dévoilé l&amp;#039;origine de son surnom dans &amp;quot;Salut les terriens !&amp;quot;, samedi 11 mars 2017, C8" class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Black M dévoilé l&#039;origine de son surnom dans &quot;Salut les terriens !&quot;, samedi 11 mars 2017, C8">
                        <div class="c-read-suggestion-video__text">
                            Black M dévoilé l&#039;origine de son surnom dans &quot;Salut les terriens !&quot;, samedi 11 mars 2017, C8
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="7">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/5/22/78/45/@/3145018-extrait-du-documentaire-sur-daniel-balav-180x105-2.jpg" alt="Extrait du documentaire sur Daniel Balavoine : J&amp;#039;me présente, je m&amp;#039;appelle Daniel, diffusé sur France 3 le 17 mars 2017" class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Extrait du documentaire sur Daniel Balavoine : J&#039;me présente, je m&#039;appelle Daniel, diffusé sur France 3 le 17 mars 2017">
                        <div class="c-read-suggestion-video__text">
                            Extrait du documentaire sur Daniel Balavoine : J&#039;me présente, je m&#039;appelle Daniel, diffusé sur France 3 le 17 mars 2017
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="8">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/4/22/53/44/@/3101798-confidences-de-capucine-anav-sur-sa-vie-180x105-3.png" alt="Confidences de Capucine Anav sur sa vie sexuelle dans &amp;quot;Secret Story 6&amp;quot;. Emission &amp;quot;Il en pense quoi Camille ?&amp;quot;, le 28 février 2017." class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Confidences de Capucine Anav sur sa vie sexuelle dans &quot;Secret Story 6&quot;. Emission &quot;Il en pense quoi Camille ?&quot;, le 28 février 2017.">
                        <div class="c-read-suggestion-video__text">
                            Confidences de Capucine Anav sur sa vie sexuelle dans &quot;Secret Story 6&quot;. Emission &quot;Il en pense quoi Camille ?&quot;, le 28 février 2017.
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                            <div class="c-read-suggestion-video__body" data-videorank="9">
                    <div class="c-read-suggestion-video__media">
                        <img src="http://static1.purepeople.com/articles/0/22/59/60/@/3113097-veronique-sanson-dans-l-emission-on-n-es-180x105-5.png" alt="Véronique Sanson dans l&amp;#039;émission On n&amp;#039;est pas couché sur France 2, le 4 mars 2017" class=""/>

                        <div class="c-read-suggestion-video__media-play">
                            <svg class="icon icon--play-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>                        </div>
                    </div>
                    <a href="#" class="u-global-link js-open-modal-suggestion-video tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="suggested-video" data-tracking-label="Véronique Sanson dans l&#039;émission On n&#039;est pas couché sur France 2, le 4 mars 2017">
                        <div class="c-read-suggestion-video__text">
                            Véronique Sanson dans l&#039;émission On n&#039;est pas couché sur France 2, le 4 mars 2017
                        </div>
                    </a>
                    <div class="c-read-suggestion-video__button">
                        <div class="c-read-suggestion-video__play">
                            <svg class="icon icon--play_circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play_circle"></use></svg>                        </div>
                        <div class="c-read-suggestion-video__link">
                            Voir la vidéo
                        </div>
                    </div>
                </div>
                    </div>
    </article>

    <div class="c-modal-suggestion-video">
    </div><!--fin modal-->

    <script>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</script>
</div>    </p>
<p>"<em>J'ai partagé une photo de ma fille et moi dans mes bras où on ne voit pas son visage, c'est fait exprès. Je l'ai mise parce que c'est un minimum. Maintenant, je ne montrerai pas le visage de ma fille</em>", a-t-elle conclu.</p>
<p>Le message est passé !</p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:43.93518518518518% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BR0uTiRFKgX/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">1 LOVE L N R A AMOUR I INFINI A MOI  TOI  NOUS </a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partage par N E H U D A (@nehuda) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-19T14:55:04+00:00">19 Mars 2017  7h55 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
            </div>

        
                
                
    

<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2017-03-20 13:06">Le 20 Mars 2017 - 13h06</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
                    <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
        

                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/nehuda-les-anges-8-devoile-une-photo-de-sa-fille_a227956/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/emission-tele_t150/1" class="c-tag">émission télé </a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/bebe_t56/1" class="c-tag">bébé</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/rihanna_p435">Rihanna news</a>
                                                                                                <a class="c-tag" href="/people/qui-veut-epouser-mon-fils_p2326">Qui veut épouser mon fils ?</a>
                                                                                                <a class="c-tag" href="/article/gisele-jessica-sharon-melissa-les-plus-belles-stars-sans-maquillage-ca-vaut-le-detour_a50438/1">Stars sans maquillage</a>
                                                                                                <a class="c-tag" href="/article/nouvelle-star-la-finale-la-favorite-sophie-tith-affronte-l-outsider-florian_a116276/1">Nouvelle Star</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/5/24/35/@/598742-les-anges-de-la-tele-realite-150x150-1.jpg" alt="Les Anges 8" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
                    <a href="http://www.purepeople.com/people/les-anges-8_p2435"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Les Anges 8"
                >Les Anges 8</a>
        
                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/les-anges-8_p2435/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Les Anges 8"
                    >
                    <span class="btn__label">Voir toutes les photos de Les Anges 8</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/les-anges-8_p2435/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Les Anges 8"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Les Anges 8</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">20 Mar</span>
                    <a href="/article/nehuda-les-anges-8-devoile-une-photo-de-sa-fille_a227956/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Anges 8"
                    >Nehuda (Les Anges 8) d&eacute;voile une photo de sa fille&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">18 Mar</span>
                    <a href="/article/shanna-kress-s-installe-a-miami-et-s-offre-une-nouvelle-vie_a227857/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Anges 8"
                    >Shanna Kress s'installe &agrave; Miami... et s'offre une nouvelle vie&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">18 Mar</span>
                    <a href="/article/melanie-da-cruz-revele-la-vraie-raison-de-son-absence-des-anges-9_a227824/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Anges 8"
                    >M&eacute;lanie Da Cruz r&eacute;v&egrave;le la vraie raison de son absence des Anges 9&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">16 Mar</span>
                    <a href="/article/jonathan-les-anges-9-evy-ne-me-donnait-pas-envie-de-la-decouvrir_a227605/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Anges 8"
                    >Jonathan (Les Anges 9) : &quot;Evy ne me donnait pas envie de la d&eacute;couvrir&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">16 Mar</span>
                    <a href="/article/jonathan-les-anges-9-bientot-papa-sa-femme-est-enceinte_a227611/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Les Anges 8"
                    >Jonathan (Les Anges 9) bient&ocirc;t papa : Sa femme est enceinte&nbsp;!</a>
                </div>
                                    <a href="/people/les-anges-8_p2435/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Les Anges 8</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
        

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/5/24/35/@/598742-les-anges-de-la-tele-realite-150x150-1.jpg" alt="Les Anges 8" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="http://amp.purepeople.com/people/les-anges-8_p2435"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Les Anges 8"
                >Les Anges 8</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/0/68/0/@/127289-loana-150x150-1.jpg" alt="Loana" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/loana_p680"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Loana"
                >Loana</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/24/53/@/558946-cindy-sander-150x150-2.jpg" alt="Cindy Sander" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/cindy-sander_p2453"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Cindy Sander"
                >Cindy Sander</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/9/37/9/@/127227-steevy-boulay-150x150-1.jpg" alt="Steevy Boulay" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/steevy-boulay_p379"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Steevy Boulay"
                >Steevy Boulay</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/3/26/13/@/995385-moundir-150x150-2.jpg" alt="Moundir" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/moundir_p2613"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Moundir"
                >Moundir</a>
        
                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="http://static1.purepeople.com/people/2/27/62/@/1651062-thomas-vergara-150x150-2.jpg" alt="Thomas Vergara" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
                    <a href="/people/thomas-vergara_p2762"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Thomas Vergara"
                >Thomas Vergara</a>
        
                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/pekin-express_p2054" class="c-entity-text-list__link o-ellipsis">Pékin Express 2014 : gagnant, finale, candidats</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/x-factor_p2334" class="c-entity-text-list__link o-ellipsis">X Factor</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/secret-story-10-gagnant-finale-candidats_p2044" class="c-entity-text-list__link o-ellipsis">Secret Story 10 : gagnant, finale, candidats</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/l-amour-est-dans-le-pre-2016-candidats-photos_p2061" class="c-entity-text-list__link o-ellipsis">L'amour est dans le pré 2016 : candidats, photos</a></li>
                            </ul>
        </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>


<!-- Vidéos -->
    <div class="u-visible@big-tablet">
        <div class="u-padding-top--24px u-padding-top--40px@tablet">
            <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
        </div>
        


<div class="c-videos c-videos--halfwidth" id="playlist_58cfdb591b25b">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_193_1495" class="wbplayer"></div>

<script>
    WB.defer(function(){
                    var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (w <= 654) {
                return;
            }
        
        var tracking = {
                            "enable": 0
                    };
        if(typeof(ga) == 'function') {
            tracking.uga = {
                position:'footer'
            }
        }
        else if(typeof(_gaq) == 'object') {
            tracking.ga = {
                tracker: _gaq,
                category:'footer',
                label:'Nehuda (Les Anges 8) dévoile une photo de sa fille !'
            }
        }

        var player = new WB.videoPlayer();

        player.setupAndRender = function() {
            this.isRendered = true;

            var setup = {
                		primary: (typeof wads == 'object' && typeof wads.getVideoAdPrimary == 'function' ? wads.getVideoAdPrimary('preroll') : 'flash')
        ,flashplayer: "http://static1.webedia.fr/plugins/jwplayer/7.8.7/jwplayer.flash.swf"

        ,width: "100%"
        ,height: "100%"

        ,autostart: false
        ,repeat: false
        ,mute: false

        ,analytics: {
            enabled: true
        }
        ,visualplaylist: false
        ,playlist: [
{
    image:"http://static1.webedia.fr/video/3/19/3/@/193-640x360-1.jpg",
                        file: "http://static1.webedia.fr/video/3/19/3/@/193-640x360-1.mp4",
                shortTitle:"Nabilla superstar : la bimbo prend la pose avec une foule de fans !",
    copyright:"",
    'adschedule': {
    'adbreak1': {

                                    "client": (typeof wads == 'object' && typeof wads.getVideoAdType == 'function' ? wads.getVideoAdType('preroll2') : 'vast')
                    
        
                                    ,"tag": (typeof wads == 'object' && typeof wads.getVastUrl == 'function' ? wads.getVastUrl('preroll2') : '')
                            ,offset:"pre"

                                    ,position:'preroll2'
                        }
}
}]

        	
                
                	,advertising: {
                        "client": (typeof wads == 'object' && typeof wads.getVideoAdType == 'function' ? wads.getVideoAdType('preroll2') : 'vast')
        	
	
                        ,"tag": (typeof wads == 'object' && typeof wads.getVastUrl == 'function' ? wads.getVastUrl('preroll2') : '')
            	,skipoffset: 10
	,admessage: "Votre vidéo dans xx secondes"
}
,events: {
    onAdSkipped: function(){
        try{ postPreRoll_193(); } catch(e){}
    },
    onAdComplete: function(){
        try{ postPreRoll_193(); } catch(e){}
    },
    onAdError: function() {
        try{ postPreRoll_193(); } catch(e){}
    }
}

                ,autoplayonscroll: true
                ,tracking: tracking
            };

            
            this.setup(setup);

            this.registerPlugin('playlistInfos', 'Vidéo à venir : #TITLE#');
            if(typeof window.prerollSentences != 'undefined') {
                this.registerPlugin('prerollSentences', window.prerollSentences);
            }
            this.render('videoplayer_193_1495');

                            if (wads.jwplayer && wads.jwplayer.iasPlugin) {
                    wads.jwplayer.iasPlugin(this.player);
                }
                else {
                    document.addEventListener('wadsAdsLoaded', function(event) {
                        wads.jwplayer.iasPlugin(this.player);
                    });
                }

                    }

                if(typeof wads !== 'undefined' && wads.mode == 'async') {
            setTimeout(function(){
                if(!player.isRendered) {
                    player.setupAndRender();
                }
            }, 3000);
            wads.setAsyncCallback(function() {
                player.setupAndRender();
                wads.unsetAsyncCallback();
            });
        } else {
            player.setupAndRender();
        }


    });
</script>

                    </div>
                </div>
                        </div>
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content">
                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active" data-videotypeid="2" data-videoid="193" data-videorank="0">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="http://static1.webedia.fr/video/3/19/3/@/193-640x360-1.jpg"/>
        <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>        <svg class="icon icon--pause-circle" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pause-circle"></use></svg>    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nabilla superstar : la bimbo prend la pose avec une foule de fans !">Nabilla superstar : la bimbo prend la pose avec une foule de fans !</div>
    </div>
</div>                                                </div>
        </div>
        <div class="c-videos__cta">

                                        
                        <a href="/tag/videos_t413/1" class="btn">
                <span class="btn__label">Voir les dernières vidéos</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
    </div>
</div>
<script>

    //Load js at the end
    WB.defer(function () {
        var config = {
            mixed: false,
            videos: [{"id":193,"default_picture":"\/3\/19\/3\/@\/193-640x360-1.jpg","folder":"video","static_path":"\/var\/shared5\/www\/webedia\/images\/","static_url":"http:\/\/static1.webedia.fr\/","legend_html":"Nabilla superstar : la bimbo prend la pose avec une foule de fans !","site_id":"1","type_id":2,"media_id":193,"media":{"id":193,"type_id":2,"legend_html":"Nabilla superstar : la bimbo prend la pose avec une foule de fans !","copyright":"","copyright_id":null,"name_url":"","folder":"video","no_index":0,"default_picture":"\/3\/19\/3\/@\/193-640x360-1.jpg","video":"\/3\/19\/3\/@\/193-640x360-1.mp4","article_id":null,"block_id":null,"media_id":193,"width":640,"height":360,"duration":45,"thumbnail":null,"containers":"[\"mp4\"]","formats":null,"tags":null,"related_articles":null,"entities":[],"share_box":[]},"copyright_id":null,"copyright":"","width":640,"height":360,"duration":45,"thumbnail":null,"containers":"[\"mp4\"]","formats":null}]
        }

        var player = new WB.playlist(playlist_58cfdb591b25b);
        player.init(config);
    });
</script>    </div>




        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="side-column">
                            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        
            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('partenaire');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="227377">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/22/73/77/@/3137257-anna-sherbinina-enceinte-avant-premi-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/anna-sherbinina-maman-douce-photo-avec-sa-fille-apres-un-accouchement-difficile_a227377/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Anna Sherbinina maman: Douce photo avec sa fille après un accouchement difficile"
                >
                Anna Sherbinina maman: Douce photo avec sa fille apr&egrave;s un accouchement difficile</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="227617">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/7/22/76/17/@/3140698-marion-cotillard-enceinte-et-son-compagn-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/marion-cotillard-et-guillaume-canet-parents-d-une-fille-le-doux-prenom-devoile_a227617/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Marion Cotillard et Guillaume Canet parents d&#039;une fille : Le doux prénom dévoilé"
                >
                Marion Cotillard et Guillaume Canet parents d'une fille : Le doux pr&eacute;nom d&eacute;voil&eacute;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="151931">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/1/15/19/31/@/1673506-stacy-keibler-lors-de-la-soiree-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/stacy-keibler-maman-l-ex-de-george-clooney-devoile-une-photo-de-sa-fille-ava_a151931/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Stacy Keibler, maman : L&#039;ex de George Clooney dévoile une photo de sa fille Ava"
                >
                Stacy Keibler, maman : L'ex de George Clooney d&eacute;voile une photo de sa fille Ava</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="152830">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/0/15/28/30/@/1689828-armie-hammer-a-d-eacute-voil-eacute-la-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/armie-hammer-l-acteur-devoile-la-toute-premiere-photo-de-sa-fille-harper_a152830/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Armie Hammer : L&#039;acteur dévoile la toute première photo de sa fille Harper"
                >
                Armie Hammer : L'acteur d&eacute;voile la toute premi&egrave;re photo de sa fille Harper</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="155769">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/9/15/57/69/@/1746732-alizee-et-son-petit-frere-johann-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/alizee-nostalgique-une-photo-d-elle-toute-petite-fille-devoilee_a155769/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Alizée, nostalgique : Une photo d&#039;elle toute petite fille dévoilée..."
                >
                Aliz&eacute;e, nostalgique : Une photo d'elle toute petite fille d&eacute;voil&eacute;e...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="164404">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/4/16/44/04/@/1915163-terri-seymour-a-ajoute-une-photo-avec-300x196-4.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/terri-seymour-l-ex-de-simon-cowell-devoile-une-adorable-photo-de-sa-fille-coco_a164404/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Terri Seymour : L&#039;ex de Simon Cowell dévoile une adorable photo de sa fille Coco"
                >
                Terri Seymour : L'ex de Simon Cowell d&eacute;voile une adorable photo de sa fille Coco</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="164682">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/2/16/46/82/@/1919993-steven-des-anges-7-devoile-le-visage-300x196-2.png"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/steven-les-anges-7-papa-fier-il-devoile-le-visage-de-sa-fille_a164682/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Steven (Les Anges 7) : Papa fier, il dévoile le visage de sa fille !"
                >
                Steven (Les Anges 7) : Papa fier, il d&eacute;voile le visage de sa fille !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="164785">

    <div class="c-article-basic__media">
        <img src="http://static1.purepeople.com/articles/5/16/47/85/@/1922019-kevin-durand-et-sa-femme-sandra-cho-a-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kevin-durand-papa-le-heros-de-lost-devoile-une-belle-photo-avec-sa-fille_a164785/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kevin Durand papa : Le héros de &quot;Lost&quot; dévoile une belle photo avec sa fille"
                >
                Kevin Durand papa : Le h&eacute;ros de &quot;Lost&quot; d&eacute;voile une belle photo avec sa fille</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4484A43CB4642464A1E454A4848C64B4AC61EC24F46C143431E4E4A4C46CAC3431E4AC3C0C143C21E4B431EC24F491E4A4E4FC3C11E4D4F454949C61E43CB1E4B431E4843C3C1C21E4A4E46C23F4A21212C262C2A1321B42A">            <img class="u-fit-width" src="http://static1.purepeople.com/articles/1/22/79/71/@/3147169-laeticia-hallyday-celebrant-son-annivers-618x264-2.png"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H46</div>
                    <div class="c-article-essentials__article-date">20 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/laeticia-hallyday-soiree-magique-aupres-de-son-amour-johnny-et-de-leurs-amis_a227971/1" class="c-article-essentials__link tracking-click"
                        title="Laeticia Hallyday: Soirée &quot;magique&quot;, auprès de son amour Johnny et de leurs amis"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Laeticia Hallyday: Soirée "magique", auprès de son amour Johnny et de leurs amis"
                        >Laeticia Hallyday: Soirée "magique", auprès de son amour Johnny et de leurs amis</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H20</div>
                    <div class="c-article-essentials__article-date">20 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/benoit-hamon-sa-compagne-si-discrete-se-devoile-enfin_a227983/1" class="c-article-essentials__link tracking-click"
                        title="Benoît Hamon : Sa compagne si discrète se dévoile enfin !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Benoît Hamon : Sa compagne si discrète se dévoile enfin&nbsp;!"
                        >Benoît Hamon : Sa compagne si discrète se dévoile enfin&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H36</div>
                    <div class="c-article-essentials__article-date">20 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/thierry-ardisson-insulte-par-bruno-masure-viens-me-le-dire-en-face_a227974/1" class="c-article-essentials__link tracking-click"
                        title="Thierry Ardisson insulté par Bruno Masure : &quot;Viens me le dire en face !&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Thierry Ardisson insulté par Bruno Masure : "Viens me le dire en face&nbsp;!""
                        >Thierry Ardisson insulté par Bruno Masure : "Viens me le dire en face&nbsp;!"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H39</div>
                    <div class="c-article-essentials__article-date">20 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/carla-bruni-tout-sourire-pour-chanter-avec-sa-petite-giulia-une-video-adorable_a227950/1" class="c-article-essentials__link tracking-click"
                        title="Carla Bruni, tout sourire pour chanter avec sa petite Giulia: Une vidéo adorable"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Carla Bruni, tout sourire pour chanter avec sa petite Giulia: Une vidéo adorable"
                        >Carla Bruni, tout sourire pour chanter avec sa petite Giulia: Une vidéo adorable</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H56</div>
                    <div class="c-article-essentials__article-date">20 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/kim-kardashian-braquee-a-paris-kanye-west-etait-pret-a-tuer-ses-agresseurs_a227938/1" class="c-article-essentials__link tracking-click"
                        title="Kim Kardashian braquée à Paris : Kanye West était prêt à &quot;tuer&quot; ses agresseurs"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Kim Kardashian braquée à Paris : Kanye West était prêt à "tuer" ses agresseurs"
                        >Kim Kardashian braquée à Paris : Kanye West était prêt à "tuer" ses agresseurs</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H12</div>
                    <div class="c-article-essentials__article-date">20 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/farid-khider-la-ferme-celebrites-agresse-touche-par-plusieurs-balles_a227947/1" class="c-article-essentials__link tracking-click"
                        title="Farid Khider (La Ferme Célébrités) agressé : Touché par plusieurs balles !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Farid Khider (La Ferme Célébrités) agressé : Touché par plusieurs balles&nbsp;!"
                        >Farid Khider (La Ferme Célébrités) agressé : Touché par plusieurs balles&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H51</div>
                    <div class="c-article-essentials__article-date">20 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/emmanuel-macron-reagit-a-une-question-sur-la-paternite-un-choix-que-j-ai-fait_a227932/1" class="c-article-essentials__link tracking-click"
                        title="Emmanuel Macron réagit à une question sur la paternité: &quot;Un choix que j&#039;ai fait&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Emmanuel Macron réagit à une question sur la paternité: "Un choix que j'ai fait""
                        >Emmanuel Macron réagit à une question sur la paternité: "Un choix que j'ai fait"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H38</div>
                    <div class="c-article-essentials__article-date">19 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/the-voice-6-delaurentis-ann-shirley-et-jj-envoutent-mika-se-bat-pour-juliette_a227731/1" class="c-article-essentials__link tracking-click"
                        title="The Voice 6: Delaurentis, Ann-Shirley et JJ envoûtent, Mika se bat pour Juliette"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="The Voice 6: Delaurentis, Ann-Shirley et JJ envoûtent, Mika se bat pour Juliette"
                        >The Voice 6: Delaurentis, Ann-Shirley et JJ envoûtent, Mika se bat pour Juliette</a>
                </div>
            </div>
            </div>
</div>    </div>

    <div class="u-js-anchor"></div>
    <div class="u-js-sticky">
                    <script><!--
        wads.createAdPosition('middle2');
        // --></script>
    
        
    </div>

            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 227956);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B4CAC3461EC24F4E4E43C21E494FC3C2">Qui sommes-nous</span>                            <li class="c-pied__link"><span class="hrl 1321B4C246CB431321B44E4349CB464F49C21E48434C4A4843C2">Mentions légales</span>                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424F4944464B4349CB4643484843C219424F4E1321B4 c-pied__link-new c-pied__link-new--confidentielles">Confidentielles</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1943C5C04F494AC3CB4319424F4E1321B4 c-pied__link-new c-pied__link-new--exponaute">Exponaute</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="http://static1.purepeople.com/generated/981/wb-auto-js.js"></script>
    
    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.0',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        WB.fb.app_space = '';
        WB.fb.after_init();

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"tele,people,people-france,emission-tele,photo,bebe","contentPublicationDate":"2017-03-20 13:06:00","linked_entities":"Les Anges 8","typology":"article"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            custom_dimensions['adblockHit']     = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockSession'] = wadsBlocking ? 'adblock':'no-adblock';
            custom_dimensions['adblockUser']    = wadsBlocking ? 'adblock':'no-adblock';

            data_layer = custom_dimensions;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("/default/ajax-geoloc/get-infos-internet-user", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country_code;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data.country_code, 1, '/');
                });
            }
        });
</script>    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script type="text/javascript" src="http://static1.webedia.fr/cookies/notifier.js"></script>

<script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
    //wdiapo.plugins.mediaSuggests.enable();


</script>
</body>
</html>