<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot -  Purepeople</title>
<meta name="description" content="Alors que tous les regards sont tournés vers New York, où Meghan Markle et Harry sont attendus, Kate Middleton multiplie les sorties outre-Manche. Mercredi, tandis que William profitait d'une soirée foot, la duchesse a joué les hôtesses de charme le temps d'une réception." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="tags" content="famille-royale,look,mode,people-uk,photo" />
<link rel="canonical" href="https://www.purepeople.com/article/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1" />
<link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/455038" />
<link rel="alternate" href="ios-app://369343091/purepeople/article/455038" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot" />
<meta property="og:url" content="https://www.purepeople.com/article/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/8/45/50/38/@/6546493-catherine-kate-middleton-duchesse-de-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/8/45/50/38/@/6546493-catherine-kate-middleton-duchesse-de-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Alors que tous les regards sont tournés vers New York, où Meghan Markle et Harry sont attendus, Kate Middleton multiplie les sorties outre-Manche. Mercredi, tandis que William profitait d'une soirée f" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot" />
<meta property="twitter:description" content="Alors que tous les regards sont tournés vers New York, où Meghan Markle et Harry sont attendus, Kate Middleton multiplie les sorties outre-Manche. Mercredi, tandis que William profitait d'une soirée f..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/8/45/50/38/@/6546493-catherine-kate-middleton-duchesse-de-opengraph_1800-2.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1188/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1188/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038\/1"},"headline":"Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot","description":"Alors que tous les regards sont tournés vers New York, où Meghan Markle et Harry sont attendus, Kate Middleton multiplie les sorties outre-Manche. Mercredi, tandis que William profitait d'une soirée foot, la duchesse a joué les hôtesses de charme le temps d'une réception.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/8\/45\/50\/38\/@\/6546493-catherine-kate-middleton-duchesse-de-opengraph_1200-2.jpg","width":1200,"height":630},"datePublished":"2021-09-23T13:41:00+01:00","dateModified":"2021-09-23T13:41:13+01:00","author":{"@type":"Person","name":"Marine Corviole","job":"Rédactrice","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/authors\/5\/25\/@\/25-60dc2a1106e42-120x120-1.jpg","width":120,"height":120}},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot","description":"Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/8\/45\/50\/38\/@\/6546709-kate-middleton-impeccable-en-blanc-nou-opengraph_1200-1.jpg","uploadDate":"2021-09-23 13:41:13","duration":"PT1M16S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/8\/45\/50\/38\/@\/6546709-kate-middleton-impeccable-en-blanc-nou-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeader" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr"></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<p id="title_desk"><a href=/diapo/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot">Voir les 17 photos</a></p>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1" data-title="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot" data-id="455038">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038%2F1&amp;description=Kate%20Middleton%20impeccable%20en%20blanc%20%3A%20nouveau%20look%20r%C3%A9ussi%2C%20loin%20de%20William%20et%20sa%20soir%C3%A9e%20foot&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F8%2F45%2F50%2F38%2F%40%2F6546493-catherine-kate-middleton-duchesse-de-500x500-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kate%20Middleton%20impeccable%20en%20blanc%20%3A%20nouveau%20look%20r%C3%A9ussi%2C%20loin%20de%20William%20et%20sa%20soir%C3%A9e%20foot+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%61%74%65%20%4d%69%64%64%6c%65%74%6f%6e%20%69%6d%70%65%63%63%61%62%6c%65%20%65%6e%20%62%6c%61%6e%63%20%3a%20%6e%6f%75%76%65%61%75%20%6c%6f%6f%6b%20%72%c3%a9%75%73%73%69%2c%20%6c%6f%69%6e%20%64%65%20%57%69%6c%6c%69%61%6d%20%65%74%20%73%61%20%73%6f%69%72%c3%a9%65%20%66%6f%6f%74 %27&amp;body=%4b%61%74%65%20%4d%69%64%64%6c%65%74%6f%6e%20%69%6d%70%65%63%63%61%62%6c%65%20%65%6e%20%62%6c%61%6e%63%20%3a%20%6e%6f%75%76%65%61%75%20%6c%6f%6f%6b%20%72%c3%a9%75%73%73%69%2c%20%6c%6f%69%6e%20%64%65%20%57%69%6c%6c%69%61%6d%20%65%74%20%73%61%20%73%6f%69%72%c3%a9%65%20%66%6f%6f%74%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6b%61%74%65%2d%6d%69%64%64%6c%65%74%6f%6e%2d%69%6d%70%65%63%63%61%62%6c%65%2d%65%6e%2d%62%6c%61%6e%63%2d%6e%6f%75%76%65%61%75%2d%6c%6f%6f%6b%2d%72%65%75%73%73%69%2d%6c%6f%69%6e%2d%64%65%2d%77%69%6c%6c%69%61%6d%2d%65%74%2d%73%61%2d%73%6f%69%72%65%65%2d%66%6f%6f%74%5f%61%34%35%35%30%33%38%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<p id="title1"><a href=/diapo/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot">Voir les 17 photos</a></p>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr"> Royauté 
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr"> Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr"> Koh-Lanta
 </span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr"> Miss France
</span> </div>
 </div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr"> Vidéos
 </span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="c-breadcrumbs__container">
<div class="c-breadcrumbs__content">
<div class="c-breadcrumbs ">
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/" itemprop="url">
<span itemprop="title">Accueil</span>
</a>
</span>
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/people/kate-middleton_p607" itemprop="url">
<span itemprop="title">Kate Middleton</span>
</a>
</span>
<span class="c-breadcrumbs__item current"></span>
</div>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="article__title__block u-article-margins u-padding-top--25px">
<h1 id="article-title" class="article__title">Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot</h1>
</div>
</div>
<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
<div class="article__sharebox__wrapper">
<div class="article__sharebox__date">
<div class="article__bloc article__bloc--date">
<time class="article__date1" datetime="2021-09-23 13:41">Publié le 23 Septembre 2021 - 13h41</time>
</div>
</div>
<div id="sharebox" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1" data-title="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot" data-id="455038">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg class="article__sharebox--facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg class="article__sharebox--twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038%2F1&amp;description=Kate%20Middleton%20impeccable%20en%20blanc%20%3A%20nouveau%20look%20r%C3%A9ussi%2C%20loin%20de%20William%20et%20sa%20soir%C3%A9e%20foot&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F8%2F45%2F50%2F38%2F%40%2F6546493-catherine-kate-middleton-duchesse-de-500x500-2.jpg">
<svg class="article__sharebox--pintrest" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kate%20Middleton%20impeccable%20en%20blanc%20%3A%20nouveau%20look%20r%C3%A9ussi%2C%20loin%20de%20William%20et%20sa%20soir%C3%A9e%20foot+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%61%74%65%20%4d%69%64%64%6c%65%74%6f%6e%20%69%6d%70%65%63%63%61%62%6c%65%20%65%6e%20%62%6c%61%6e%63%20%3a%20%6e%6f%75%76%65%61%75%20%6c%6f%6f%6b%20%72%c3%a9%75%73%73%69%2c%20%6c%6f%69%6e%20%64%65%20%57%69%6c%6c%69%61%6d%20%65%74%20%73%61%20%73%6f%69%72%c3%a9%65%20%66%6f%6f%74 %27&amp;body=%4b%61%74%65%20%4d%69%64%64%6c%65%74%6f%6e%20%69%6d%70%65%63%63%61%62%6c%65%20%65%6e%20%62%6c%61%6e%63%20%3a%20%6e%6f%75%76%65%61%75%20%6c%6f%6f%6b%20%72%c3%a9%75%73%73%69%2c%20%6c%6f%69%6e%20%64%65%20%57%69%6c%6c%69%61%6d%20%65%74%20%73%61%20%73%6f%69%72%c3%a9%65%20%66%6f%6f%74%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6b%61%74%65%2d%6d%69%64%64%6c%65%74%6f%6e%2d%69%6d%70%65%63%63%61%62%6c%65%2d%65%6e%2d%62%6c%61%6e%63%2d%6e%6f%75%76%65%61%75%2d%6c%6f%6f%6b%2d%72%65%75%73%73%69%2d%6c%6f%69%6e%2d%64%65%2d%77%69%6c%6c%69%61%6d%2d%65%74%2d%73%61%2d%73%6f%69%72%65%65%2d%66%6f%6f%74%5f%61%34%35%35%30%33%38%2f%31" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
</div>
<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div id="main-article-content" class="article-main-column main-column">
<div class="c-author">
<div class="c-author__wrap">
<div class="c-author__img">
<img src="https://static1.purepeople.com/authors/5/25/@/25-60dc2a1106e42-100x100-1.jpg">
</div>
<div class="c-author__text">
<div class="c-author__title">
<span class="c-author__title-name">
Par <a href="/auteur/marine-corviole_a25">Marine Corviole</a> </span>
<span class="c-author__title-job">
<span class="c-author__title-job--space"></span>Rédactrice
</span>
</div>
<div class="c-author__description">
Passe ses journées à attendre une sortie de Meghan Markle, Kate Middleton (forever) et Charlene de Monaco. Sinon, elle décrypte les looks des stars sur le tapis rouge des Oscars, du Festival de Cannes, mais aussi en front row des défilés, sur Instagram... Au Trivial pursuit, posez-lui une question rose !
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div id="wdiapo" class="wdiapo-preview vertical-diaporama wdiapo-preview--type-embed has-diaporama is-first-content">
<div id="wdiapoCheck" class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="6546709" article_title_url="kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot" article_id="455038">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot']);

									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6546709', {
                    video: 'x84e2s0',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl}
                    }
                }).then(function (player) {
                    $j.Tracking.DM.trackPlayer(player);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6546709', {
                    video: 'x84e2s0',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl['preroll_playertop/preroll_playertop']}
                    }
                })
                .then((player) => {
                    $j.Tracking.DM.trackPlayer(player);
                    player.on(dailymotion.events.VIDEO_START, (state) => {
                        player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                            // at 5s from the end of the video a new ad bidding request can be made
                            adBidTriggerTime = state.videoDuration - 5;

                            /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                            when the video is playing */
                            player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                                if (state.videoTime >= (adBidTriggerTime)){
                                    // we stop listening on VIDEO_TIMECHANGE
                                    player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                    // we ask for a new bidding and set the new ads_params accordingly
                                    jad.cmd.push(function () {
                                        jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                            player.setAdsConfig({adsParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                        });
                                    });
                                }
                            });
                        },{once:true});
                    });
                })
                .catch((e) => console.error(e))
                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6546709-tracking" data-tracking-id="6546709" data-tracking-label="6546709-kate-middleton-impeccable-en-blanc-nou" data-tracking-entity-id="455038" data-tracking-entity-name="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot"></div>
<div class="dailymotion-cpe" id='dailymotion-player-6546709'></div>
<div class="u-close-btn"></div>
</div>
</div>
<div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="6546709">
<div class="wdiapo-preview__total">
<span class="wdiapo-preview__panel-total-label">18 photos</span>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="wdiapo-preview__widget">
<div class="wdiapo-preview__cards">
<div class="wdiapo-preview__card">
<a href=/diapo/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/8/45/50/38/@/6546493-catherine-kate-middleton-duchesse-de-100x130-2.jpg">
<span>
Catherine (Kate) Middleton, duchesse de Cambridge rend visite à la Royal Air Force de Brize Norton dans l'Oxfordshire pour rencontrer les personnes...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/8/45/50/38/@/6546487-catherine-kate-middleton-duchesse-de-100x130-2.jpg">
<span>
Catherine (Kate) Middleton, duchesse de Cambridge, lors d'une excursion en bateau à vapeur avec deux des "enfants de Windermere", qui ont été amenés à vivre...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/8/45/50/38/@/6546475-catherine-kate-middleton-duchesse-de-100x130-1.jpg">
<span>
Catherine (Kate) Middleton, duchesse de Cambridge, lors d'une visite au centre d'entraînement à l'aventure Windermere des cadets de l'Air de la RAF à...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/8/45/50/38/@/6546481-catherine-kate-middleton-duchesse-de-100x130-1.jpg">
<span>
Catherine (Kate) Middleton, duchesse de Cambridge, lors d'une visite au centre d'entraînement à l'aventure Windermere des cadets de l'Air de la RAF à...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/8/45/50/38/@/6546490-catherine-kate-middleton-duchesse-de-100x130-1.jpg">
<span>
Catherine (Kate) Middleton, duchesse de Cambridge, lors d'une excursion en bateau à vapeur avec deux des "enfants de Windermere", qui ont été amenés à vivre...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/8/45/50/38/@/6546484-catherine-kate-middleton-duchesse-de-100x130-1.jpg">
<span>
Catherine (Kate) Middleton, duchesse de Cambridge, lors d'une visite au centre d'entraînement à l'aventure Windermere des cadets de l'Air de la RAF à...
</span>
</a>
</div>
</div>
<div class="wdiapo-preview__see_slideshow">
<a href=/diapo/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Kate Middleton impeccable en blanc : nouveau look réussi, loin de William et sa soirée foot">Voir les 17 photos</a>
</div>
</div>
<div class="article__chapo u-padding-top--24px js-ga-insert-point">Alors que tous les regards sont tournés vers New York, où Meghan Markle et Harry sont attendus, Kate Middleton multiplie les sorties outre-Manche. Mercredi, tandis que William profitait d'une soirée foot, la duchesse a joué les hôtesses de charme le temps d'une réception.</div>
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-t ctr"></div></div>');</script>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>Après avoir <a href="/article/kate-middleton-casse-cou-cordes-et-casque-la-duchesse-joue-la-normalite_a454840/1">crapahuté dans un centre d'entraînement</a> en début de semaine, <a rel="#°crbcyr°xngr-zvqqyrgba_c607" class='hrl'>Kate Middleton</a> a rangé son casque et sa doudoune pour retrouver une tenue plus formelle. Le 22 septembre 2021, la duchesse de Cambridge a effectué une nouvelle sortie solo en prenant part à une réception visant à remercier les organisateurs du projet <em>Hold Still</em>. L'épouse du <a href="/people/prince-william_p606">prince William</a>, passionnée de photographie, avait <a href="/article/kate-middleton-nouvelle-robe-de-printemps-couteuse-deja-en-rupture-de-stock_a387419/1">elle-même lancé cette initiative lors du premier confinement</a> au printemps 2020, en encourageant les Britanniques à immortaliser leur quotidien chamboulé par la pandémie. </p>
<p>Seules deux photos de la soirée ont été relayées sur le compte Instagram des Cambridge. Mercredi soir, c'est vêtue d'un ensemble blanc élégant et féminin que Kate Middleton a animé la soirée. La Britannique de 39 ans était habillée d'une veste de tailleur ceinturée et d'une jupe longue plissée aux détails en dentelle, le tout signé Self Portrait. La duchesse a complété sa tenue d'une paire de boucles d'oreilles dorées pendantes, mises en valeur par une queue de cheval haute. </p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p>"<em>Merci aux brillants partenaires qui ont fait de Hold Still une réalité ! Il a fallu beaucoup de temps pour rassembler tout le monde derrière cet incroyable projet en personne, mais ce soir, nous avons finalement réussi. L'idée de #HoldStill2020 est venue au tout début de la pandémie et visait à rassembler les gens et les communautés, en utilisant l'incroyable pouvoir de la photographie</em>", peut-on notamment lire en légende de la publication Instagram. </p>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--3">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUIodMKNVNE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUIodMKNVNE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUIodMKNVNE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partage par Duke and Duchess of Cambridge (@dukeandduchessofcambridge)</a></p></div></blockquote><p> <style>div.ad__placeholder.ad__inread2{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread2{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread2"><div id="inread2"></div></div>
</p> <script async src="//www.instagram.com/embed.js"></script>
</div>
<div class="article__bloc article__bloc--texte article__bloc--4">
<div class="rich-text s-article">
<p>De son côté, le prince William était lui aussi de sortie au stade de Stamford Bridge, dans une ambiance bien plus décontractée. Le duc de Cambridge a en effet assisté au match de football de son club favoris, l'Aston Villa F.C., qui affrontait l'équipe de Chelsea. Les trois enfants des Cambridge, <a href="/people/prince-george-de-cambridge_p544594">George</a>, Charlotte et Louis (8, 6 et 3 ans) on manifestement passé leur mercredi soir avec leur nounou !</p>
</div>
</div>
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="article">
<div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
<script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>
</div>
<div id="beginDiapoArticle" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/article/kate-middleton-impeccable-en-blanc-nouveau-look-reussi-loin-de-william-et-sa-soiree-foot_a455038/1" data-widget-id="AR_20" data-ob-template="purepeople"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr"></div></div>');</script>
<div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
<div class="article__tags u-top-hr u-bottom-hr">
<a href="/tag/famille-royale_t164/1" class="c-tag">famille royale</a>
<a href="/tag/look_t254/1" class="c-tag">look</a>
<a href="/tag/mode_t272/1" class="c-tag">mode</a>
<a href="/tag/people-uk_t314/1" class="c-tag">people UK</a>
<a href="/tag/photo_t317/1" class="c-tag">photo</a>
</div>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet   
            ">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/60/7/@/642975-kate-middleton-150x150-2.jpg" alt="Kate Middleton" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/kate-middleton_p607" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Kate Middleton">Kate Middleton</a>
</div>
</div>
<div class="c-entity__voir-lesPhotos u-padding-top--24px">
<a href="/people/kate-middleton_p607/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Kate Middleton">
<span class="btn__label">Voir toutes les photos de Kate Middleton</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="c-entity__voir-lesVideos u-padding-top--24px">
<a href="/people/kate-middleton_p607/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Kate Middleton">
<span class="btn__label">Voir toutes les vidéos de Kate Middleton</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
<div class="
                        c-entity__dateBlock u-padding-top--12px 
            ">
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">14 Sep</span>
<a href="/article/kate-middleton-de-retour-la-duchesse-va-enfin-faire-sa-rentree-en-solo_a453784/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Kate Middleton">Kate Middleton de retour : la duchesse va enfin faire sa rentr&eacute;e... en solo&nbsp;!</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">14 Sep</span>
<a href="/article/kate-middleton-et-william-leur-passage-secret-dans-le-var-un-temoin-privilegie-en-dit-beaucoup-plus_a453697/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Kate Middleton">Kate Middleton et William, leur passage secret dans le Var : un t&eacute;moin privil&eacute;gi&eacute; en dit beaucoup plus&nbsp;!</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">13 Sep</span>
<a href="/article/kate-middleton-et-william-en-france-escapade-secrete-avec-leurs-trois-enfants_a453604/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Kate Middleton">Kate Middleton et William en France : escapade secr&egrave;te avec leurs trois enfants</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">02 Sep</span>
<a href="/article/kate-et-william-voyage-en-famille-aupres-de-la-reine-avec-charlotte-louis-et-george_a452152/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Kate Middleton">Kate et William : Voyage en famille aupr&egrave;s de la reine avec Charlotte, Louis et George</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">23 Août</span>
<a href="/article/kate-middleton-le-business-juteux-de-son-frere-james-rapporte-gros_a450751/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Kate Middleton">Kate Middleton : Le business juteux de son fr&egrave;re, James, rapporte gros&nbsp;!</a>
</div>
<a href="/people/kate-middleton_p607/articles/1" class="c-entity__voir-lesNews btn u-padding-top--30px">
<span class="btn__label">Voir toutes les news de Kate Middleton</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div> </div>
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-v ctr"></div></div>');</script>
<script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>
<div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>
<div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/54/83/47/@/6205796-prince-philip-150x150-1.jpg" alt="Prince Philip" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/prince-philip_p548347" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Prince Philip">Prince Philip</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com//skins/default-150x150-1.jpg" alt="Lilibet Diana Mountbatten-Windsor" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/lilibet-diana-mountbatten-windsor_p554295" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Lilibet Diana Mountbatten-Windsor">Lilibet Diana Mountbatten-Windsor</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/60/5/@/127281-lady-di-150x150-3.jpg" alt="Lady Diana" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/lady-diana_p605" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Lady Diana">Lady Diana</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/15/07/@/137001-charlene-wittstock-150x150-1.jpg" alt="Charlene de Monaco" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/charlene-de-monaco_p1507" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Charlene de Monaco">Charlene de Monaco</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/16/97/@/141153-mary-donaldson-alias-mary-de-danemark-150x150-2.jpg" alt="Mary Donaldson" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/mary-donaldson_p1697" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Mary Donaldson">Mary Donaldson</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/24/55/@/562126-mariage-de-kate-middleton-et-prince-150x150-2.jpg" alt="Mariage Kate Middleton et Prince William" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/mariage-kate-middleton-et-prince-william_p2455" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Mariage Kate Middleton et Prince William">Mariage Kate Middleton et Prince William</a>
</div>
</div> </div>
</div>
<div class="u-padding-top--24px">
<ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/beatrice-d-york_p2503" class="c-entity-text-list__link o-ellipsis">Beatrice d'York</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/james-middleton_p291622" class="c-entity-text-list__link o-ellipsis">James Middleton</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/prince-george-de-cambridge_p544594" class="c-entity-text-list__link o-ellipsis">Prince George de Cambridge</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/archie-mountbatten-windsor_p552982" class="c-entity-text-list__link o-ellipsis">Archie Mountbatten-Windsor</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/prince-william_p606" class="c-entity-text-list__link o-ellipsis">Prince William</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/letizia-d-espagne_p1452" class="c-entity-text-list__link o-ellipsis">Letizia d'Espagne</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/victoria-de-suede_p1566" class="c-entity-text-list__link o-ellipsis">Victoria de Suède</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/mariage-prince-albert-et-charlene-wittstock_p2483" class="c-entity-text-list__link o-ellipsis">Mariage Prince Albert et Charlène Wittstock</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/prince-harry_p477" class="c-entity-text-list__link o-ellipsis">Prince Harry</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/meghan-markle_p291593" class="c-entity-text-list__link o-ellipsis">Meghan Markle</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/pippa-middleton_p2490" class="c-entity-text-list__link o-ellipsis">Pippa Middleton</a></li>
</ul>
</div>
</div>

</div>
<div id="article-sidebar-sponsores" class="article-sidebar-main u-300px@big-tablet">

<div class="">
<div class="side-column vertical">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>

<div class="c-entity--article">
<ul class="c-entity-list u-clearfix">
<li class="c-entity-list__item">
<span class="c-entity-list__link">Tendances <span>></span></span>
</li>
<li class="c-entity-list__item">
<a href="/people/leila-bekhti_p1990" class="c-entity-list__link">Leïla Bekhti <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/benabar_p410" class="c-entity-list__link">Bénabar <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/philippe-etchebest_p189583" class="c-entity-list__link">Philippe Etchebest <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/koh-lanta_p2045" class="c-entity-list__link">Koh-Lanta <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/jean-imbert_p2658" class="c-entity-list__link">Jean Imbert <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/linda-evangelista_p1278" class="c-entity-list__link">Linda Evangelista <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/evelyne-dheliat_p1720" class="c-entity-list__link">Évelyne Dhéliat <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/alexandre-brasseur_p2205" class="c-entity-list__link">Alexandre Brasseur <span> - </span></a>
</li>
</ul>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
<div class="u-1/2@tablet">

<div class="c-article-basic" data-type="article" data-id="325874">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/32/58/74/@/4614734-le-prince-harry-duc-de-sussex-et-megha-300x196-2.jpg" alt="Meghan Markle au Maroc : Nouveau look de soirée réussi pour la future maman" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/meghan-markle-au-maroc-nouveau-look-de-soiree-reussi-pour-la-future-maman_a325874/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Meghan Markle au Maroc : Nouveau look de soirée réussi pour la future maman">
Meghan Markle au Maroc : Nouveau look de soir&eacute;e r&eacute;ussi pour la future maman</a>
</div>
</div>
</div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="421985">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/42/19/85/@/6065564-le-prince-carl-philip-et-la-princesse-so-300x196-2.jpg" alt="Sofia de Suède enceinte : nouveau look de grossesse impeccable... et ventre déjà bien rond !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/sofia-de-suede-enceinte-nouveau-look-de-grossesse-impeccable-et-ventre-deja-bien-rond_a421985/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Sofia de Suède enceinte : nouveau look de grossesse impeccable... et ventre déjà bien rond !">
Sofia de Su&egrave;de enceinte : nouveau look de grossesse impeccable... et ventre d&eacute;j&agrave; bien rond !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="406100">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/40/61/00/@/5842037-le-president-francais-emmanuel-macron-s-300x196-3.jpg" alt="Brigitte Macron en Lettonie : nouveau look de &quot;working girl&quot; réussi" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/brigitte-macron-en-lettonie-nouveau-look-de-working-girl-reussi_a406100/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Brigitte Macron en Lettonie : nouveau look de &quot;working girl&quot; réussi">
Brigitte Macron en Lettonie : nouveau look de &quot;working girl&quot; r&eacute;ussi</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="403535">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/40/35/35/@/5802449-meghan-markle-en-visioconference-avec-de-300x196-2.jpg" alt="Meghan Markle recycle sa penderie de duchesse : nouveau look Zoom réussi" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/meghan-markle-recycle-sa-penderie-de-duchesse-nouveau-look-zoom-reussi_a403535/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Meghan Markle recycle sa penderie de duchesse : nouveau look Zoom réussi">
Meghan Markle recycle sa penderie de duchesse : nouveau look Zoom r&eacute;ussi</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="356105">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/35/61/05/@/5112440-le-roi-felipe-vi-d-espagne-la-reine-let-300x196-2.jpg" alt="Letizia d'Espagne : Nouveau look réussi pour une réunion de famille festive" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/letizia-d-espagne-nouveau-look-reussi-pour-une-reunion-de-famille-festive_a356105/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Letizia d&#039;Espagne : Nouveau look réussi pour une réunion de famille festive">
Letizia d'Espagne : Nouveau look r&eacute;ussi pour une r&eacute;union de famille festive</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="355550">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/35/55/50/@/5102225-kate-middleton-visite-le-centre-angela-300x196-3.jpg" alt="Kate Middleton ressort son sac Chanel pour un nouveau look d'automne réussi" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/kate-middleton-ressort-son-sac-chanel-pour-un-nouveau-look-d-automne-reussi_a355550/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Kate Middleton ressort son sac Chanel pour un nouveau look d&#039;automne réussi">
Kate Middleton ressort son sac Chanel pour un nouveau look d'automne r&eacute;ussi</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="326450">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/32/64/50/@/4624370-le-prince-william-duc-de-cambridge-et-300x196-2.jpg" alt="Kate Middleton en Irlande : nouveau look réussi pour une joyeuse visite" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/kate-middleton-en-irlande-nouveau-look-reussi-pour-une-joyeuse-visite_a326450/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Kate Middleton en Irlande : nouveau look réussi pour une joyeuse visite">
Kate Middleton en Irlande : nouveau look r&eacute;ussi pour une joyeuse visite</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="454840">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/45/48/40/@/6543277-catherine-kate-middleton-duchesse-de-300x196-2.jpg" alt="Kate Middleton casse-cou : cordes et casque, la duchesse joue la normalité" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/kate-middleton-casse-cou-cordes-et-casque-la-duchesse-joue-la-normalite_a454840/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Kate Middleton casse-cou : cordes et casque, la duchesse joue la normalité">
Kate Middleton casse-cou : cordes et casque, la duchesse joue la normalit&eacute;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="454675">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/45/46/75/@/6540970-le-prince-william-et-kate-middleton-assi-300x196-3.jpg" alt="Kate Middleton et William bientôt de retour sur le tapis rouge... avec Léa Seydoux !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/kate-middleton-et-william-bientot-de-retour-sur-le-tapis-rouge-avec-lea-seydoux_a454675/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Kate Middleton et William bientôt de retour sur le tapis rouge... avec Léa Seydoux !">
Kate Middleton et William bient&ocirc;t de retour sur le tapis rouge... avec L&eacute;a Seydoux !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="453967">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/45/39/67/@/6529990-catherine-kate-middleton-duchesse-de-300x196-3.jpg" alt="Kate Middleton en visite dans une base militaire : elle zappe les réfugiés afghans" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/kate-middleton-en-visite-dans-une-base-militaire-elle-zappe-les-refugies-afghans_a453967/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Kate Middleton en visite dans une base militaire : elle zappe les réfugiés afghans">
Kate Middleton en visite dans une base militaire : elle zappe les r&eacute;fugi&eacute;s afghans</a>
</div>
</div> </div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B4444A4146434949431E424AC14ACB1E434942434649CB431E4B431E2C1E4E4F46C21E4E4A46C21E42434846414ACB4A46C1431E4D431EC04349C2431ECAC3431E48431EC04AC04A1E491E43CB4A46CB1EC04AC21EC0C143CB3F4A2B23232022231321B42A"> <img class="u-fit-width" src="https://static1.purepeople.com/articles/5/45/50/35/@/6546367-fabienne-carat-pour-la-serie-sections-d-618x264-3.jpg" alt="Fabienne Carat enceinte de 7 mois et célibataire : " Je pense que le papa n'était pas prêt"" />
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H54</div>
<div class="c-article-essentials__article-date">23 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/fabienne-carat-enceinte-de-7-mois-mais-celibataire-je-pense-que-le-papa-n-etait-pas-pret_a455035/1" class="c-article-essentials__link tracking-click" title="Fabienne Carat enceinte de 7 mois et célibataire : &quot;Je pense que le papa n&#039;était pas prêt&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Fabienne Carat enceinte de 7 mois et célibataire : " Je pense que le papa n'était pas prêt"">
Fabienne Carat enceinte de 7 mois et célibataire : "Je pense que le papa n'était pas prêt"
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H23</div>
<div class="c-article-essentials__article-date">23 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-massages-nocturnes-et-drague-dans-koh-lanta-alix-avoue-et-s-explique_a455008/1" class="c-article-essentials__link tracking-click" title="&quot;Massages nocturnes&quot; et drague dans Koh-Lanta : Alix avoue et s&#039;explique..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Massages nocturnes" et drague dans Koh-Lanta : Alix avoue et s'explique...">
"Massages nocturnes" et drague dans Koh-Lanta : Alix avoue et s'explique...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H17</div>
<div class="c-article-essentials__article-date">23 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/eric-dupond-moretti-sa-compagne-isabelle-boulay-genee-par-une-belle-mere-envahissante_a454990/1" class="c-article-essentials__link tracking-click" title="Eric Dupond-Moretti : Sa compagne Isabelle Boulay gênée par une belle-mère envahissante ?" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Eric Dupond-Moretti : Sa compagne Isabelle Boulay gênée par une belle-mère envahissante ?">
Eric Dupond-Moretti : Sa compagne Isabelle Boulay gênée par une belle-mère envahissante ?
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H39</div>
<div class="c-article-essentials__article-date">23 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/alexandre-brasseur-en-couple-avec-l-ex-femme-d-un-acteur-il-affiche-enfin-le-visage-de-compagne_a454987/1" class="c-article-essentials__link tracking-click" title="Alexandre Brasseur en couple avec l&#039;ex-femme d&#039;un acteur : il affiche enfin le visage de sa compagne" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Alexandre Brasseur en couple avec l'ex-femme d'un acteur : il affiche enfin le visage de sa compagne">
Alexandre Brasseur en couple avec l'ex-femme d'un acteur : il affiche enfin le visage de sa compagne
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H50</div>
<div class="c-article-essentials__article-date">22 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/philippe-etchebest-papa-rares-confidences-sur-son-fils-oscar-louis-je-le-vois-un-peu-moins_a454957/1" class="c-article-essentials__link tracking-click" title="Philippe Etchebest papa, rares confidences sur son fils Oscar-Louis : &quot;Je le vois un peu moins&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Philippe Etchebest papa, rares confidences sur son fils Oscar-Louis : " Je le vois un peu moins"">
Philippe Etchebest papa, rares confidences sur son fils Oscar-Louis : "Je le vois un peu moins"
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">16H16</div>
<div class="c-article-essentials__article-date">22 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/disparition-de-gabrielle-petito-un-corps-retrouve-le-principal-suspect-en-fuite_a454909/1" class="c-article-essentials__link tracking-click" title="Disparition de Gabrielle Petito : un corps retrouvé, le principal suspect en fuite" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Disparition de Gabrielle Petito : un corps retrouvé, le principal suspect en fuite">
 Disparition de Gabrielle Petito : un corps retrouvé, le principal suspect en fuite
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H30</div>
<div class="c-article-essentials__article-date">22 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-il-etait-la-et-c-etait-comme-ca-leila-bekhti-parle-pour-la-premiere-fois-de-son-bebe-surprise_a454867/1" class="c-article-essentials__link tracking-click" title="&quot;Il était là, et c&#039;était comme ça&quot; : Leïla Bekhti parle pour la première fois de son bébé surprise" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Il était là, et c'était comme ça" : Leïla Bekhti parle pour la première fois de son bébé surprise">
"Il était là, et c'était comme ça" : Leïla Bekhti parle pour la première fois de son bébé surprise
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">22H03</div>
<div class="c-article-essentials__article-date">19 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/la-plus-grande-peur-de-m-pokora-oublier-un-jour-ses-enfants-touchantes-confidences_a454519/1" class="c-article-essentials__link tracking-click" title="La plus grande peur de M. Pokora ? Oublier un jour ses enfants... Touchantes confidences" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="La plus grande peur de M. Pokora ? Oublier un jour ses enfants... Touchantes confidences">
La plus grande peur de M. Pokora ? Oublier un jour ses enfants... Touchantes confidences
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div>
</div>
</div>
<div class="u-center">
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 455038);
        WB.utils.checkSocialPosition();
    });
</script>
<div class="c-store-banner">
<div class="content-wrap">
<span class="c-store-banner__close">&#215;</span>
<img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
<p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
<a class="c-store-banner__store" href="#">
<img src="" alt="Store Image">
</a>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wb_banner_footer"><div id="banniere"></div></div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1188/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1188/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 