<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Maeva Martinez soudainement victime de vives douleurs physiques : "Je ne peux plus porter mon fils" -  Purepeople</title>
<meta name="description" content="Les vacances de Maeva Martinez n'ont pas débuté de la meilleure des manières. À quelques heures d'entamer un voyage en famille, l'ancienne candidate de télé-réalité a été prise de douleurs au ventre. Une conséquence, selon elle, liée à l'endométriose dont elle souffre." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="tags" content="tele,people,people-france,photo,maladie" />
<link rel="canonical" href="https://www.purepeople.com/article/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1" />
<link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/449755" />
<link rel="alternate" href="ios-app://369343091/purepeople/article/449755" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;" />
<meta property="og:url" content="https://www.purepeople.com/article/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/5/44/97/55/@/6466174-maeva-martinez-tres-mal-en-point-a-cause-opengraph_1200-2.png" />
<meta property="og:image" content="https://static1.purepeople.com/articles/5/44/97/55/@/6466174-maeva-martinez-tres-mal-en-point-a-cause-opengraph_1200-2.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Les vacances de Maeva Martinez n'ont pas débuté de la meilleure des manières. À quelques heures d'entamer un voyage en famille, l'ancienne candidate de télé-réalité a été prise de douleurs au ventre. " />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;" />
<meta property="twitter:description" content="Les vacances de Maeva Martinez n'ont pas débuté de la meilleure des manières. À quelques heures d'entamer un voyage en famille, l'ancienne candidate de télé-réalité a été prise de douleurs au ventre. ..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/5/44/97/55/@/6466174-maeva-martinez-tres-mal-en-point-a-cause-opengraph_1800-2.png" />
<link rel="amphtml" href="https://amp.purepeople.com/article/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1182/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1182/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755\/1"},"headline":"Maeva Martinez soudainement victime de vives douleurs physiques : \"Je ne peux plus porter mon fils\"","description":"Les vacances de Maeva Martinez n'ont pas débuté de la meilleure des manières. À quelques heures d'entamer un voyage en famille, l'ancienne candidate de télé-réalité a été prise de douleurs au ventre. Une conséquence, selon elle, liée à l'endométriose dont elle souffre.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/5\/44\/97\/55\/@\/6466174-maeva-martinez-tres-mal-en-point-a-cause-opengraph_1200-2.png","width":1200,"height":630},"datePublished":"2021-08-16T10:03:00+01:00","dateModified":"2021-08-16T10:03:07+01:00","author":{"@type":"Person","name":"Emma Vanpoulle"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Maeva Martinez soudainement victime de vives douleurs physiques : \"Je ne peux plus porter mon fils\"","description":"Maeva Martinez soudainement victime de vives douleurs physiques : \"Je ne peux plus porter mon fils\"","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/5\/44\/97\/55\/@\/6466294-maeva-martinez-soudainement-victime-de-v-opengraph_1200-1.jpg","uploadDate":"2021-08-16 10:03:07","duration":"PT1M0S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/5\/44\/97\/55\/@\/6466294-maeva-martinez-soudainement-victime-de-v-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:140px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:270px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeader" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr"></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<p id="title_desk"><a href=/diapo/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;">Voir les 13 photos</a></p>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1" data-title="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;" data-id="449755">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmaeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755%2F1&amp;description=Maeva%20Martinez%20soudainement%20victime%20de%20vives%20douleurs%20physiques%20%3A%20%22Je%20ne%20peux%20plus%20porter%20mon%20fils%22&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F44%2F97%2F55%2F%40%2F6466174-maeva-martinez-tres-mal-en-point-a-cause-500x500-2.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Maeva%20Martinez%20soudainement%20victime%20de%20vives%20douleurs%20physiques%20%3A%20%22Je%20ne%20peux%20plus%20porter%20mon%20fils%22+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmaeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%65%76%61%20%4d%61%72%74%69%6e%65%7a%20%73%6f%75%64%61%69%6e%65%6d%65%6e%74%20%76%69%63%74%69%6d%65%20%64%65%20%76%69%76%65%73%20%64%6f%75%6c%65%75%72%73%20%70%68%79%73%69%71%75%65%73%20%3a%20%22%4a%65%20%6e%65%20%70%65%75%78%20%70%6c%75%73%20%70%6f%72%74%65%72%20%6d%6f%6e%20%66%69%6c%73%22 %27&amp;body=%4d%61%65%76%61%20%4d%61%72%74%69%6e%65%7a%20%73%6f%75%64%61%69%6e%65%6d%65%6e%74%20%76%69%63%74%69%6d%65%20%64%65%20%76%69%76%65%73%20%64%6f%75%6c%65%75%72%73%20%70%68%79%73%69%71%75%65%73%20%3a%20%22%4a%65%20%6e%65%20%70%65%75%78%20%70%6c%75%73%20%70%6f%72%74%65%72%20%6d%6f%6e%20%66%69%6c%73%22%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6d%61%65%76%61%2d%6d%61%72%74%69%6e%65%7a%2d%73%6f%75%64%61%69%6e%65%6d%65%6e%74%2d%76%69%63%74%69%6d%65%2d%64%65%2d%76%69%76%65%73%2d%64%6f%75%6c%65%75%72%73%2d%70%68%79%73%69%71%75%65%73%2d%6a%65%2d%6e%65%2d%70%65%75%78%2d%70%6c%75%73%2d%70%6f%72%74%65%72%2d%6d%6f%6e%2d%66%69%6c%73%5f%61%34%34%39%37%35%35%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<p id="title1"><a href=/diapo/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;">Voir les 13 photos</a></p>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">  Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr"> Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">  Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr"> Miss France
</span>  </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr"> Vidéos 
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:140px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:270px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="c-breadcrumbs__container">
<div class="c-breadcrumbs__content">
<div class="c-breadcrumbs ">
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="https://www.purepeople.com" itemprop="url">
<span itemprop="title">Accueil</span>
</a>
</span>
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/news/1" itemprop="url">
<span itemprop="title">Livenews</span>
</a>
</span>
<span class="c-breadcrumbs__item current"></span>
</div>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="article__title__block u-article-margins u-padding-top--25px">
<h1 id="article-title" class="article__title">Maeva Martinez soudainement victime de vives douleurs physiques : "Je ne peux plus porter mon fils"</h1>
</div>
</div>
<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
<div class="article__sharebox__wrapper">
<div class="article__sharebox__date">
<div class="article__bloc article__bloc--date">
<span class="article__author">Par <a href="/auteur/emma-vanpoulle_a31">Emma Vanpoulle</a> |</span>
<time class="article__date1" datetime="2021-08-16 10:03">Publié le 16 Août 2021 - 10h03</time>
</div>
</div>
<div id="sharebox" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1" data-title="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;" data-id="449755">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg class="article__sharebox--facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg class="article__sharebox--twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmaeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755%2F1&amp;description=Maeva%20Martinez%20soudainement%20victime%20de%20vives%20douleurs%20physiques%20%3A%20%22Je%20ne%20peux%20plus%20porter%20mon%20fils%22&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F44%2F97%2F55%2F%40%2F6466174-maeva-martinez-tres-mal-en-point-a-cause-500x500-2.png">
<svg class="article__sharebox--pintrest" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Maeva%20Martinez%20soudainement%20victime%20de%20vives%20douleurs%20physiques%20%3A%20%22Je%20ne%20peux%20plus%20porter%20mon%20fils%22+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmaeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%65%76%61%20%4d%61%72%74%69%6e%65%7a%20%73%6f%75%64%61%69%6e%65%6d%65%6e%74%20%76%69%63%74%69%6d%65%20%64%65%20%76%69%76%65%73%20%64%6f%75%6c%65%75%72%73%20%70%68%79%73%69%71%75%65%73%20%3a%20%22%4a%65%20%6e%65%20%70%65%75%78%20%70%6c%75%73%20%70%6f%72%74%65%72%20%6d%6f%6e%20%66%69%6c%73%22 %27&amp;body=%4d%61%65%76%61%20%4d%61%72%74%69%6e%65%7a%20%73%6f%75%64%61%69%6e%65%6d%65%6e%74%20%76%69%63%74%69%6d%65%20%64%65%20%76%69%76%65%73%20%64%6f%75%6c%65%75%72%73%20%70%68%79%73%69%71%75%65%73%20%3a%20%22%4a%65%20%6e%65%20%70%65%75%78%20%70%6c%75%73%20%70%6f%72%74%65%72%20%6d%6f%6e%20%66%69%6c%73%22%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6d%61%65%76%61%2d%6d%61%72%74%69%6e%65%7a%2d%73%6f%75%64%61%69%6e%65%6d%65%6e%74%2d%76%69%63%74%69%6d%65%2d%64%65%2d%76%69%76%65%73%2d%64%6f%75%6c%65%75%72%73%2d%70%68%79%73%69%71%75%65%73%2d%6a%65%2d%6e%65%2d%70%65%75%78%2d%70%6c%75%73%2d%70%6f%72%74%65%72%2d%6d%6f%6e%2d%66%69%6c%73%5f%61%34%34%39%37%35%35%2f%31" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
</div>
<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div id="main-article-content" class="article-main-column main-column">
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div id="wdiapo" class="wdiapo-preview vertical-diaporama wdiapo-preview--type-embed has-diaporama is-first-content">
<div id="wdiapoCheck" class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="6466294" article_title_url="maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils" article_id="449755">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Maeva Martinez soudainement victime de vives douleurs physiques : \"Je ne peux plus porter mon fils\"']);

									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "4",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6466294', {
                    video: 'x83fxj6',
                    params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl}
                                            }
                }).then(function (player) {
                    $j.Tracking.DM.trackPlayer(player);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "4",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6466294', {
                    video: 'x83fxj6',
                    params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl['preroll_playertop/preroll_playertop']}
                                            }
                })
                .then((player) => {
                    $j.Tracking.DM.trackPlayer(player);
                    player.on(dailymotion.events.VIDEO_START, (state) => {
                        player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                            // at 5s from the end of the video a new ad bidding request can be made
                            adBidTriggerTime = state.videoDuration - 5;

                            /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                            when the video is playing */
                            player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                                if (state.videoTime >= (adBidTriggerTime)){
                                    // we stop listening on VIDEO_TIMECHANGE
                                    player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                    // we ask for a new bidding and set the new ads_params accordingly
                                    jad.cmd.push(function () {
                                        jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                            player.setAdsConfig({adsParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                        });
                                    });
                                }
                            });
                        },{once:true});
                    });
                })
                .catch((e) => console.error(e))

                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6466294-tracking" data-tracking-id="6466294" data-tracking-label="6466294-maeva-martinez-soudainement-victime-de-v" data-tracking-entity-id="449755" data-tracking-entity-name="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;"></div>
<div class="dailymotion-cpe" id='dailymotion-player-6466294'></div>
<div class="u-close-btn"></div>
</div>
</div>
<div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="6466294">
<div class="wdiapo-preview__total">
<span class="wdiapo-preview__panel-total-label">14 photos</span>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="wdiapo-preview__widget">
<div class="wdiapo-preview__cards">
<div class="wdiapo-preview__card">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/5/44/97/55/@/6466174-maeva-martinez-tres-mal-en-point-a-cause-100x130-2.png">
<a href=/diapo/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;">
Maeva Martinez très mal en point à cause de son endométriose - Instagram
</a>
</div>
<div class="wdiapo-preview__card">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/5/44/97/55/@/6466171-maeva-martinez-tres-mal-en-point-a-cause-100x130-1.png">
<a href=/diapo/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;">
Maeva Martinez très mal en point à cause de son endométriose - Instagram
</a>
</div>
<div class="wdiapo-preview__card">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/5/44/97/55/@/6466165-maeva-martinez-tres-mal-en-point-a-cause-100x130-1.png">
<a href=/diapo/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;">
Maeva Martinez très mal en point à cause de son endométriose - Instagram
</a>
</div>
<div class="wdiapo-preview__card">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/5/44/97/55/@/6466168-maeva-martinez-tres-mal-en-point-a-cause-100x130-1.png">
<a href=/diapo/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;">
Maeva Martinez très mal en point à cause de son endométriose - Instagram
</a>
</div>
<div class="wdiapo-preview__card">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/5/44/97/55/@/6466138-maeva-martinez-et-son-fils-gabriel-au-re-100x130-2.jpg">
<a href=/diapo/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;">
Maeva Martinez et son fils Gabriel au restaurant, juin 2021
</a>
</div>
<div class="wdiapo-preview__card">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/5/44/97/55/@/6466141-maeva-martinez-et-son-fils-gabriel-sur-i-100x130-2.jpg">
<a href=/diapo/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;">
Maeva Martinez et son fils Gabriel sur Instagram
</a>
</div>
</div>
<div class="wdiapo-preview__see_slideshow">
<a href=/diapo/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Maeva Martinez soudainement victime de vives douleurs physiques : &quot;Je ne peux plus porter mon fils&quot;">Voir les 13 photos</a>
</div>
</div>
<div class="article__bloc article__bloc--date">
<span class="article__author">Par <a href="/auteur/emma-vanpoulle_a31">Emma Vanpoulle</a> |</span>
<time class="article__date1" datetime="2021-08-16 10:03">Publié le 16 Août 2021 - 10h03</time>
</div> <div class="article__chapo u-padding-top--24px js-ga-insert-point">Les vacances de Maeva Martinez n'ont pas débuté de la meilleure des manières. À quelques heures d'entamer un voyage en famille, l'ancienne candidate de télé-réalité a été prise de douleurs au ventre. Une conséquence, selon elle, liée à l'endométriose dont elle souffre.</div>
<script>if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');</script>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p><strong>Maeva Martinez</strong> se réjouissait de pouvoir souffler et se ressourcer en famille - avec <a href="/article/maeva-martinez-s-est-mariee-union-surprise-et-tenue-surprenante-elle-se-justifie_a417794/1">son mari Julien</a> et leur fils Gabriel (né en janvier dernier) - après une année riche en émotions. L'ancienne candidate de télé-réalité révélée dans<em> <a href="/people/secret-story-11-gagnant-finale-candidats_p2044">Secret Story</a> </em> en 2016 a pourtant déchanté à quelques heures seulement de son départ en vacances. En effet, comme elle l'a confié en <em>story</em> Instagram dimanche 15 août, elle a soudainement été <strong>victime de vives douleurs au ventre</strong>. Des douleurs qui l'ont grandement handicapé toute la journée.</p>
<p>"<em>Je suis en train de faire une crise d'endométriose, j'ai un mal de chien c'est horrible...<strong> Je ne peux plus porter mon fils</strong>, j'ai le ventre "inflammé" à mort, tout le bas du ventre, je suis gonflée, c'est venu d'un coup. Je ne peux plus m'asseoir sur les fesses, j'ai mal dans tout le colon, c'est horrible, je ne sais pas comment me mettre, <strong>je ne peux pas m'asseoir ou marcher</strong></em>", a-t-elle déploré au plus mal. Maeva Martinez a expliqué que ses douleurs étaient telles qu'elle lui montaient "<em>au coeur</em>". Résultat : "<em>Tu t'essouffles et tu ne peux même pas parler.</em>"</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:330px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:370px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p><a href="/article/marvin-tilliere-secret-story-arrete-par-la-police-il-a-enfreint-la-loi-pendant-deux-ans_a444298/1">L'ex de Marvin Tilliere</a> a dans la foulée partagé <strong>une photo de son ventre</strong>, lequel était en effet très gonflé (voir diaporama). "<em>J'ai la sensation que tous mes organes génitaux et intestinaux sont en feu et complètement "inflammés". Ça fait vraiment mal</em>", a-t-elle commenté sur le cliché.</p>
<p>Bien heureusement, la souffrance de Maeva Martinez a fini par s'estomper au fil des heures et la jolie brune a pu se remettre à préparer ses vacances avec son mari et son bébé Gabriel. Des premières vacances à trois très attendues pour la jeune femme qui a découvert avec difficulté le monde de la maternité, ne se cachant pas d'avoir <a href="/article/maeva-martinez-jeune-maman-depassee-je-vois-une-psy_a443509/1">souvent été au bord de la dépression</a>. Désormais aidée par des professionnels, elle semble aujourd'hui avoir repris du poil de la bête.</p>
</div>
</div>
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="article">
<div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
<script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>
</div>
<div id="beginDiapoArticle" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/article/maeva-martinez-soudainement-victime-de-vives-douleurs-physiques-je-ne-peux-plus-porter-mon-fils_a449755/1" data-widget-id="AR_20" data-ob-template="purepeople"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<script>if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');</script>
<div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
<div class="article__tags u-top-hr u-bottom-hr">
<a href="/tag/tele_t388/1" class="c-tag">télé</a>
<a href="/tag/people_t311/1" class="c-tag">people</a>
<a href="/tag/people-france_t312/1" class="c-tag">people france</a>
<a href="/tag/photo_t317/1" class="c-tag">photo</a>
<a href="/tag/maladie_t262/1" class="c-tag">maladie</a>
<span class="c-tag">
Toutes les news : <a href="/">News people</a>
</span>
</div>
</div>
<script>if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');</script>
<script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

</div>
<div id="article-sidebar-sponsores" class="article-sidebar-main u-300px@big-tablet">

<div class="">
<div class="side-column">
<div class="article-page-sticky">
<script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>

<div class="c-entity--article">
<ul class="c-entity-list u-clearfix">
<li class="c-entity-list__item">
<span class="c-entity-list__link">Tendances <span>></span></span>
</li>
<li class="c-entity-list__item">
<a href="/people/gilles-lellouche_p120" class="c-entity-list__link">Gilles Lellouche <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/victoria-beckham_p293" class="c-entity-list__link">Victoria Beckham <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/joyce-jonathan_p2610" class="c-entity-list__link">Joyce Jonathan <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/alizee_p476" class="c-entity-list__link">Alizée <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/soprano_p267959" class="c-entity-list__link">Soprano <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/frederic-diefenthal_p681" class="c-entity-list__link">Frédéric Diefenthal <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/matt-damon_p107" class="c-entity-list__link">Matt Damon <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/benjamin-castaldi_p45" class="c-entity-list__link">Benjamin Castaldi <span> - </span></a>
</li>
</ul>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="446215">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/44/62/15/@/6417634-anne-hidalgo-maire-de-paris-inaugurati-300x196-1.jpg" alt="Anne Hidalgo inquiète, son fils a perdu 5 kilos : &quot;J'avais peur qu'il s'épuise physiquement et mentalement&quot;" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/anne-hidalgo-inquiete-son-fils-a-perdu-5-kilos-j-avais-peur-qu-il-s-epuise-physiquement-et-mentalement_a446215/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Anne Hidalgo inquiète, son fils a perdu 5 kilos : &quot;J&#039;avais peur qu&#039;il s&#039;épuise physiquement et mentalement&quot;">
Anne Hidalgo inqui&egrave;te, son fils a perdu 5 kilos : &quot;J'avais peur qu'il s'&eacute;puise physiquement et mentalement&quot;</a>
</div>
</div>
</div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="443623">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/44/36/23/@/6377602-anne-hidalgo-hommage-a-sarah-halimi-su-300x196-3.jpg" alt="Anne Hidalgo &quot;au bord des larmes&quot; : fière de son fils Arthur, elle témoigne de sa vive émotion" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/anne-hidalgo-au-bord-des-larmes-fiere-de-son-fils-arthur-elle-temoigne-de-sa-vive-emotion_a443623/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Anne Hidalgo &quot;au bord des larmes&quot; : fière de son fils Arthur, elle témoigne de sa vive émotion">
Anne Hidalgo &quot;au bord des larmes&quot; : fi&egrave;re de son fils Arthur, elle t&eacute;moigne de sa vive &eacute;motion</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="441781">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/44/17/81/@/6350605-logo-de-mamans-amp-celebres-sur-tfx-300x196-4.jpg" alt="Mamans &amp; Célèbres : Un participant victime d'un accident de voiture avec son fils à bord" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/mamans-celebres-un-participant-victime-d-un-accident-de-voiture-avec-son-fils-a-bord_a441781/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Mamans &amp; Célèbres : Un participant victime d&#039;un accident de voiture avec son fils à bord">
Mamans &amp; C&eacute;l&egrave;bres : Un participant victime d'un accident de voiture avec son fils &agrave; bord</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="439525">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/43/95/25/@/6316585-shams-bouteille-fils-de-romain-bouteill-300x196-2.jpg" alt="Obsèques de Romain Bouteille : son épouse Saïda Churchill et leur fils Shams unis dans la douleur" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/obseques-de-romain-bouteille-son-epouse-saida-churchill-et-leur-fils-shams-unis-dans-la-douleur_a439525/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Obsèques de Romain Bouteille : son épouse Saïda Churchill et leur fils Shams unis dans la douleur">
Obs&egrave;ques de Romain Bouteille : son &eacute;pouse Sa&iuml;da Churchill et leur fils Shams unis dans la douleur</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="438829">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/43/88/29/@/6306235-anais-et-manon-secret-story-10-sur-300x196-4.jpg" alt="Anaïs et Manon (Secret Story), leur mère victime d'un accident : ses terribles séquelles physiques" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/anais-et-manon-secret-story-leur-mere-victime-d-un-accident-ses-terribles-sequelles-physiques_a438829/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Anaïs et Manon (Secret Story), leur mère victime d&#039;un accident : ses terribles séquelles physiques">
Ana&iuml;s et Manon (Secret Story), leur m&egrave;re victime d'un accident : ses terribles s&eacute;quelles physiques</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="436297">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/43/62/97/@/6272176-julie-de-bona-ceremonie-des-trophees-d-300x196-4.jpg" alt="Julie de Bona, confidences exceptionnelles sur son fils de 2 ans : &quot;Je peux sortir les crocs...&quot;" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/julie-de-bona-confidences-exceptionnelles-sur-son-fils-de-2-ans-je-peux-sortir-les-crocs_a436297/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Julie de Bona, confidences exceptionnelles sur son fils de 2 ans : &quot;Je peux sortir les crocs...&quot;">
Julie de Bona, confidences exceptionnelles sur son fils de 2 ans : &quot;Je peux sortir les crocs...&quot;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="435487">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/43/54/87/@/6261115-archives-exclusif-julien-zidi-realis-300x196-3.jpg" alt="Claude Zidi : Mort de son fils Julien, victime d'un accident de moto" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/claude-zidi-mort-de-son-fils-julien-victime-d-un-accident-de-moto_a435487/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Claude Zidi : Mort de son fils Julien, victime d&#039;un accident de moto">
Claude Zidi : Mort de son fils Julien, victime d'un accident de moto</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="434575">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/43/45/75/@/6247432-camelia-benattia-avec-son-fils-liaam-i-300x196-3.jpg" alt="Camélia Benattia, son fils Liaam a failli être victime d'une erreur médicale : &quot;J'étais paniquée&quot;" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/camelia-benattia-son-fils-liaam-a-failli-etre-victime-d-une-erreur-medicale-j-etais-paniquee_a434575/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Camélia Benattia, son fils Liaam a failli être victime d&#039;une erreur médicale : &quot;J&#039;étais paniquée&quot;">
Cam&eacute;lia Benattia, son fils Liaam a failli &ecirc;tre victime d'une erreur m&eacute;dicale : &quot;J'&eacute;tais paniqu&eacute;e&quot;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="431693">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/43/16/93/@/6205514-moundir-zoughari-au-photocall-de-la-sais-300x196-6.jpg" alt="Moundir victime de fortes douleurs : il réalise tout de même une grande première depuis son hospitalisation" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/moundir-victime-de-fortes-douleurs-il-realise-tout-de-meme-une-grande-premiere-depuis-son-hospitalisation_a431693/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Moundir victime de fortes douleurs : il réalise tout de même une grande première depuis son hospitalisation">
Moundir victime de fortes douleurs : il r&eacute;alise tout de m&ecirc;me une grande premi&egrave;re depuis son hospitalisation</a>
</div>
</div> </div>
 <div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="430523">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/43/05/23/@/6188573-delphine-wespiser-dans-le-6-a-7-avec-ca-300x196-2.jpg" alt="Delphine Wespiser victime de gestes déplacés et de harcèlement : &quot;J'ai porté plainte&quot;" class="lazyload" />
<svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg> </div>
<div class="c-article-basic__body">
<a href="/article/delphine-wespiser-victime-de-gestes-deplaces-et-de-harcelement-j-ai-porte-plainte_a430523/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Delphine Wespiser victime de gestes déplacés et de harcèlement : &quot;J&#039;ai porté plainte&quot;">
Delphine Wespiser victime de gestes d&eacute;plac&eacute;s et de harc&egrave;lement : &quot;J'ai port&eacute; plainte&quot;</a>
</div>
</div> </div>
</div>
</div> </div>
<div class="article-page-sticky">
<div id="rectangle_mtf" class="adf pad-t"></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B44DC34846431E4B43C04AC14B4643C31E43CB1EC045464846C0C0431E474ACB43C14649431E444FC3C21E4A4E4FC3C143C3C51E424A484649C21E43CB1E414A46C243C1C21ECB43494BC143C21E43491E424FC34846C2C243C21E4B1EC3491E424F494243C1CB3F4A2B2B2623252B1321B42A"> <img class="u-fit-width" src="https://static1.purepeople.com/articles/4/44/95/84/@/6463606-exclusif-julie-depardieu-philippe-kat-618x264-3.jpg" alt="Julie Depardieu et Philippe Katerine fous amoureux : câlins et baisers tendres, en coulisses d'un concert" />
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">19H33</div>
<div class="c-article-essentials__article-date">14 Août</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/julie-depardieu-et-philippe-katerine-fous-amoureux-calins-et-baisers-tendres-en-coulisses-d-un-concert_a449584/1" class="c-article-essentials__link tracking-click" title="Julie Depardieu et Philippe Katerine fous amoureux : câlins et baisers tendres, en coulisses d&#039;un concert" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Julie Depardieu et Philippe Katerine fous amoureux : câlins et baisers tendres, en coulisses d'un concert">
Julie Depardieu et Philippe Katerine fous amoureux : câlins et baisers tendres, en coulisses d'un concert
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">16H28</div>
<div class="c-article-essentials__article-date">14 Août</div>
</div>
<div class="c-article-essentials__article-title">
 <a href="/article/carl-philip-et-sofia-de-suede-bapteme-emouvant-pour-leur-fils-julian-la-famille-en-fete_a449611/1" class="c-article-essentials__link tracking-click" title="Carl Philip et Sofia de Suède : Baptême émouvant pour leur fils Julian, la famille en fête !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Carl Philip et Sofia de Suède : Baptême émouvant pour leur fils Julian, la famille en fête&nbsp;!">
Carl Philip et Sofia de Suède : Baptême émouvant pour leur fils Julian, la famille en fête&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H25</div>
<div class="c-article-essentials__article-date">14 Août</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/francois-hollande-et-julie-gayet-en-famille-l-ex-president-avec-sa-petite-fille-en-correze_a449575/1" class="c-article-essentials__link tracking-click" title="François Hollande et Julie Gayet en famille : l&#039;ex-président avec sa petite-fille en Corrèze" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="François Hollande et Julie Gayet en famille : l'ex-président avec sa petite-fille en Corrèze">
François Hollande et Julie Gayet en famille : l'ex-président avec sa petite-fille en Corrèze
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H10</div>
<div class="c-article-essentials__article-date">14 Août</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/lucile-l-amour-est-dans-le-pre-enceinte-de-jerome-sexe-de-leur-bebe-revele-confidences_a449581/1" class="c-article-essentials__link tracking-click" title="Lucile (L&#039;amour est dans le pré) enceinte de Jérôme : le sexe de leur bébé révélé ? Confidences..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Lucile (L'amour est dans le pré) enceinte de Jérôme : le sexe de leur bébé révélé ? Confidences...">
Lucile (L'amour est dans le pré) enceinte de Jérôme : le sexe de leur bébé révélé ? Confidences...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H55</div>
<div class="c-article-essentials__article-date">14 Août</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/charlene-de-monaco-operee-durant-4-heures-albert-de-monaco-donne-les-premieres-nouvelles_a449572/1" class="c-article-essentials__link tracking-click" title="Charlene de Monaco opérée durant 4 heures : Albert de Monaco donne les premières nouvelles" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Charlene de Monaco opérée durant 4 heures : Albert de Monaco donne les premières nouvelles">
Charlene de Monaco opérée durant 4 heures : Albert de Monaco donne les premières nouvelles
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">14H27</div>
<div class="c-article-essentials__article-date">13 Août</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/charlene-de-monaco-enfin-operee-en-afrique-du-sud-les-details-de-sa-lourde-intervention_a449500/1" class="c-article-essentials__link tracking-click" title="Charlene de Monaco enfin opérée en Afrique du Sud : les détails de sa lourde intervention" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Charlene de Monaco enfin opérée en Afrique du Sud : les détails de sa lourde intervention">
Charlene de Monaco enfin opérée en Afrique du Sud : les détails de sa lourde intervention
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H45</div>
<div class="c-article-essentials__article-date">13 Août</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/britney-spears-enfin-liberee-de-la-tutelle-de-son-pere-annonce-inattendue-de-jamie-spears_a449413/1" class="c-article-essentials__link tracking-click" title="Britney Spears enfin libérée de la tutelle de son père ! Annonce inattendue de Jamie Spears" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Britney Spears enfin libérée de la tutelle de son père&nbsp;! Annonce inattendue de Jamie Spears">
Britney Spears enfin libérée de la tutelle de son père&nbsp;! Annonce inattendue de Jamie Spears
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H26</div>
<div class="c-article-essentials__article-date">13 Août</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/nabilla-taclee-apres-une-sortie-decriee-en-famille-agacee-elle-repond-a-hugo-clement_a449404/1" class="c-article-essentials__link tracking-click" title="Nabilla taclée après une sortie décriée en famille : agacée, elle répond à Hugo Clément !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Nabilla taclée après une sortie décriée en famille : agacée, elle répond à Hugo Clément&nbsp;!">
Nabilla taclée après une sortie décriée en famille : agacée, elle répond à Hugo Clément&nbsp;!
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf">
<script>if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');</script>
</div>
</div>
</div>
</div>
</div>
<div class="u-center">
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 449755);
        WB.utils.checkSocialPosition();
    });
</script>
<div class="c-store-banner">
<div class="content-wrap">
<span class="c-store-banner__close">&#215;</span>
<img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
<p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
<a class="c-store-banner__store" href="#">
<img src="" alt="Store Image">
</a>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:110px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wb_banner_footer"><div id="banniere"></div></div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1182/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1182/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 