<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Raphaële (Koh-Lanta), la mort de son fils: "Peu de personnes peuvent comprendre"
                             -  Purepeople
            </title>
    <meta name="description" content="Aujourd'hui est un jour particulier pour Raphaële. Le 15 octobre est célébrée la Journée du deuil périnatal, une expérience qu'ont malheureusement vécue l'ancienne candidate de Koh-Lanta et son mari Swan. Alors qu'elle était enceinte de sept mois, celle qui est déjà maman d'une petite fille qui est ..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://static1.purepeople.com" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/raphaele-koh-lanta-la-mort-de-son-fils-peu-de-personnes-peuvent-comprendre_a356354/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/356354" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/356354" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Raphaële (Koh-Lanta), la mort de son fils: &quot;Peu de personnes peuvent comprendre&quot;" />
<meta property="og:url" content="https://www.purepeople.com/article/raphaele-koh-lanta-la-mort-de-son-fils-peu-de-personnes-peuvent-comprendre_a356354/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/4/35/63/54/@/5117093-raphaele-de-koh-lanta-partage-un-messa-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/4/35/63/54/@/5117093-raphaele-de-koh-lanta-partage-un-messa-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Aujourd'hui est un jour particulier pour Raphaële. Le 15 octobre est célébrée la Journée du deuil périnatal, une expérience qu'ont malheureusement vécue l'ancienne candidate de Koh-Lanta et son mari S..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Raphaële (Koh-Lanta), la mort de son fils: &quot;Peu de personnes peuvent comprendre&quot;" />
<meta property="twitter:description" content="Ce mardi 15 octobre 2019, l'ancienne candidate de Koh-Lanta a une fois de plus évoqué la mort de son fils Morgan, à sept mois de grossesse. Raphaële a posté un message bouleversant à l'occasion de la ..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/4/35/63/54/@/5117093-raphaele-de-koh-lanta-partage-un-messa-opengraph_1800-2.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/raphaele-koh-lanta-la-mort-de-son-fils-peu-de-personnes-peuvent-comprendre_a356354/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1094/wb-auto-css.css" />


    

    <script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

<script>!function(o,t){if(!o.__cmp){o.__cmp=function(){(o.attachEvent||o.addEventListener)("message",function(e){o.__cmp.receiveMessage(e)},!1),function e(){if(!o.frames.__cmpLocator)if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();function e(e,n,t){"ping"===e?t&&t({gdprAppliesGlobally:!!(o.__cmp&&o.__cmp.config&&o.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):c.push({command:e,parameter:n,callback:t})}var c=[];return e.commandQueue=c,e.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&c.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},e.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},e}();var e=t.createElement("script");e.async=!1,e.charset="UTF-8",e.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",t.getElementsByTagName("head")[0].appendChild(e)}function c(){var e=o.pageYOffset|t.documentElement.scrollTop;200<Math.abs(e-o.initScrollY)&&(o.__cmp("setConsents",null,function(){o.__cmp("showConsentBanner",!1)}),o.removeEventListener("scroll",c))}function a(e,n){n&&n.created&&n.vendorListVersion===e.vendorListVersion||o.__cmp("showConsentBanner",!0,function(){o.initScrollY=o.pageYOffset|t.documentElement.scrollTop,o.addEventListener("scroll",c)})}o.__cmp("addEventListener","cmpReady",function(){o.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){a(o.__cmp,n)},100);o.__cmp("getVendorConsents",null,function(e){clearTimeout(t),a(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx){
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }        
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["koh-lanta"],"contenu_id":["356354"],"tag":["tele","people","people-france","photo","famille"],"title":["raphaele","koh","lanta","la","mort","de","son","fils","peu","de","personnes","peuvent","comprendre"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30    
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/article/raphaele-koh-lanta-la-mort-de-son-fils-peu-de-personnes-peuvent-comprendre_a356354/1"},"headline":"Rapha\u00eble (Koh-Lanta), la mort de son fils: \"Peu de personnes peuvent comprendre\"","publisher":{"@type":"Organization","name":"Purepeople","logo":{"@type":"ImageObject","url":"https://static1.purepeople.com/amp/PP_logo_amp.jpg"}},"author":"Atika Nasri","articleBody":"Aujourd'hui est un jour particulier pour Rapha\u00eble. Le 15 octobre est c\u00e9l\u00e9br\u00e9e la Journ\u00e9e du deuil p\u00e9rinatal, une exp\u00e9rience qu'ont malheureusement v\u00e9cue l'ancienne candidate de Koh-Lanta et son mari Swan. Alors qu'elle \u00e9tait enceinte de sept mois, celle qui est d\u00e9j\u00e0 maman d'une petite fille qui est en CE2 (n\u00e9e d'une pr\u00e9c\u00e9dente relation) a perdu son fils qu'elle souhaitait pr\u00e9nommer Morgan. Une nouvelle qu'elle a annonc\u00e9e sur Instagram en juin dernier. Ce mardi, l'ancienne aventuri\u00e8re de 39 ans a souhait\u00e9 montrer son engagement en faveur de cette cause qui lui tient \u00e0 coeur.\nRapha\u00eble a partag\u00e9 un selfie sur lequel elle appara\u00eet la t\u00eate baiss\u00e9e, avec un ruban rose et un ruban bleu sur sa veste. \"Ces 2 petits rubans rose et bleu symbolisent cette cause m\u00e9connue \u00e0 ce jour, mais qui touche malheureusement trop de familles ! Peu de personnes peuvent comprendre cette douleur d'aimer un enfant que l'on n'a pas connu ou tr\u00e8s peu (pas assez en tout cas), certains essaient, beaucoup oublient, et nous restons seuls avec la m\u00e9moire de cet enfant que nous n'oublierons jamais ! En portant ces rubans, je soutiens cette cause, en portant ces rubans, je soutiens toutes ces femmes et hommes qui ont \u00e9t\u00e9 ou qui sont dans le deuil et le souvenir de cet enfant ! 'Ce qui compte, ce ne sont pas les ann\u00e9es qu'il y a eu dans la vie, mais la vie qu'il y a eu dans les ann\u00e9es.' Abraham Lincoln\", a-t-elle l\u00e9gend\u00e9 sa publication.\nTr\u00e8s vite, elle a pu compter sur le soutien de ses abonn\u00e9s. \"De tout coeur avec toi et toutes les familles qui ont eu \u00e0 subir cette terrible \u00e9preuve. Courage\", a par exemple \u00e9crit Cyril, candidat de la derni\u00e8re saison de Koh-Lanta. \"Je ne peux trouver les mots pour d\u00e9crire notre immense peine... Je t'ai port\u00e9 pendant 7 mois, nous t'avons senti bouger et donner des coups, nous t'avons donn\u00e9 tout notre amour, mais tu as rejoint un autre monde. Tu es en paix aujourd'hui aupr\u00e8s de toutes les personnes qui nous ont d\u00e9j\u00e0 quitt\u00e9s par le pass\u00e9. Et m\u00eame si j'ai ce vide en moi, si mon coeur est bris\u00e9 et que je me sens morte de l'int\u00e9rieur, tu continueras de vivre, grav\u00e9 dans notre esprit et dans nos coeurs ! L'amour que l'on te porte ne s'arr\u00eate pas au jour de ton d\u00e9part, il perdurera \u00e0 jamais en nous. Notre petit Morgan, notre petit ange, notre fils, nous serons toujours aupr\u00e8s de toi ! Swan et moi te portons un amour inconditionnel qui ne te quittera jamais !\", avait post\u00e9 Rapha\u00eble pour annoncer le drame. Et fin septembre, elle a admis aupr\u00e8s de ses abonn\u00e9s \u00eatre toujours \"d\u00e9vast\u00e9e\".","dateModified":"2019-10-15 13:39:09","datePublished":"2019-10-15 13:39:00","keywords":"t\u00e9l\u00e9 people people france photo famille","description":"Ce mardi 15 octobre 2019, l'ancienne candidate de \"Koh-Lanta\" a une fois de plus \u00e9voqu\u00e9 la mort de son fils Morgan, \u00e0 sept mois de grossesse. Rapha\u00eble a post\u00e9 un message bouleversant \u00e0 l'occasion de la Journ\u00e9e du deuil p\u00e9rinatal.","image":"https://static1.purepeople.com/articles//4/35/63/54/@/5117093-raphaele-de-koh-lanta-partage-un-messa-600x600-2.jpg","name":"Rapha\u00eble (Koh-Lanta), la mort de son fils: \"Peu de personnes peuvent comprendre\"","url":"/article/raphaele-koh-lanta-la-mort-de-son-fils-peu-de-personnes-peuvent-comprendre_a356354/1"}</script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Raphaële (Koh-Lanta), la mort de son fils: "Peu de personnes peuvent comprendre"</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/raphaele-koh-lanta-la-mort-de-son-fils-peu-de-personnes-peuvent-comprendre_a356354/1" data-title="Raphaële (Koh-Lanta), la mort de son fils: &quot;Peu de personnes peuvent comprendre&quot;" data-id="356354">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fraphaele-koh-lanta-la-mort-de-son-fils-peu-de-personnes-peuvent-comprendre_a356354%2F1&amp;description=Rapha%C3%ABle%20%28Koh-Lanta%29%2C%20la%20mort%20de%20son%20fils%3A%20%22Peu%20de%20personnes%20peuvent%20comprendre%22&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F4%2F35%2F63%2F54%2F%40%2F5117093-raphaele-de-koh-lanta-partage-un-messa-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Rapha%C3%ABle%20%28Koh-Lanta%29%2C%20la%20mort%20de%20son%20fils%3A%20%22Peu%20de%20personnes%20peuvent%20comprendre%22+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fraphaele-koh-lanta-la-mort-de-son-fils-peu-de-personnes-peuvent-comprendre_a356354%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/alyssa-milano-violee-en-plein-tournage-les-cameras-tournaient_a356351/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5117093">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="https://static1.purepeople.com/articles/4/35/63/54/@/5117093-raphaele-de-koh-lanta-partage-un-messa-950x0-2.jpg" alt="Raphaële de &quot;Koh-Lanta&quot; partage un message concernant le deuil périnatal, le 15 octobre 2019, sur Instagram">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5117093">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">12 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Raphaële de "Koh-Lanta" partage un message concernant le deuil périnatal, le 15 octobre 2019, sur Instagram
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5117093">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117093-raphaele-de-koh-lanta-partage-un-messa-114x114-2.jpg" alt="Raphaële de &quot;Koh-Lanta&quot; partage un message concernant le deuil périnatal, le 15 octobre 2019, sur Instagram"/>
                                        <a class="wdiapo-small__link" href="/article/raphaele-koh-lanta_a356354/1#m5117093">Raphaële de "Koh-Lanta" partage un message concernant le deuil périnatal, le 15 octobre 2019, sur Instagram</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5117162">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117162-raphaele-de-koh-lanta-en-pleine-nature-114x114-2.jpg" alt="Raphaële de &quot;Koh-Lanta&quot; en pleine nature, photo Instagram du 26 septembre 2019"/>
                                        <a class="wdiapo-small__link" href="/media/raphaele-de-koh-lanta-en-pleine-nature_m5117162">Raphaële de "Koh-Lanta" en pleine nature, photo Instagram du 26 septembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5117120">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117120-raphaele-29-ans-cette-femme-determinee-114x114-4.jpg" alt="Raphaële, 29 ans. Cette femme déterminée est responsable d&#039;achats informatiques à Montpellier (34)"/>
                                        <a class="wdiapo-small__link" href="/media/raphaele-29-ans-cette-femme-determinee_m5117120">Raphaële, 29 ans. Cette femme déterminée est responsable d'achats informatiques à Montpellier (34)</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5117096">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117096-raphaelle-koh-lanta-prepare-son-enterr-114x114-2.jpg" alt="Raphaëlle (Koh Lanta) prépare son enterrement de vie de jeune fille - Instagram, juillet 2018"/>
                                        <a class="wdiapo-small__link" href="/media/raphaelle-koh-lanta-prepare-son-enterr_m5117096">Raphaëlle (Koh Lanta) prépare son enterrement de vie de jeune fille - Instagram, juillet 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5117126">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117126-raphaele-candidat-de-koh-lanta-le-co-114x114-2.png" alt="Raphaële, candidat de &quot;Koh-Lanta : Le combat des héros&quot; (TF1)."/>
                                        <a class="wdiapo-small__link" href="/media/raphaele-candidat-de-koh-lanta-le-co_m5117126">Raphaële, candidat de "Koh-Lanta : Le combat des héros" (TF1).</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5117099">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117099-raphaele-de-koh-lanta-all-stars-et-sa-114x114-2.jpg" alt="Raphaële de &quot;Koh-Lanta All Stars&quot; et sa moitié, Instagram, février 2018"/>
                                        <a class="wdiapo-small__link" href="/media/raphaele-de-koh-lanta-all-stars-et-sa_m5117099">Raphaële de "Koh-Lanta All Stars" et sa moitié, Instagram, février 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5117102">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117102-raphaele-de-koh-lanta-all-stars-et-sa-114x114-3.jpg" alt="Raphaële de &quot;Koh-Lanta All Stars&quot; et sa moitié, Instagram, février 2018"/>
                                        <a class="wdiapo-small__link" href="/article/raphaele-koh-lanta_a356354/1#m5117102">Raphaële de "Koh-Lanta All Stars" et sa moitié, Instagram, février 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5117105">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117105-raphaele-de-koh-lanta-all-stars-et-son-114x114-2.jpg" alt="Raphaële de &quot;Koh-Lanta All Stars&quot; et son compagnon, octobre 2017"/>
                                        <a class="wdiapo-small__link" href="/media/raphaele-de-koh-lanta-all-stars-et-son_m5117105">Raphaële de "Koh-Lanta All Stars" et son compagnon, octobre 2017</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5117108">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117108-raphaele-de-koh-lanta-all-stars-devoil-114x114-2.jpg" alt="Raphaële de &quot;Koh-Lanta All Stars&quot; dévoile sa famille sur Instagram, 2017"/>
                                        <a class="wdiapo-small__link" href="/media/raphaele-de-koh-lanta-all-stars-devoil_m5117108">Raphaële de "Koh-Lanta All Stars" dévoile sa famille sur Instagram, 2017</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5117111">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117111-raphaele-de-koh-lanta-enceinte-de-son-114x114-1.png" alt="Raphaële de &quot;Koh-Lanta&quot; enceinte de son deuxième enfant - Instagram, 13 mars 2019"/>
                                        <a class="wdiapo-small__link" href="/media/raphaele-de-koh-lanta-enceinte-de-son_m5117111">Raphaële de "Koh-Lanta" enceinte de son deuxième enfant - Instagram, 13 mars 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5117114">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117114-colyne-la-fille-de-raphaele-de-koh-lan-114x114-1.png" alt="Colyne, la fille de Raphaële de &quot;Koh-Lanta&quot; - Instagram, 29 août 2018"/>
                                        <a class="wdiapo-small__link" href="/media/colyne-la-fille-de-raphaele-de-koh-lan_m5117114">Colyne, la fille de Raphaële de "Koh-Lanta" - Instagram, 29 août 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="5117117">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/4/35/63/54/@/5117117-mariage-de-swan-et-raphaele-candidate-e-114x114-1.jpg" alt="Mariage de Swan et Raphaële, candidate emblématique de &quot;Koh-Lanta&quot;, le 18 septembre 2018 à Alès."/>
                                        <a class="wdiapo-small__link" href="/media/mariage-de-swan-et-raphaele-candidate-e_m5117117">Mariage de Swan et Raphaële, candidate emblématique de "Koh-Lanta", le 18 septembre 2018 à Alès.</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Ce mardi 15 octobre 2019, l'ancienne candidate de "Koh-Lanta" a une fois de plus évoqué la mort de son fils Morgan, à sept mois de grossesse. Raphaële a posté un message bouleversant à l'occasion de la Journée du deuil périnatal.</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Aujourd'hui est un jour particulier pour Raphaële. Le 15 octobre est célébrée la Journée du deuil périnatal, une expérience qu'ont malheureusement vécue l'ancienne candidate de <em></em><a href="/people/koh-lanta_p2045"><em>Koh-Lanta</em></a> et <a href="/article/koh-lanta-une-candidate-s-est-mariee_a303599/1"  >son mari Swan</a>. Alors qu'elle était <a href="/article/koh-lanta-une-ex-candidate-enceinte-de-son-deuxieme-enfant_a327911/1"  >enceinte de sept mois</a>, celle qui est déjà maman d'une petite fille qui est en CE2 (née d'une précédente relation) a perdu son fils qu'elle souhaitait prénommer Morgan. Une nouvelle qu'elle a annoncée sur Instagram en juin dernier. Ce mardi, l'ancienne aventurière de 39 ans a souhaité montrer son engagement en faveur de cette cause qui lui tient à coeur.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/34/39/64/@/4917245-jesse-et-son-pere-johnny-clegg-photo-p-192x142-2.jpg" alt="Mort de Johnny Clegg, son fils Jesse brise le silence : &amp;quot;Va en paix, papa&amp;quot;" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/mort-de-johnny-clegg-son-fils-jesse-brise-le-silence-va-en-paix-papa_a343964/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Mort de Johnny Clegg, son fils Jesse brise le silence : &quot;Va en paix, papa&quot;">Mort de Johnny Clegg, son fils Jesse brise le silence : "Va en paix, papa"</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/34/68/53/@/4960430-jean-pierre-mocky-dedicace-son-nouveau-l-192x142-3.jpg" alt="Mort de Jean-Pierre Mocky : Le tendre hommage de son fils Stanislas Nordey" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/mort-de-jean-pierre-mocky-le-tendre-hommage-de-son-fils-stanislas-nordey_a346853/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Mort de Jean-Pierre Mocky : Le tendre hommage de son fils Stanislas Nordey">Mort de Jean-Pierre Mocky : Le tendre hommage de son fils Stanislas Nordey</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/34/71/05/@/4964153-exclusif-patrick-sebastien-enregistr-192x142-2.jpg" alt="Patrick Sébastien, confidences déchirantes sur la mort de son fils : &amp;quot;Je survis&amp;quot;" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/patrick-sebastien-confidences-dechirantes-sur-la-mort-de-son-fils-je-survis_a347105/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Patrick Sébastien, confidences déchirantes sur la mort de son fils : &quot;Je survis&quot;">Patrick Sébastien, confidences déchirantes sur la mort de son fils : "Je survis"</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Raphaële a partagé un<em> selfie</em> sur lequel elle apparaît la tête baissée, avec un ruban rose et un ruban bleu sur sa veste. "<em>Ces 2 petits rubans rose et bleu symbolisent cette cause méconnue à ce jour, mais qui touche malheureusement trop de familles ! Peu de personnes peuvent comprendre cette douleur d'aimer un enfant que l'on n'a pas connu ou très peu (pas assez en tout cas), certains essaient, beaucoup oublient, et nous restons seuls avec la mémoire de cet enfant que nous n'oublierons jamais ! En portant ces rubans, je soutiens cette cause, en portant ces rubans, je soutiens toutes ces femmes et hommes qui ont été ou qui sont dans le deuil et le souvenir de cet enfant ! 'Ce qui compte, ce ne sont pas les années qu'il y a eu dans la vie, mais la vie qu'il y a eu dans les années.' Abraham Lincoln</em>", a-t-elle légendé sa publication.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>Très vite, elle a pu compter sur le soutien de ses abonnés. "<em>De tout coeur avec toi et toutes les familles qui ont eu à subir cette terrible épreuve. Courage</em>", a par exemple écrit <a href="/article/cyril-koh-lanta-en-couple-mariage-bebe-gros-projets-avec-thomas_a340025/1"  >Cyril</a>, candidat de la dernière saison de<em> Koh-Lanta</em>.</p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B3oaVGsoHiH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B3oaVGsoHiH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B3oaVGsoHiH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Le 15 octobre c'est la journe du deuil prinatal ! Ces 2 petits rubans rose et bleu symbolisent cette cause mconnue  ce jour mais qui touche malheureusement trop de familles! Peu de personnes peuvent comprendre cette douleur d'aimer un enfant que l'on a pas connu ou trs peu (pas assez en tout cas), certains essaient, beaucoup oublient, et nous restons seuls avec la mmoire de cet enfant que nous n'oublierons jamais! En portant ces rubans je soutien cette cause, en portant ces rubans je soutien toutes ces femmes et hommes qui ont t ou qui sont dans le deuil et le souvenir de cet enfant! . " Ce qui compte ce ne sont pas les annes qu'il y a eu dans la vie, Mais la vie qu'il y a eu dans les annes " Abraham Lincoln . #deuilperinatal #15octobre #paranges #journeesensibilisation #journeesensibilisationdeuilperinatal #infantloss #monfils #morgan #unemarchepournosanges</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partage par <a href="https://www.instagram.com/raphaele_kohlanta/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Raphaele KOHLANTA </a> (@raphaele_kohlanta) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-15T08:02:37+00:00">15 Oct. 2019  1 :02 PDT</time></p></div></blockquote><p>                
                        <div id="inread2"></div>
         
        

        </p> <script async src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>"<em>Je ne peux trouver les mots pour décrire notre immense peine... Je t'ai porté pendant 7 mois, nous t'avons senti bouger et donner des coups, nous t'avons donné tout notre amour, mais tu as rejoint un autre monde. Tu es en paix aujourd'hui auprès de toutes les personnes qui nous ont déjà quittés par le passé. Et même si j'ai ce vide en moi, si mon coeur est brisé et que je me sens morte de l'intérieur, tu continueras de vivre, gravé dans notre esprit et dans nos coeurs ! L'amour que l'on te porte ne s'arrête pas au jour de ton départ, il perdurera à jamais en nous. Notre petit Morgan, notre petit ange, notre fils, nous serons toujours auprès de toi ! Swan et moi te portons un amour inconditionnel qui ne te quittera jamais !</em>", avait posté Raphaële pour <a href="/article/koh-lanta-raphaele-perd-son-bebe-a-7-mois-de-grossesse_a341717/1"  >annoncer le drame</a>. Et fin septembre, elle a admis auprès de ses abonnés être toujours <a href="/article/raphaele-koh-lanta-toujours-devastee-par-la-mort-de-son-fils_a353618/1"  >"<em>dévastée</em>"</a>.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-10-15 13:39">Le 15 Octobre 2019 - 13h39</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/raphaele-koh-lanta-la-mort-de-son-fils-peu-de-personnes-peuvent-comprendre_a356354/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/famille_t163/1" class="c-tag">famille</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber actu</a>
                                                                                                <a class="c-tag" href="/people/l-amour-est-dans-le-pre_p2061">L’amour est dans le pré 12</a>
                                                                                                <a class="c-tag" href="/people/les-anges_p2435">Les anges de la télé-réalité</a>
                                                                                                <a class="c-tag" href="/people/brigitte-macron_p548236">Brigitte Trogneux</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/5/20/45/@/382217-koh-lanta-150x150-1.jpg" alt="Koh-Lanta" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/koh-lanta_p2045"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Koh-Lanta"
            >Koh-Lanta</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/koh-lanta_p2045/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Koh-Lanta"
                    >
                    <span class="btn__label">Voir toutes les photos de Koh-Lanta</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/koh-lanta_p2045/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Koh-Lanta"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Koh-Lanta</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">15 Oct</span>
                    <a href="/article/jesta-koh-lanta-maman-les-deux-premiers-mois-etaient-compliques_a356315/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta"
                    >Jesta (Koh-Lanta) maman : &quot;Les deux premiers mois &eacute;taient compliqu&eacute;s&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">10 Oct</span>
                    <a href="/article/cindy-koh-lanta-le-visage-defigure-nouvelles-photos-et-details-de-l-accident_a355610/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta"
                    >Cindy (Koh-Lanta) le visage d&eacute;figur&eacute; : Nouvelles photos et d&eacute;tails de l'accident</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">09 Oct</span>
                    <a href="/article/cindy-koh-lanta-mordue-au-visage-il-y-a-un-an-photos-chocs-et-explications_a355520/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta"
                    >Cindy (Koh-lanta) mordue au visage il y a un an : photos chocs et explications</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Oct</span>
                    <a href="/article/jesta-koh-lanta-son-fils-moque-reaction-et-reponse-cash_a355118/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta"
                    >Jesta (Koh-Lanta), son fils moqu&eacute; : r&eacute;action et r&eacute;ponse cash</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">04 Oct</span>
                    <a href="/article/jesta-koh-lanta-maman-epuisee-une-ex-de-secret-story-s-en-mele-et-c-est-drole_a354860/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Koh-Lanta"
                    >Jesta (Koh-Lanta) maman &eacute;puis&eacute;e: une ex de Secret Story s'en m&ecirc;le et c'est dr&ocirc;le</a>
                </div>
                                    <a href="/people/koh-lanta_p2045/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Koh-Lanta</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/5/20/45/@/382217-koh-lanta-150x150-1.jpg" alt="Koh-Lanta" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/koh-lanta_p2045"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Koh-Lanta"
            >Koh-Lanta</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/3/11/13/@/129049-denis-brogniart-150x150-1.jpg" alt="Denis Brogniart" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/denis-brogniart_p1113"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Denis Brogniart"
            >Denis Brogniart</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/4/20/54/@/394997-pekin-express-150x150-2.jpg" alt="Pékin Express" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/pekin-express_p2054"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Pékin Express"
            >Pékin Express</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/3/26/13/@/4908080-m-150x150-2.jpg" alt="Moundir" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/moundir_p2613"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Moundir"
            >Moundir</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/6/22/56/@/952124-logo-tf1-150x150-1.jpg" alt="TF1" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/tf1_p2256"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "TF1"
            >TF1</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/4/20/44/@/380171-secret-story-150x150-2.jpg" alt="Secret Story 11 : gagnant, finale, candidats" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/secret-story-11-gagnant-finale-candidats_p2044"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Secret Story 11 : gagnant, finale, candidats"
            >Secret Story 11 : gagnant, finale, candidats</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/l-amour-est-dans-le-pre_p2061" class="c-entity-text-list__link o-ellipsis">L'amour est dans le pré</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/x-factor_p2334" class="c-entity-text-list__link o-ellipsis">X Factor</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5da5c1dd4ac0f">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4962599_4680" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="agathe-auproux-sur-instagram"
    data-videoid="4962599"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/4/34/69/94/@/4962599-agathe-auproux-sur-instagram-300x196-1.jpg"
    data-title="Agathe Auproux sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/34/69/94/@/4962599-agathe-auproux-sur-instagram-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Agathe Auproux sur Instagram.">Agathe Auproux sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="moundir-se-confie-sur-son-aventure-dans"
    data-videoid="5023544"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/8/35/10/98/@/5023544-moundir-se-confie-sur-son-aventure-dans-300x196-2.png"
    data-title="Moundir se confie sur son aventure &quot;Danse avec les stars 2019&quot; à &quot;Purepeople&quot;, le 4 septembre, chez TF1">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/35/10/98/@/5023544-moundir-se-confie-sur-son-aventure-dans-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Moundir se confie sur son aventure &quot;Danse avec les stars 2019&quot; à &quot;Purepeople&quot;, le 4 septembre, chez TF1">Moundir se confie sur son aventure "Danse avec les stars 2019" à "Purepeople", le 4 septembre, chez TF1</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="l-emission-touche-pas-a-mon-poste-a-di"
    data-videoid="5089133"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/7/35/48/27/@/5089133-l-emission-touche-pas-a-mon-poste-a-di-300x196-3.jpg"
    data-title=" L&#039;émission &quot;Touche pas à mon poste&quot; a diffusé le 3 octobre 2019 une photo de Jean-Denis Lejeune, père d&#039;une victime de Marc Dutroux à la place de celle de Rudolph Van Dalen, ex-compagnon d&#039;Ophélie Winter. ">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/7/35/48/27/@/5089133-l-emission-touche-pas-a-mon-poste-a-di-300x196-3.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title=" L&#039;émission &quot;Touche pas à mon poste&quot; a diffusé le 3 octobre 2019 une photo de Jean-Denis Lejeune, père d&#039;une victime de Marc Dutroux à la place de celle de Rudolph Van Dalen, ex-compagnon d&#039;Ophélie Winter. "><p>L'émission "Touche pas à mon poste" a diffusé le 3 octobre 2019 une photo de Jean-Denis Lejeune, père d'une victime de Marc Dutroux à la place de celle de Rudolph Van Dalen, ex-compagnon d'Ophélie Winter.</p></div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="ines-vandamme-de-danse-avec-les-stars-2"
    data-videoid="5041478"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/9/35/21/39/@/5041478-ines-vandamme-de-danse-avec-les-stars-2-300x196-3.png"
    data-title="Inès Vandamme de &quot;Danse avec les stars 2019&quot; en interview pour &quot;Purepeople&quot;, le 4 septembre">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/9/35/21/39/@/5041478-ines-vandamme-de-danse-avec-les-stars-2-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Inès Vandamme de &quot;Danse avec les stars 2019&quot; en interview pour &quot;Purepeople&quot;, le 4 septembre">Inès Vandamme de "Danse avec les stars 2019" en interview pour "Purepeople", le 4 septembre</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="rachel-legrain-trapani-dans-affaire-conc"
    data-videoid="5030975"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/1/35/15/51/@/5030975-rachel-legrain-trapani-dans-affaire-conc-300x196-2.png"
    data-title="Rachel Legrain-Trapani dans Affaire conclue, sur France 2, le 10 septembre 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/35/15/51/@/5030975-rachel-legrain-trapani-dans-affaire-conc-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Rachel Legrain-Trapani dans Affaire conclue, sur France 2, le 10 septembre 2019">Rachel Legrain-Trapani dans Affaire conclue, sur France 2, le 10 septembre 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="guillaume-finaliste-de-top-chef-10-r"
    data-videoid="4774211"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/8/33/51/68/@/4774211-guillaume-finaliste-de-top-chef-10-r-300x196-2.jpg"
    data-title="Guillaume, finaliste de &quot;Top Chef 10&quot;, revient sur son aventure pour &quot;Purepeople.com&quot;.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/33/51/68/@/4774211-guillaume-finaliste-de-top-chef-10-r-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Guillaume, finaliste de &quot;Top Chef 10&quot;, revient sur son aventure pour &quot;Purepeople.com&quot;.">Guillaume, finaliste de "Top Chef 10", revient sur son aventure pour "Purepeople.com".</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="paul-sa-maman-sophie-evoque-son-autisme"
    data-videoid="4766717"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/5/33/50/15/@/4766717-paul-sa-maman-sophie-evoque-son-autisme-300x196-1.jpg"
    data-title="Paul, sa maman Sophie évoque son autisme dans &quot;Les 12 Coups de midi&quot; sur TF1, le 5 mai 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/5/33/50/15/@/4766717-paul-sa-maman-sophie-evoque-son-autisme-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Paul, sa maman Sophie évoque son autisme dans &quot;Les 12 Coups de midi&quot; sur TF1, le 5 mai 2019.">Paul, sa maman Sophie évoque son autisme dans "Les 12 Coups de midi" sur TF1, le 5 mai 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="dominique-de-la-premiere-saison-de-l-am"
    data-videoid="5043950"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/0/35/22/50/@/5043950-dominique-de-la-premiere-saison-de-l-am-300x196-3.png"
    data-title="Dominique de la première saison de &quot;L&#039;amour est dans le pré&quot; découvre les images de son aventure avec sa famille - &quot;L&#039;amour vu du pré&quot; du 16 septembre 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/0/35/22/50/@/5043950-dominique-de-la-premiere-saison-de-l-am-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Dominique de la première saison de &quot;L&#039;amour est dans le pré&quot; découvre les images de son aventure avec sa famille - &quot;L&#039;amour vu du pré&quot; du 16 septembre 2019">Dominique de la première saison de "L'amour est dans le pré" découvre les images de son aventure avec sa famille - "L'amour vu du pré" du 16 septembre 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="story-instagram-de-shy-m-le-21-septembre"
    data-videoid="5056253"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/0/35/30/00/@/5056253-story-instagram-de-shy-m-le-21-septembre-300x196-1.jpg"
    data-title="Story Instagram de Shy&#039;m le 21 septembre 2019 lors du lancement de la saison 10 de Danse avec les Stars sur TF1">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/0/35/30/00/@/5056253-story-instagram-de-shy-m-le-21-septembre-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Story Instagram de Shy&#039;m le 21 septembre 2019 lors du lancement de la saison 10 de Danse avec les Stars sur TF1">Story Instagram de Shy'm le 21 septembre 2019 lors du lancement de la saison 10 de Danse avec les Stars sur TF1</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="jean-luc-reichmann-s-exprime-sur-l-affai"
    data-videoid="4723187"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/9/33/24/29/@/4723187-jean-luc-reichmann-s-exprime-sur-l-affai-300x196-2.png"
    data-title="Jean-Luc Reichmann s&#039;exprime sur l&#039;affaire Quesada du nom de l&#039;ancien candidat des &quot;12 coups de midi&quot; (TF1) le 15 avril 2019 à l&#039;antenne de &quot;C à vous&quot; (France 5).">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/9/33/24/29/@/4723187-jean-luc-reichmann-s-exprime-sur-l-affai-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jean-Luc Reichmann s&#039;exprime sur l&#039;affaire Quesada du nom de l&#039;ancien candidat des &quot;12 coups de midi&quot; (TF1) le 15 avril 2019 à l&#039;antenne de &quot;C à vous&quot; (France 5).">Jean-Luc Reichmann s'exprime sur l'affaire Quesada du nom de l'ancien candidat des "12 coups de midi" (TF1) le 15 avril 2019 à l'antenne de "C à vous" (France 5).</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="354281">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/1/35/42/81/@/5079155-snoop-dogg-septembre-2019-300x196-3.png" alt="Snoop Dogg : Son fils Corde s'exprime sur son bébé, mort dans ses bras"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/snoop-dogg-son-fils-corde-s-exprime-sur-son-bebe-mort-dans-ses-bras_a354281/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Snoop Dogg : Son fils Corde s&#039;exprime sur son bébé, mort dans ses bras"
                >
                Snoop Dogg : Son fils Corde s'exprime sur son b&eacute;b&eacute;, mort dans ses bras</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="354704">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/35/47/04/@/5086802-exclusif-charles-aznavour-enregistre-300x196-1.jpg" alt="Charles Aznavour, son fils mort d'une overdose : ses fils rétablissent la vérité"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/charles-aznavour-son-fils-mort-d-une-overdose-ses-fils-retablissent-la-verite_a354704/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Charles Aznavour, son fils mort d&#039;une overdose : ses fils rétablissent la vérité"
                >
                Charles Aznavour, son fils mort d'une overdose : ses fils r&eacute;tablissent la v&eacute;rit&eacute;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="3281">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/1/32/81/@/8584-christian-brando-300x196-1.jpg" alt="Christian Brando est mort : le destin tragique du fils perdu de Marlon..."/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/christian-brando-est-mort-le-destin-tragique-du-fils-perdu-de-marlon_a3281/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Christian Brando est mort : le destin tragique du fils perdu de Marlon..."
                >
                Christian Brando est mort : le destin tragique du fils perdu de Marlon...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="35383">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/35/38/3/@/247175-joe-jackson-lors-de-l-hommage-public-de-300x196-3.jpg" alt="Joe Jackson : Il parle de la mort de son fils : ''C'est un acte criminel'' ! Il veut vraiment exister le Joe !"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/joe-jackson-il-parle-de-la-mort-de-son-fils-c-est-un-acte-criminel-il-veut-vraiment-exister-le-joe_a35383/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Joe Jackson : Il parle de la mort de son fils : &#039;&#039;C&#039;est un acte criminel&#039;&#039; ! Il veut vraiment exister le Joe !"
                >
                Joe Jackson : Il parle de la mort de son fils : ''C'est un acte criminel'' ! Il veut vraiment exister le Joe !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="93086">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/93/08/6/@/762480--300x196-2.jpg" alt="Van Morrison : Son fils illégitime est mort depuis le mois de janvier"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/van-morrison-son-fils-illegitime-est-mort-depuis-le-mois-de-janvier_a93086/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Van Morrison : Son fils illégitime est mort depuis le mois de janvier"
                >
                Van Morrison : Son fils ill&eacute;gitime est mort depuis le mois de janvier</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="149461">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/1/14/94/61/@/1625069-carole-bouquet-et-son-compagnon-300x196-1.jpg" alt="Mort de Philippine de Rothschild : Son fils Philippe lui succède"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/mort-de-philippine-de-rothschild-son-fils-philippe-lui-succede_a149461/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Mort de Philippine de Rothschild : Son fils Philippe lui succède"
                >
                Mort de Philippine de Rothschild : Son fils Philippe lui succ&egrave;de</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="158427">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/15/84/27/@/1796729-de-gauche-agrave-droite-300x196-1.jpg" alt="Mort de Richard Anthony - Son fils Cédric : 'Un père maladivement timide'"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/mort-de-richard-anthony-son-fils-cedric-un-pere-maladivement-timide_a158427/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Mort de Richard Anthony - Son fils Cédric : &#039;Un père maladivement timide&#039;"
                >
                Mort de Richard Anthony - Son fils C&eacute;dric : 'Un p&egrave;re maladivement timide'</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="162140">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/16/21/40/@/1872061-heath-ledger-agrave-venise-en-300x196-2.jpg" alt="Mort de Heath Ledger : Son père raconte les derniers mots de son fils..."/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/mort-de-heath-ledger-son-pere-raconte-les-derniers-mots-de-son-fils_a162140/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Mort de Heath Ledger : Son père raconte les derniers mots de son fils..."
                >
                Mort de Heath Ledger : Son p&egrave;re raconte les derniers mots de son fils...</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


                
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        


    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44D43C2C246424A1ECB4546C4434946491E4A4E46494246431EC24A1EC24648454FC343CBCB431EC349431EC2434E4A4649431E4AC0C143C21EC24F491E4A42424FC34245434E4349CB3F4A22232422212B1321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/4/35/63/24/@/5116724-jessica-thivenin-a-l-avant-premiere-de-l-618x264-3.jpg" alt="Jessica Thivenin amincie : sa silhouette une semaine après son accouchement"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H25</div>
                    <div class="c-article-essentials__article-date">15 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/jessica-thivenin-amincie-sa-silhouette-une-semaine-apres-son-accouchement_a356324/1" class="c-article-essentials__link tracking-click"
                        title="Jessica Thivenin amincie : sa silhouette une semaine après son accouchement"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Jessica Thivenin amincie : sa silhouette une semaine après son accouchement"
                        >Jessica Thivenin amincie : sa silhouette une semaine après son accouchement</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H09</div>
                    <div class="c-article-essentials__article-date">15 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/meghan-markle-et-harry-avec-archie-une-adorable-video-en-famille-devoilee_a356318/1" class="c-article-essentials__link tracking-click"
                        title="Meghan Markle et Harry avec Archie : une adorable vidéo en famille dévoilée"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Meghan Markle et Harry avec Archie : une adorable vidéo en famille dévoilée"
                        >Meghan Markle et Harry avec Archie : une adorable vidéo en famille dévoilée</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H45</div>
                    <div class="c-article-essentials__article-date">15 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/veronique-genest-et-son-frere-mort-du-sida-j-ai-tremble-jusqu-au-bout_a356312/1" class="c-article-essentials__link tracking-click"
                        title="Véronique Genest et son frère mort du sida : &quot;J&#039;ai tremblé jusqu&#039;au bout&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Véronique Genest et son frère mort du sida : "J'ai tremblé jusqu'au bout""
                        >Véronique Genest et son frère mort du sida : "J'ai tremblé jusqu'au bout"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">22H24</div>
                    <div class="c-article-essentials__article-date">14 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/alexandra-lamy-la-video-folle-et-hilarante-de-sa-soeur-pour-son-anniversaire_a356294/1" class="c-article-essentials__link tracking-click"
                        title="Alexandra Lamy : La vidéo folle (et hilarante) de sa soeur pour son anniversaire"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Alexandra Lamy : La vidéo folle (et hilarante) de sa soeur pour son anniversaire"
                        >Alexandra Lamy : La vidéo folle (et hilarante) de sa soeur pour son anniversaire</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H27</div>
                    <div class="c-article-essentials__article-date">14 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/kate-middleton-eblouissante-au-pakistan-en-shalwar-kameez-avec-william_a356201/1" class="c-article-essentials__link tracking-click"
                        title="Kate Middleton : Eblouissante au Pakistan en shalwar kameez avec William"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Kate Middleton : Eblouissante au Pakistan en shalwar kameez avec William"
                        >Kate Middleton : Eblouissante au Pakistan en shalwar kameez avec William</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H33</div>
                    <div class="c-article-essentials__article-date">14 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/nabilla-maman-l-exploit-de-son-fils-milann-3-jours-apres-sa-naissance_a356171/1" class="c-article-essentials__link tracking-click"
                        title="Nabilla maman : L&#039;exploit de son fils Milann, 3 jours après sa naissance"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Nabilla maman : L'exploit de son fils Milann, 3 jours après sa naissance"
                        >Nabilla maman : L'exploit de son fils Milann, 3 jours après sa naissance</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H38</div>
                    <div class="c-article-essentials__article-date">14 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/jessica-thivenin-en-larmes-donne-des-nouvelles-de-son-fils-maylone_a356213/1" class="c-article-essentials__link tracking-click"
                        title="Jessica Thivenin, en larmes, donne des nouvelles de son fils Maylone"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Jessica Thivenin, en larmes, donne des nouvelles de son fils Maylone"
                        >Jessica Thivenin, en larmes, donne des nouvelles de son fils Maylone</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H54</div>
                    <div class="c-article-essentials__article-date">14 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/jean-michel-jarre-raconte-les-obseques-a-pleurer-de-rire-de-son-pere_a356144/1" class="c-article-essentials__link tracking-click"
                        title="Jean-Michel Jarre raconte les obsèques à &quot;pleurer de rire&quot; de son père"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Jean-Michel Jarre raconte les obsèques à "pleurer de rire" de son père"
                        >Jean-Michel Jarre raconte les obsèques à "pleurer de rire" de son père</a>
                </div>
            </div>
            </div>
</div>    </div>

                
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        


                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 356354);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <script type="text/javascript" src="https://static1.purepeople.com/generated/1094/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "https://connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"tele,people,people-france,photo,famille","contentPublicationDate":"2019-10-15 13:39:00","linked_entities":"Koh-Lanta","typology":"article","content_id":356354};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    
    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }

    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();

    // Pingdom RUM sampled
    (function () {
        var random = Math.floor((Math.random() * 100) + 1);
        if(random <= 1) {
            document.write("<script src=\"\/\/rum-static.pingdom.net\/pa-5cf63a37e9140b001700000a.js\" async><\/script>");
        }
    } )();


    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'bablRssBic1JzWDaPFr46LR3j33K2g7oX624ckvaK9b.17';

    var pp_gemius_extraparameters = new Array('lan=FR', 'key=keyword', 'subs=subsection', 'free=Soecial interest show business/variety/stars ( Special interest)');



    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    //--><!]]>


    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
    </body>
</html>