<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Richard Berry en deuil : première sortie publique... -  Purepeople</title>
<meta name="description" content="Coline Berry-Rojtman a porté plainte contre Richard Berry, pour inceste, en janvier 2021. Le comédien, très touché par ces attaques, s'est progressivement terré dans le silence et la discrétion... mais il est sorti de chez lui, pour dire adieu à son ami Jean-yves Bouvier." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="tags" content="people,people-france,cinema,justice,photo,obseques,mort,deces,top-news" />
<link rel="canonical" href="https://www.purepeople.com/article/richard-berry-en-deuil-premiere-sortie-publique_a436657/1" />
<link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/436657" />
<link rel="alternate" href="ios-app://369343091/purepeople/article/436657" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Richard Berry en deuil : première sortie publique..." />
<meta property="og:url" content="https://www.purepeople.com/article/richard-berry-en-deuil-premiere-sortie-publique_a436657/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/7/43/66/57/@/6276679-richard-berry-enregistrement-de-l-emis-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/7/43/66/57/@/6276679-richard-berry-enregistrement-de-l-emis-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Coline Berry-Rojtman a porté plainte contre Richard Berry, pour inceste, en janvier 2021. Le comédien, très touché par ces attaques, s'est progressivement terré dans le silence et la discrétion... mai..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Richard Berry en deuil : première sortie publique..." />
<meta property="twitter:description" content="Coline Berry-Rojtman a porté plainte contre Richard Berry, pour inceste, en janvier 2021. Le comédien, très touché par ces attaques, s'est progressivement terré dans le silence et la discrétion... mai..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/7/43/66/57/@/6276679-richard-berry-enregistrement-de-l-emis-opengraph_1800-3.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/richard-berry-en-deuil-premiere-sortie-publique_a436657/1" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1166/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1166/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/richard-berry-en-deuil-premiere-sortie-publique_a436657\/1"},"headline":"Richard Berry en deuil : première sortie publique...","description":"Coline Berry-Rojtman a porté plainte contre Richard Berry, pour inceste, en janvier 2021. Le comédien, très touché par ces attaques, s'est progressivement terré dans le silence et la discrétion... mais il est sorti de chez lui, pour dire adieu à son ami Jean-yves Bouvier.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/7\/43\/66\/57\/@\/6276679-richard-berry-enregistrement-de-l-emis-opengraph_1200-3.jpg","width":1200,"height":630},"datePublished":"2021-05-19T14:57:00+01:00","dateModified":"2021-05-19T14:57:09+01:00","author":{"@type":"Person","name":"Yohann Turi"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Richard Berry en deuil : première sortie publique...","description":"Richard Berry en deuil : première sortie publique","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/7\/43\/66\/57\/@\/6276973-richard-berry-en-deuil-premiere-sortie-opengraph_1200-1.jpg","uploadDate":"2021-05-19 14:57:09","duration":"PT1M24S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/7\/43\/66\/57\/@\/6276973-richard-berry-en-deuil-premiere-sortie-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:140px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:270px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr"> Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">  Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr">  Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:140px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:270px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
<div class="article__title__block u-article-margins u-padding-top--25px">
<h1 id="article-title" class="article__title">Richard Berry en deuil : première sortie publique...</h1>
</div>
</div>
<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/richard-berry-en-deuil-premiere-sortie-publique_a436657/1" data-title="Richard Berry en deuil : première sortie publique..." data-id="436657">
<a class="c-sharebox__logo" href="/"></a>
<div class="c-sharebox__stats sharing-count">
<span class="c-sharebox__stats-number count">
0
</span>
<span class="c-sharebox__stats-label">partage</span>
</div>
<a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<span class="c-sharebox__cta-label">Partager sur facebook</span>
<svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </a>
<a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
<a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Frichard-berry-en-deuil-premiere-sortie-publique_a436657%2F1&amp;description=Richard%20Berry%20en%20deuil%20%3A%20premi%C3%A8re%20sortie%20publique...&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F7%2F43%2F66%2F57%2F%40%2F6276679-richard-berry-enregistrement-de-l-emis-500x500-3.jpg">
<svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg> </a>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Richard%20Berry%20en%20deuil%20%3A%20premi%C3%A8re%20sortie%20publique...+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Frichard-berry-en-deuil-premiere-sortie-publique_a436657%2F1">
<svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </a>
<a href="/article/lou-pernaut-tres-mal-vertiges-mal-de-crane-elle-partage-sa-douleur_a436630/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
<span>Article suivant &gt;</span>
</a>
</div></div>
<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div id="main-article-content" class="article-main-column main-column">
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div class="wdiapo-preview vertical-diaporama wdiapo-preview--type-embed has-diaporama is-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="6276973" article_title_url="richard-berry-en-deuil-premiere-sortie-publique" article_id="436657">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Richard Berry en deuil : première sortie publique...']);

									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {
                dailymotion.createPlayer('dailymotion-player-6276973', {
                    video: 'x81dcpt',
                    params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl}
                                            }
                }).then(function (player) {
                    $j.Tracking.DM.trackPlayer(player);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {
                dailymotion.createPlayer('dailymotion-player-6276973', {
                    video: 'x81dcpt',
                    params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl['preroll_playertop/preroll_playertop']}
                                            }
                })
                .then((player) => {
                    $j.Tracking.DM.trackPlayer(player);
                    player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                        // at 5s from the end of the video a new ad bidding request can be made
                        adBidTriggerTime = state.videoDuration - 5;

                        /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                        when the video is playing */
                        player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                            if (state.videoTime >= (adBidTriggerTime)){
                                // we stop listening on VIDEO_TIMECHANGE
                                player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                // we ask for a new bidding and set the new ads_params accordingly
                                jad.cmd.push(function () {
                                    jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                        player.setAdsConfig({adsParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                    });
                                });
                            }
                        });
                    },{once:true});
                })
                .catch((e) => console.error(e))

                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6276973-tracking" data-tracking-id="6276973" data-tracking-label="6276973-richard-berry-en-deuil-premiere-sortie" data-tracking-entity-id="436657" data-tracking-entity-name="Richard Berry en deuil : première sortie publique..."></div>
<div class="dailymotion-cpe" id='dailymotion-player-6276973'></div>
<div class="u-close-btn"></div>
<script>
                            WB.defer(function () {
                                wdiapo.init(".wdiapo-preview", {'tracking': 1 });
                            });
                        </script>
</div>
</div>
<div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="6276973">
<div class="wdiapo-preview__total">
<span class="wdiapo-preview__panel-total-label">33 photos</span>
</div>
<span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-embed">
Voir 33 photos
</span>
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">
<div class="c-preview-body c-preview-body--type-embed">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Richard Berry en deuil : première sortie publique
</div>
</div>
<div class="wdiapo-small">
<div class="wdiapo-small__prev js-swiper-prev"></div>
<div class="wdiapo-small__thumbs-content">
<div class="wdiapo-small__swiper-container">
<div class="wdiapo-small__swiper-slide" data-index="0" media_id="6276973">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276973-richard-berry-en-deuil-premiere-sortie-114x114-1.jpg" alt="Richard Berry en deuil : première sortie publique" />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276973">Richard Berry en deuil : première sortie publique</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="1" media_id="6276679">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276679-richard-berry-enregistrement-de-l-emis-114x114-3.jpg" alt="Richard Berry - Enregistrement de l&#039;émission &quot;La Chanson secrète 4&quot; sur TF1, à Paris. © Gaffiot-Perusseau / Bestimage" />
<a class="wdiapo-small__link" href="/media/richard-berry-enregistrement-de-l-emis_m6276679">Richard Berry - Enregistrement de l'émission "La Chanson secrète 4" sur TF1, à Paris. © Gaffiot-Perusseau / Bestimage</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="2" media_id="6276586">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276586-richard-berry-sortie-des-obseques-de-j-114x114-2.jpg" alt="Richard Berry - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/richard-berry-sortie-des-obseques-de-j_m6276586">Richard Berry - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="3" media_id="6276676">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276676-sortie-des-obseques-de-jean-yves-bouvier-114x114-2.jpg" alt="Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/sortie-des-obseques-de-jean-yves-bouvier_m6276676">Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="4" media_id="6276592">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276592-pierre-lescure-marthe-keller-et-richard-114x114-2.jpg" alt="Pierre Lescure, Marthe Keller et Richard Berry - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/pierre-lescure-marthe-keller-et-richard_m6276592">Pierre Lescure, Marthe Keller et Richard Berry - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="5" media_id="6276589">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276589-richard-berry-sortie-des-obseques-de-j-114x114-2.jpg" alt="Richard Berry - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276589">Richard Berry - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="6" media_id="6276595">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276595-dominique-besnehard-sortie-des-obseque-114x114-2.jpg" alt="Dominique Besnehard - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/dominique-besnehard-sortie-des-obseque_m6276595">Dominique Besnehard - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="7" media_id="6276628">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276628-sortie-des-obseques-de-jean-yves-bouvier-114x114-2.jpg" alt="Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276628">Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="8" media_id="6276613">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276613-marc-lavoine-et-fabrice-le-ruyet-sorti-114x114-2.jpg" alt="Marc Lavoine et Fabrice Le Ruyet - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/marc-lavoine-et-fabrice-le-ruyet-sorti_m6276613">Marc Lavoine et Fabrice Le Ruyet - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="9" media_id="6276604">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276604-valerie-lemercier-dominique-besnehard-114x114-2.jpg" alt="Valérie Lemercier, Dominique Besnehard - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/valerie-lemercier-dominique-besnehard_m6276604">Valérie Lemercier, Dominique Besnehard - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="10" media_id="6276646">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276646-valerie-lemercier-sortie-des-obseques-114x114-2.jpg" alt="Valérie Lemercier - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/valerie-lemercier-sortie-des-obseques_m6276646">Valérie Lemercier - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="11" media_id="6276637">
 <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276637-catherine-deneuve-chiara-mastroianni-p-114x114-2.jpg" alt="Catherine Deneuve, Chiara Mastroianni, Pierre Lescure - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/catherine-deneuve-chiara-mastroianni-p_m6276637">Catherine Deneuve, Chiara Mastroianni, Pierre Lescure - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="12" media_id="6276652">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276652-patrice-laffont-sortie-des-obseques-de-114x114-2.jpg" alt="Patrice Laffont - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/patrice-laffont-sortie-des-obseques-de_m6276652">Patrice Laffont - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="13" media_id="6276631">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276631-catherine-deneuve-chiara-mastroianni-b-114x114-2.jpg" alt="Catherine Deneuve, Chiara Mastroianni, Benjamin Biolay - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/catherine-deneuve-chiara-mastroianni-b_m6276631">Catherine Deneuve, Chiara Mastroianni, Benjamin Biolay - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="14" media_id="6276598">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276598-pierre-lescure-nicole-sonneville-et-ben-114x114-2.jpg" alt="Pierre Lescure, Nicole Sonneville et Benjamin Biolay - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/pierre-lescure-nicole-sonneville-et-ben_m6276598">Pierre Lescure, Nicole Sonneville et Benjamin Biolay - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette,...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="15" media_id="6276601">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276601-sortie-des-obseques-de-jean-yves-bouvier-114x114-2.jpg" alt="Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276601">Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
 </div>
<div class="wdiapo-small__swiper-slide" data-index="16" media_id="6276607">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276607-gerard-jugnot-sortie-des-obseques-de-j-114x114-2.jpg" alt="Gérard Jugnot - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/gerard-jugnot-sortie-des-obseques-de-j_m6276607">Gérard Jugnot - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="17" media_id="6276610">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276610-marc-lavoine-sortie-des-obseques-de-je-114x114-2.jpg" alt="Marc Lavoine - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/marc-lavoine-sortie-des-obseques-de-je_m6276610">Marc Lavoine - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="18" media_id="6276658">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276658-chiara-mastroianni-catherine-deneuve-b-114x114-2.jpg" alt="Chiara Mastroianni, Catherine Deneuve, Benjamin Biolay et Pierre Lescure - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/chiara-mastroianni-catherine-deneuve-b_m6276658">Chiara Mastroianni, Catherine Deneuve, Benjamin Biolay et Pierre Lescure - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil,...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="19" media_id="6276616">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276616-catherine-deneuve-sortie-des-obseques-114x114-2.jpg" alt="Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/catherine-deneuve-sortie-des-obseques_m6276616">Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="20" media_id="6276619">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276619-marc-lavoine-valerie-lemercier-sortie-114x114-2.jpg" alt="Marc Lavoine, Valérie Lemercier - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/marc-lavoine-valerie-lemercier-sortie_m6276619">Marc Lavoine, Valérie Lemercier - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="21" media_id="6276622">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276622-benjamin-biolay-sortie-des-obseques-de-114x114-2.jpg" alt="Benjamin Biolay - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/benjamin-biolay-sortie-des-obseques-de_m6276622">Benjamin Biolay - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="22" media_id="6276664">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276664-sortie-des-obseques-de-jean-yves-bouvier-114x114-2.jpg" alt="Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276664">Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="23" media_id="6276625">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276625-patrice-laffont-sortie-des-obseques-de-114x114-2.jpg" alt="Patrice Laffont - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276625">Patrice Laffont - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="24" media_id="6276634">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276634-catherine-deneuve-chiara-mastroianni-p-114x114-2.jpg" alt="Catherine Deneuve, Chiara Mastroianni, Pierre Lescure, Benjamin Biolay - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/catherine-deneuve-chiara-mastroianni-p_m6276634">Catherine Deneuve, Chiara Mastroianni, Pierre Lescure, Benjamin Biolay - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="25" media_id="6276640">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276640-vincent-lindon-catherine-deneuve-chiar-114x114-2.jpg" alt="Vincent Lindon, Catherine Deneuve, Chiara Mastroianni, Pierre Lescure - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/vincent-lindon-catherine-deneuve-chiar_m6276640">Vincent Lindon, Catherine Deneuve, Chiara Mastroianni, Pierre Lescure - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="26" media_id="6276643">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276643-chiara-mastroianni-catherine-deneuve-et-114x114-2.jpg" alt="Chiara Mastroianni, Catherine Deneuve et Gilles Muzas - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/chiara-mastroianni-catherine-deneuve-et_m6276643">Chiara Mastroianni, Catherine Deneuve et Gilles Muzas - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="27" media_id="6276649">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276649-catherine-deneuve-sortie-des-obseques-114x114-2.jpg" alt="Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276649">Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="28" media_id="6276655">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276655-sortie-des-obseques-de-jean-yves-bouvier-114x114-2.jpg" alt="Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276655">Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="29" media_id="6276661">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276661-pierre-lescure-et-marthe-keller-sortie-114x114-2.jpg" alt="Pierre Lescure et Marthe Keller - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/media/pierre-lescure-et-marthe-keller-sortie_m6276661">Pierre Lescure et Marthe Keller - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="30" media_id="6276667">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276667-catherine-deneuve-sortie-des-obseques-114x114-2.jpg" alt="Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276667">Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="31" media_id="6276670">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276670-catherine-deneuve-sortie-des-obseques-114x114-2.jpg" alt="Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276670">Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="32" media_id="6276673">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276673-catherine-deneuve-sortie-des-obseques-114x114-2.jpg" alt="Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l&#039;église Notre-Dame d&#039;Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021." />
<a class="wdiapo-small__link" href="/diapo/richard-berry-en-deuil-premiere-sortie-publique_a436657/1#m6276673">Catherine Deneuve - Sortie des obsèques de Jean-Yves Bouvier en l'église Notre-Dame d'Auteuil, chapelle Sainte Bernadette, à Paris. Le 19 mai 2021.</a>
</div>
</div>
</div>
<div class="wdiapo-small__next js-swiper-next"></div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="article__bloc article__bloc--date">
<time class="article__date1" datetime="2021-05-19 14:57">Publié le 19 Mai 2021 - 14h57</time>
</div> <div class="article__chapo u-padding-top--24px js-ga-insert-point">Coline Berry-Rojtman a porté plainte contre Richard Berry, pour inceste, en janvier 2021. Le comédien, très touché par ces attaques, s'est progressivement terré dans le silence et la discrétion... mais il est sorti de chez lui, pour dire adieu à son ami Jean-yves Bouvier.</div>
<script>if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');</script>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>Il avait évité d'apparaître publiquement depuis de long mois. Mais le devoir appelait <a href="/people/richard-berry_p376">Richard Berry</a>, ce mardi 19 mai 2021, ou tout du moins le sens de l'amitié. Comme de nombreuses personnalités françaises, le comédien s'est rendu dans le 16e arrondissement de Paris, en l'église Notre-Dame d'Auteuil, pour accorder un <a href="/article/obseques-de-jean-yves-bouvier-catherine-deneuve-valerie-lemercier-l-adieu-des-vip_a436648/1">dernier hommage à Jean-Yves Bouvier</a>, mort le 12 mai dernier.</p>
<p>Les salles de cinéma ouvraient à nouveau leurs portes mais, ce jour-là, les talents les plus purs s'étaient réunis ailleurs. <a href="/people/catherine-deneuve_p508">Catherine Deneuve</a>, <a href="/people/valerie-lemercier_p62">Valérie Lemercier</a>, <a href="/people/chiara-mastroianni_p356">Chiara Mastroianni</a>, <a href="/people/pierre-lescure_p648">Pierre Lescure</a>, <a href="/people/benjamin-biolay_p324">Benjamin Biolay</a>, <a href="/people/gerard-jugnot_p121">Gérard Jugnot</a>, <a href="/people/vincent-lindon_p151">Vincent Lindon</a>, Marthe Keller, <a href="/people/marc-lavoine_p513">Marc Lavoine</a>, David Brécourt, Fabrice Le Ruyet, Dominique Besnehard, François Bernheim, Anne Marcassus, Gilles Muzas, Patrice Laffont... ils avaient tous fait le déplacement, pour Jean-Yves Bouvier, malgré l'envie de retourner en salles obscures et les restrictions strictes qui enrobaient la cérémonie d'hommage.</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:330px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:370px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p>Jean-Yves Bouvier avait lui aussi fait ses armes du côté du septième art. Il avait notamment tourné pour Louis Malle, en 1960 dans<em> Zazie dans le métro</em>. Il avait également incarné un responsable de boîte pour Yvan Attal dans <em>Ma femme est une actrice</em>. Mais il était surtout un homme de la nuit et dirigeait plusieurs établissement, dont des boîtes de nuit et le restaurant gastronomique <em>Costes</em>. Des lieux de rencontres qui lui ont permis de tisser de solides relations amicales.</p>
<blockquote class="quote">Dès que j'ai appris que cette démarche judiciaire avait été engagée, j'ai immédiatement fait écrire au procureur de Paris</blockquote>
<p>Voilà qui explique la présence de Richard Berry, qui avait mis un point d'honneur à venir soutenir Dominique Legendre, le conjoint de Jean-Yves Bouvier. Depuis le mois de janvier, le comédien se fait, pourtant, plutôt discret. Sa fille aînée Coline a <a href="/article/richard-berry-accuse-d-inceste-son-ami-et-parrain-de-sa-fille-brise-le-silence_a435508/1">porté plainte contre lui pour inceste</a> auprès du parquet de Paris et a expliqué avoir été victime de "<em>jeux sexuels</em>" lorsqu'elle était enfant. "<em>Dès que j'ai appris que cette démarche judiciaire avait été engagée, j'ai immédiatement fait écrire au procureur de Paris pour lui demander, malgré la prescription, qu'une enquête approfondie soit diligentée pour que la vérité soit définitivement établie</em>", avait alors <a href="/article/richard-berry-accuse-d-inceste-l-acteur-denonce-les-mensonges-de-sa-fille-dans-un-long-message_a422555/1">précisé l'accusé</a> sur les réseaux sociaux.</p>
<p></p>
</div>
</div>
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="article">
<div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
<script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>
</div>
<div class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/article/richard-berry-en-deuil-premiere-sortie-publique_a436657/1" data-widget-id="AR_20" data-ob-template="purepeople"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<script>if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');</script>
<div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
<div class="article__tags u-top-hr u-bottom-hr">
<a href="/tag/people_t311/1" class="c-tag">people</a>
<a href="/tag/people-france_t312/1" class="c-tag">people france</a>
<a href="/tag/cinema_t90/1" class="c-tag">cinéma</a>
<a href="/tag/justice_t232/1" class="c-tag">justice</a>
<a href="/tag/photo_t317/1" class="c-tag">photo</a>
<a href="/tag/obseques_t295/1" class="c-tag">obseques</a>
<a href="/tag/mort_t275/1" class="c-tag">mort</a>
<a href="/tag/deces_t114/1" class="c-tag">décès</a>
<a href="/tag/top-news_t399/1" class="c-tag">top news</a>
<span class="c-tag">
Toutes les news : <a href="/">News people</a>
</span>
</div>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet   
            ">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/37/6/@/127135-richard-berry-150x150-2.jpg" alt="Richard Berry" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/richard-berry_p376" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Richard Berry">Richard Berry</a>
</div>
</div>
<div class="c-entity__voir-lesPhotos u-padding-top--24px">
<a href="/people/richard-berry_p376/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Richard Berry">
<span class="btn__label">Voir toutes les photos de Richard Berry</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="c-entity__voir-lesVideos u-padding-top--24px">
<a href="/people/richard-berry_p376/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Richard Berry">
<span class="btn__label">Voir toutes les vidéos de Richard Berry</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
<div class="
                        c-entity__dateBlock u-padding-top--12px 
            ">
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">17 Mar</span>
<a href="/article/jeane-manson-membre-d-une-secte-pedophile-elle-denonce-des-propos-perfides_a428351/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Richard Berry">Jeane Manson membre d'une secte p&eacute;dophile ? Elle d&eacute;nonce des &quot;propos perfides&quot;</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">10 Mar</span>
<a href="/article/richard-berry-la-jeune-fille-se-mit-a-trembler-souvenir-plein-de-colere-de-son-ex-jeane-manson_a427394/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Richard Berry">Richard Berry : &quot;La jeune fille se mit &agrave; trembler&quot;, souvenir plein de col&egrave;re de son ex Jeane Manson</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">04 Mar</span>
<a href="/article/coline-berry-rojtman-privee-de-sa-soeur-josephine-par-leur-pere-je-n-ai-pas-le-droit-de-la-voir_a426737/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Richard Berry">Coline Berry-Rojtman priv&eacute;e de sa soeur par leur p&egrave;re : &quot;Je n'ai pas le droit de la voir&quot;</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">04 Mar</span>
<a href="/article/richard-berry-accuse-d-inceste-sa-fille-coline-affirme-qu-il-a-deja-reconnu-les-faits-en-prive_a426716/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Richard Berry">Richard Berry accus&eacute; d'inceste : sa fille Coline affirme qu'il a d&eacute;j&agrave; reconnu les faits en priv&eacute;</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">03 Mar</span>
<a href="/article/coline-berry-prete-a-pardonner-a-son-pere-richard-il-a-du-mal-a-avouer_a426497/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Richard Berry">Coline Berry pr&ecirc;te &agrave; &quot;pardonner&quot; &agrave; son p&egrave;re Richard : &quot;Il a du mal &agrave; avouer&quot;</a>
</div>
<a href="/people/richard-berry_p376/articles/1" class="c-entity__voir-lesNews btn u-padding-top--30px">
<span class="btn__label">Voir toutes les news de Richard Berry</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div> </div>
<script>if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');</script>
<script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>
<div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>
<div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/27/67/63/@/5169242-lisa-azuelos-mars-2019-150x150-2.jpg" alt="Lisa Azuelos" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/lisa-azuelos_p276763" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Lisa Azuelos">Lisa Azuelos</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/10/0/@/125892-lino-ventura-150x150-1.jpg" alt="Lino Ventura" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/lino-ventura_p100" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Lino Ventura">Lino Ventura</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/23/6/@/5049338-isabelle-adjani-en-janvier-2019-lors-d-u-150x150-2.jpg" alt="Isabelle Adjani" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/isabelle-adjani_p236" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Isabelle Adjani">Isabelle Adjani</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/49/4/@/5719529-marilou-berry-juin-2019-150x150-2.jpg" alt="Marilou Berry" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/marilou-berry_p494" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Marilou Berry">Marilou Berry</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/9/50/9/@/126004-fanny-ardant-150x150-1.jpg" alt="Fanny Ardant" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/fanny-ardant_p509" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Fanny Ardant">Fanny Ardant</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/68/5/@/127308-jacques-gamblin-150x150-1.jpg" alt="Jacques Gamblin" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/jacques-gamblin_p685" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Jacques Gamblin">Jacques Gamblin</a>
</div>
</div> </div>
</div>
<div class="u-padding-top--24px">
<ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/mathieu-demy_p1450" class="c-entity-text-list__link o-ellipsis">Mathieu Demy</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/bruno-cremer_p2315" class="c-entity-text-list__link o-ellipsis">Bruno Cremer</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/claire-nebout_p2467" class="c-entity-text-list__link o-ellipsis">Claire Nebout</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/nathalie-baye_p99" class="c-entity-text-list__link o-ellipsis">Nathalie Baye</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/cecile-de-france_p153" class="c-entity-text-list__link o-ellipsis">Cécile de France</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/josiane-balasko_p213" class="c-entity-text-list__link o-ellipsis">Josiane Balasko</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/patrick-timsit_p268" class="c-entity-text-list__link o-ellipsis">Patrick Timsit</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/claudia-cardinale_p565" class="c-entity-text-list__link o-ellipsis">Claudia Cardinale</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/alexandre-arcady_p1272" class="c-entity-text-list__link o-ellipsis">Alexandre Arcady</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/elie-chouraqui_p1704" class="c-entity-text-list__link o-ellipsis">Elie Chouraqui</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/alice-belaidi_p2778" class="c-entity-text-list__link o-ellipsis">Alice Belaïdi</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/odile-vuillemin_p288191" class="c-entity-text-list__link o-ellipsis">Odile Vuillemin</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/blandine-bury_p1323" class="c-entity-text-list__link o-ellipsis">Blandine Bury</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/chloe-mons_p280918" class="c-entity-text-list__link o-ellipsis">Chloé Mons</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/francis-veber_p1341" class="c-entity-text-list__link o-ellipsis">Francis Veber</a></li>
</ul>
</div>
</div>

</div>
<div id="article-sidebar-sponsores" class="article-sidebar-main u-300px@big-tablet">

<div class="">
<div class="side-column">
<div class="article-page-sticky">
<script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>

<div class="c-entity--article">
<ul class="c-entity-list u-clearfix">
<li class="c-entity-list__item">
<span class="c-entity-list__link">Tendances <span>></span></span>
</li>
<li class="c-entity-list__item">
<a href="/people/celine-dion_p53" class="c-entity-list__link">Céline Dion <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/maries-au-premier-regard_p552451" class="c-entity-list__link">Mariés au premier regard <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/prince-charles_p1519" class="c-entity-list__link">Prince Charles <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/koh-lanta_p2045" class="c-entity-list__link">Koh-Lanta <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/laurent-ruquier_p200" class="c-entity-list__link">Laurent Ruquier <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/beatrice-d-york_p2503" class="c-entity-list__link">Beatrice d'York <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/loana_p680" class="c-entity-list__link">Loana <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/naomi-campbell_p585" class="c-entity-list__link">Naomi Campbell <span> - </span></a>
</li>
</ul>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="428930">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/42/89/30/@/6167195-le-prince-harry-duc-de-sussex-ici-phot-300x196-3.jpg" alt="Prince Harry : Première sortie publique depuis l'interview explosive, avec son lot de critiques" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/prince-harry-premiere-sortie-publique-depuis-l-interview-explosive-avec-son-lot-de-critiques_a428930/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Prince Harry : Première sortie publique depuis l&#039;interview explosive, avec son lot de critiques">
Prince Harry : Premi&egrave;re sortie publique depuis l'interview explosive, avec son lot de critiques</a>
</div>
</div>
</div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="416429">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/41/64/29/@/5989259-gigi-hadid-et-sa-fille-en-novembre-2020-300x196-2.jpg" alt="Gigi Hadid : Première sortie publique avec sa fille !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/gigi-hadid-premiere-sortie-publique-avec-sa-fille_a416429/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Gigi Hadid : Première sortie publique avec sa fille !">
Gigi Hadid : Premi&egrave;re sortie publique avec sa fille !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="410630">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/41/06/30/@/5907371-john-legend-et-sa-femme-chrissy-teigen-300x196-2.jpg" alt="Chrissy Teigen : Première sortie publique depuis sa fausse couche, au bras de John Legend" class="lazyload" />
<svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg> </div>
<div class="c-article-basic__body">
<a href="/article/chrissy-teigen-premiere-sortie-publique-depuis-sa-fausse-couche-au-bras-de-john-legend_a410630/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Chrissy Teigen : Première sortie publique depuis sa fausse couche, au bras de John Legend">
Chrissy Teigen : Premi&egrave;re sortie publique depuis sa fausse couche, au bras de John Legend</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="369962">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/36/99/62/@/5335037-kate-middleton-et-son-mari-le-prince-wil-300x196-1.jpg" alt="Kate et William hilares : première sortie publique depuis l'annonce du départ" class="lazyload" />
 </div>
<div class="c-article-basic__body">
<a href="/article/kate-et-william-hilares-premiere-sortie-publique-depuis-l-annonce-du-depart_a369962/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Kate et William hilares : première sortie publique depuis l&#039;annonce du départ">
Kate et William hilares : premi&egrave;re sortie publique depuis l'annonce du d&eacute;part</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="342749">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/34/27/49/@/4897400-aure-atika-jean-dujardin-a-la-projectio-300x196-2.jpg" alt="Aure Atika : Première sortie publique depuis la mort de Zdar, père de sa fille" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/aure-atika-premiere-sortie-publique-depuis-la-mort-de-zdar-pere-de-sa-fille_a342749/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Aure Atika : Première sortie publique depuis la mort de Zdar, père de sa fille">
Aure Atika : Premi&egrave;re sortie publique depuis la mort de Zdar, p&egrave;re de sa fille</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="264112">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/26/41/12/@/3728029-chanel-iman-et-son-fiance-sterling-shepa-300x196-2.jpg" alt="Chanel Iman et Sterling Shepard : Les fiancés font leur première sortie publique" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/chanel-iman-et-sterling-shepard-les-fiances-font-leur-premiere-sortie-publique_a264112/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Chanel Iman et Sterling Shepard : Les fiancés font leur première sortie publique">
Chanel Iman et Sterling Shepard : Les fianc&eacute;s font leur premi&egrave;re sortie publique</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="238567">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/23/85/67/@/3327679-rebecca-gayheart-et-son-mari-eric-dane-a-300x196-2.jpg" alt="Eric Dane à l'arrêt : Première sortie publique pour l'acteur dépressif" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/eric-dane-a-l-arret-premiere-sortie-publique-pour-l-acteur-depressif_a238567/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Eric Dane à l&#039;arrêt : Première sortie publique pour l&#039;acteur dépressif">
Eric Dane &agrave; l'arr&ecirc;t : Premi&egrave;re sortie publique pour l'acteur d&eacute;pressif</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="435508">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/43/55/08/@/6260614-elie-chouraqui-le-parrain-de-coline-ber-300x196-1.jpg" alt="Richard Berry accusé d'inceste : son ami et parrain de sa fille brise le silence" class="lazyload" />
<svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg> </div>
<div class="c-article-basic__body">
<a href="/article/richard-berry-accuse-d-inceste-son-ami-et-parrain-de-sa-fille-brise-le-silence_a435508/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Richard Berry accusé d&#039;inceste : son ami et parrain de sa fille brise le silence">
Richard Berry accus&eacute; d'inceste : son ami et parrain de sa fille brise le silence</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="430565">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/43/05/65/@/6189344-le-producteur-jean-marc-dumontet-evoque-300x196-2.jpg" alt="Richard Berry accusé d'inceste - Son producteur donne des nouvelles : &quot;Il est salit par cette histoire&quot;" class="lazyload" />
<svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg> </div>
<div class="c-article-basic__body">
<a href="/article/richard-berry-accuse-d-inceste-son-producteur-donne-des-nouvelles-il-est-salit-par-cette-histoire_a430565/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Richard Berry accusé d&#039;inceste - Son producteur donne des nouvelles : &quot;Il est salit par cette histoire&quot;">
Richard Berry accus&eacute; d'inceste - Son producteur donne des nouvelles : &quot;Il est salit par cette histoire&quot;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="428483">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/42/84/83/@/6160622-exclusif-portrait-de-richard-berry-a-p-300x196-3.jpg" alt="Richard Berry accusé d'inceste : l'association Enfance Majuscule se désolidarise de l'acteur" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/richard-berry-accuse-d-inceste-l-association-enfance-majuscule-se-desolidarise-de-l-acteur_a428483/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Richard Berry accusé d&#039;inceste : l&#039;association Enfance Majuscule se désolidarise de l&#039;acteur">
Richard Berry accus&eacute; d'inceste : l'association Enfance Majuscule se d&eacute;solidarise de l'acteur</a>
</div>
</div> </div>
</div>
</div> </div>
<div class="article-page-sticky">
<div id="rectangle_mtf" class="adf pad-t"></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B4C14642454AC14B1E4143C1C1C61E43491E4B43C346481EC0C1434E4643C1431EC24FC1CB46431EC0C3414846CAC3433F4A2B222424232C1321B42A"> <img class="u-fit-width" src="https://static1.purepeople.com/articles/7/43/66/57/@/6276679-richard-berry-enregistrement-de-l-emis-618x264-3.jpg" alt="Richard Berry en deuil : première sortie publique..." />
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">14H57</div>
<div class="c-article-essentials__article-date">19 Mai</div>
</div>
<div class="c-article-essentials__article-title">
<span class="hrl 1321B44AC1CB464248431321B4C14642454AC14B1E4143C1C1C61E43491E4B43C346481EC0C1434E4643C1431EC24FC1CB46431EC0C3414846CAC3433F4A2B222424232C1321B42A c-article-essentials__link tracking-click" title="Richard Berry en deuil : première sortie publique..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Richard Berry en deuil : première sortie publique..."> Richard Berry en deuil : première sortie publique...
</span> </div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H26</div>
<div class="c-article-essentials__article-date">19 Mai</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/obseques-de-jean-yves-bouvier-catherine-deneuve-valerie-lemercier-l-adieu-des-vip_a436648/1" class="c-article-essentials__link tracking-click" title="Obsèques de Jean-Yves Bouvier : Catherine Deneuve, Valérie Lemercier... l&#039;adieu des VIP" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Obsèques de Jean-Yves Bouvier : Catherine Deneuve, Valérie Lemercier... l'adieu des VIP">
Obsèques de Jean-Yves Bouvier : Catherine Deneuve, Valérie Lemercier... l'adieu des VIP
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H14</div>
<div class="c-article-essentials__article-date">19 Mai</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/camille-cerf-en-couple-son-cheri-mannequin-et-acteur-demasque-decouvrez-ses-photos_a436627/1" class="c-article-essentials__link tracking-click" title="Camille Cerf en couple : son chéri mannequin et acteur démasqué, découvrez ses photos !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Camille Cerf en couple : son chéri mannequin et acteur démasqué, découvrez ses photos&nbsp;!">
Camille Cerf en couple : son chéri mannequin et acteur démasqué, découvrez ses photos&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H50</div>
<div class="c-article-essentials__article-date">19 Mai</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/princesse-beatrice-enceinte-elle-attend-son-premier-enfant-avec-son-mari-edoardo-mapelli-mozzi_a436624/1" class="c-article-essentials__link tracking-click" title="Princesse Beatrice enceinte : elle attend son premier enfant avec son mari Edoardo Mapelli Mozzi" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Princesse Beatrice enceinte : elle attend son premier enfant avec son mari Edoardo Mapelli Mozzi">
Princesse Beatrice enceinte : elle attend son premier enfant avec son mari Edoardo Mapelli Mozzi
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H23</div>
<div class="c-article-essentials__article-date">19 Mai</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/sophie-davant-grassement-payee-pas-cachottiere-elle-evoque-son-enorme-salaire_a436615/1" class="c-article-essentials__link tracking-click" title="Sophie Davant grassement payée : pas &quot;cachottière&quot;, elle évoque son énorme salaire" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Sophie Davant grassement payée : pas " cachottière", elle évoque son énorme salaire">
Sophie Davant grassement payée : pas "cachottière", elle évoque son énorme salaire
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H59</div>
<div class="c-article-essentials__article-date">19 Mai</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/laure-maries-au-premier-regard-2021-dans-le-mal-appel-a-l-aide-a-l-experte-apres-le-tournage-exclu_a436507/1" class="c-article-essentials__link tracking-click" title="Laure (Mariés au premier regard 2021) dans le mal : appel à l&#039;aide à l&#039;experte après le tournage (EXCLU)" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Laure (Mariés au premier regard 2021) dans le mal : appel à l'aide à l'experte après le tournage (EXCLU)">
Laure (Mariés au premier regard 2021) dans le mal : appel à l'aide à l'experte après le tournage (EXCLU)
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H04</div>
<div class="c-article-essentials__article-date">19 Mai</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/laurent-ruquier-et-ses-kilos-du-confinement-un-vrai-probleme-mais-il-refuse-l-aide-de-son-compagnon_a436522/1" class="c-article-essentials__link tracking-click" title="Laurent Ruquier et ses kilos du confinement : &quot;Un vrai problème&quot; mais il refuse l&#039;aide de son compagnon..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Laurent Ruquier et ses kilos du confinement : " Un vrai problème" mais il refuse l'aide de son compagnon...">
Laurent Ruquier et ses kilos du confinement : "Un vrai problème" mais il refuse l'aide de son compagnon...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">18H36</div>
<div class="c-article-essentials__article-date">18 Mai</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/matthieu-maries-au-premier-regard-2021-surpris-par-la-grossesse-de-laure-je-pensais-etre-sterile_a436504/1" class="c-article-essentials__link tracking-click" title="Matthieu (Mariés au premier regard 2021) surpris par la grossesse de Laure : &quot;Je pensais être stérile&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Matthieu (Mariés au premier regard 2021) surpris par la grossesse de Laure : " Je pensais être stérile"">
Matthieu (Mariés au premier regard 2021) surpris par la grossesse de Laure : "Je pensais être stérile"
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf">
<script>if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');</script>
</div>
</div>
</div>
</div>
</div>
<div class="u-center">
</div>
</div>
<script>



    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 436657);
        WB.utils.checkSocialPosition();
    });
</script>
<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>
<div class="c-store-banner">
<div class="content-wrap">
<span class="c-store-banner__close">&#215;</span>
<img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
<p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
<a class="c-store-banner__store" href="#">
<img src="" alt="Store Image">
</a>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:110px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
 <ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wb_banner_footer"><div id="banniere"></div></div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1166/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1166/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 