<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Mort d'Anémone : La star en 5 répliques cultes !
                            - Purepeople
            </title>
    <meta name="description" content="De la regrettée Anémone, morte à seulement 68 ans des suites d'une longue maladie, on se souvient bien évidemment de son personnage mémorable de Thérèse dans Le Père Noël est une ordure. Un film tourné avec la bande du Splendid dont les membres lui ont rendu hommage. Mais la star ce n'était pas que ..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">

                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/334406" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/334406" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Mort d'Anémone : La star en 5 répliques cultes !" />
<meta property="og:url" content="http://www.purepeople.com/article/mort-d-anemone-la-star-en-5-repliques-cultes_a334406/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/6/33/44/06/@/4756463-exclusif-spectacle-elles-se-croient-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/6/33/44/06/@/4756463-exclusif-spectacle-elles-se-croient-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="De la regrettée Anémone, morte à seulement 68 ans des suites d'une longue maladie, on se souvient bien évidemment de son personnage mémorable de Thérèse dans Le Père Noël est une ordure. Un film tourn..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Mort d'Anémone : La star en 5 répliques cultes !" />
<meta property="twitter:description" content="Réputée grande gueule quand elle se livrait en interview, la regrettée comédienne Anémone (morte le 30 avril 2019) avait aussi été servie par des répliques qui faisaient mouche au cinéma. Retour sur c..." />
<meta property="twitter:image:src" content="https://static1.purepeople.com/articles/6/33/44/06/@/4756463-exclusif-spectacle-elles-se-croient-opengraph_1200-2.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/mort-d-anemone-la-star-en-5-repliques-cultes_a334406/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1081/wb-auto-css.css" />


    

    
<script>(function(window,document){if(!window.__cmp){window.__cmp=(function(){var listen=window.attachEvent||window.addEventListener;listen('message',function(event){window.__cmp.receiveMessage(event);},false);function addLocatorFrame(){if(!window.frames['__cmpLocator']){if(document.body){var frame=document.createElement('iframe');frame.style.display='none';frame.name='__cmpLocator';document.body.appendChild(frame);}else{setTimeout(addLocatorFrame,5);}}}
addLocatorFrame();var commandQueue=[];var cmp=function(command,parameter,callback){if(command==='ping'){if(callback){callback({gdprAppliesGlobally:!!(window.__cmp&&window.__cmp.config&&window.__cmp.config.gdprAppliesGlobally),cmpLoaded:false});}}else{commandQueue.push({command:command,parameter:parameter,callback:callback});}}
cmp.commandQueue=commandQueue;cmp.receiveMessage=function(event){var data=event&&event.data&&event.data.__cmpCall;if(data){commandQueue.push({callId:data.callId,command:data.command,parameter:data.parameter,event:event});}};cmp.config={forceLocale:'fr',storeConsentGlobally:false,customPolicyLocation:'/site/politique-cookies'};return cmp;}());var t=document.createElement('script');t.async=true;t.src='https://cmp.webedia.mgr.consensu.org/cmp.bundle.js';var tag=document.getElementsByTagName('head')[0];tag.appendChild(t);}})(window,document);(function(){function showConsentBanner(){window.__cmp('showConsentBanner',true,()=>{window.__cmp('setConsents');});}
function handleConsentResult(vendorList,vendorConsents){if(!vendorConsents||!vendorConsents.created||(vendorConsents.vendorListVersion!==vendorList.vendorListVersion)){showConsentBanner();}}
window.__cmp('addEventListener','cmpReady',function(){window.__cmp('getVendorList',null,function(vendorList){var timeout=setTimeout(()=>{handleConsentResult(window.__cmp,vendorList);},100);window.__cmp('getVendorConsents',null,function(vendorConsents){clearTimeout(timeout);handleConsentResult(vendorList,vendorConsents);});});});})();</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script type="text/javascript">

var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

function wadsBeforeStart() {
    if (window.screen.width<480) {
        wads.sitepage = wads.sitepage.replace('_web/', '_mobile/');
    } else if(window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
        wads.sitepage = wads.sitepage.replace('_web/', '_tablet/');
    }
}

WB.defer(function(){
    if(wadsBlocking) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});

var wadsDiapoIsloaded = false;
function wadsInitDiapoPage() {
    if (wadsDiapoIsloaded) {
        return false;
    }
    wads.setSitePage(wads.site + '/diaporama');
    wads.mode = "async";
    wads.alreadyStarted = false;
    wads.start();
    wadsDiapoIsloaded = true;
    return true;
}

WB = WB || {};
WB.refreshAdMode        = 'interval';
WB.refreshTimeInterval  = 3; // time in sec
WB.ads_refresh = function(){
    window.wads.refreshOnePosition('headerdiapo');
    window.wads.refreshOnePosition('haut_de_news');
    window.wads.refreshOnePosition('middlediapo');
    window.wads.refreshOnePosition('middle2diapo');
};

</script><!--wadsCallStart--><script>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</script><!--wadsCallEnd-->

        
        
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/article/mort-d-anemone-la-star-en-5-repliques-cultes_a334406/1"},"headline":"Mort d'An\u00e9mone : La star en 5 r\u00e9pliques cultes !","publisher":{"@type":"Organization","name":"Purepeople","logo":{"@type":"ImageObject","url":"https://static1.purepeople.com/amp/logo.png"}},"author":"Thomas Montet","articleBody":"De la regrett\u00e9e An\u00e9mone, morte \u00e0 seulement 68 ans des suites d'une longue maladie, on se souvient bien \u00e9videmment de son personnage m\u00e9morable de Th\u00e9r\u00e8se dans Le P\u00e8re No\u00ebl est une ordure. Un film tourn\u00e9 avec la bande du Splendid dont les membres lui ont rendu hommage. Mais la star ce n'\u00e9tait pas que cette com\u00e9die...\nParmi les r\u00e9pliques cultes d'An\u00e9mone, de son vrai nom Anne Bourguignon, celles du P\u00e8re No\u00ebl sont multiples. Deux sont particuli\u00e8rement entr\u00e9es dans la m\u00e9moire collective : \"C'est fin, c'est tr\u00e8s fin, \u00e7a se mange sans faim\" et \"Non Pierre, c'est un gilet !\" Ce film, r\u00e9alis\u00e9 par Jean-Marie Poir\u00e9, est sorti au cin\u00e9ma en 1982 apr\u00e8s avoir \u00e9t\u00e9 adapt\u00e9 de la pi\u00e8ce du m\u00eame nom, cr\u00e9\u00e9e en 1979. A l'\u00e9poque, il fait 1,5 million d'entr\u00e9es au cin\u00e9ma mais ses rediffusions quasi annuelles \u00e0 la t\u00e9l\u00e9vision l'ont rendu culte pour plusieurs g\u00e9n\u00e9rations.\nAn\u00e9mone a aussi marqu\u00e9 les esprits pour son r\u00f4le dans le film Le Grand Chemin, r\u00e9alis\u00e9 par Jean-Loup Hubert et sorti en 1987. Elle y campait le personnage de Marcelle et donnait la r\u00e9plique \u00e0 Richard Bohringer qui incarnait son mari. \"T'as peur que je te mette du rouge ?\", peut-on l'entendre dire \u00e0 un enfant alors qu'elle a les mains pleines de sang de lapin. Son r\u00f4le lui permettra de d\u00e9crocher le C\u00e9sar de la meilleure actrice.\nDans les autres films incontournables de sa filmographie, figure \u00e9galement Ma Femme s'appelle reviens. R\u00e9alis\u00e9 par Patrice Leconte et sorti en 1982, il mettait en sc\u00e8ne An\u00e9mone aux c\u00f4t\u00e9s de Michel Blanc. Parmi les r\u00e9pliques marquantes du film, on peut l'entendre clamer \"J'ai l'impression qu'on est un peu perdus\" alors qu'elle se prom\u00e8ne \u00e0 cheval en for\u00eat avec un Michel Blanc d\u00e9j\u00e0 peu rassur\u00e9... La com\u00e9dienne l\u00e2che \u00e9galement, \u00e0 un homme qui la reluque dans un bar, \"Dis donc machin, tu vois assez bien ou tu veux que j'bouge ?\"\nSi elle avait fait ses adieux \u00e0 la sc\u00e8ne, elle n'avait jamais cess\u00e9 de tourner pour le grand \u00e9cran, son dernier film La Monnaie de leur pi\u00e8ce d'Anne Le Ny \u00e9tant sorti en 2018.\nAn\u00e9mone avait dans la vie de tous les jours un franc-parler parfois d\u00e9stabilisant, ce qui a suscit\u00e9 des hommages singuliers...\nThomas Montet","dateModified":"2019-05-01 21:26:12","datePublished":"2019-05-01 21:26:00","keywords":"people france photo mort d\u00e9c\u00e8s cin\u00e9ma","description":"R\u00e9put\u00e9e grande gueule quand elle se livrait en interview, la regrett\u00e9e com\u00e9dienne An\u00e9mone (morte le 30 avril 2019) avait aussi \u00e9t\u00e9 servie par des r\u00e9pliques qui faisaient mouche au cin\u00e9ma. Retour sur cinq de ses punchlines cultes.","image":"https://static1.purepeople.com/articles//6/33/44/06/@/4756463-exclusif-spectacle-elles-se-croient-600x600-2.jpg","name":"Mort d'An\u00e9mone : La star en 5 r\u00e9pliques cultes !","url":"/article/mort-d-anemone-la-star-en-5-repliques-cultes_a334406/1"}</script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                        <script><!--
        wads.createAdPosition('interstitiel-ft');
        // --></script>
    
        
    
                        <script><!--
        wads.createAdPosition('under_image');
        // --></script>
    
        
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

                            <div id="wb_header_top" class="wb_wide wb_clear">
                                <script><!--
        wads.createAdPosition('top');
        // --></script>
    
        
                </div>
            
                                    <script><!--
        wads.createAdPosition('header-top');
        // --></script>
    
        
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                    <script><!--
        wads.createAdPosition('full-site');
        // --></script>
    
        
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Mort d'Anémone : La star en 5 répliques cultes !</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="http://www.purepeople.com/article/mort-d-anemone-la-star-en-5-repliques-cultes_a334406/1" data-title="Mort d&#039;Anémone : La star en 5 répliques cultes !" data-id="334406">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-d-anemone-la-star-en-5-repliques-cultes_a334406%2F1&amp;description=Mort%20d%27An%C3%A9mone%20%3A%20La%20star%20en%205%20r%C3%A9pliques%20cultes%20%21&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F6%2F33%2F44%2F06%2F%40%2F4756463-exclusif-spectacle-elles-se-croient-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Mort%20d%27An%C3%A9mone%20%3A%20La%20star%20en%205%20r%C3%A9pliques%20cultes%20%21+:+http%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmort-d-anemone-la-star-en-5-repliques-cultes_a334406%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/mariah-carey-message-et-photo-de-son-accouchement-pour-les-8-ans-des-jumeaux_a334427/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4756463">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="https://static1.purepeople.com/articles/6/33/44/06/@/4756463-exclusif-spectacle-elles-se-croient-637x0-2.jpg" alt="Exclusif  - Spectacle &quot;Elles se croient toutes Joly&quot; en hommage à Sylvie Joly, mis en scène par Pierre Palmade, au théâtre de Paris dans le 9ème arrondissement à Paris, le 26 octobre 2015, qui sera diffusé le 15 janvier 2016 sur France 3. Les comédiennes et humoristes Anémone, Anne-Elisabeth Blateau, Carole Bouquet, Catherine Hiegel, Valérie Karsenti, Michèle Laroque, Valérie Lemercier, Valérie Mairesse, Claire Nadeau, Muriel Robin, Mathilde Vitry et le comédien Alex Lutz ont interprété les sketches les plus célèbres de Sylvie Joly au cours d&#039;une soirée de gala au profit de l&#039;association &quot;France Parkinson&quot;. © Dominique Jacovides - Romuald Meigneux / Bestimage">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4756463">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">13 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Exclusif  - Spectacle "Elles se croient toutes Joly" en hommage à Sylvie Joly, mis en scène par Pierre Palmade, au théâtre de Paris dans le 9ème arrondissement à Paris, le 26 octobre 2015, qui sera diffusé le 15 janvier 2016 sur France 3. Les comédiennes et humoristes Anémone, Anne-Elisabeth Blateau, Carole Bouquet, Catherine Hiegel, Valérie Karsenti, Michèle Laroque, Valérie Lemercier, Valérie Mairesse, Claire Nadeau, Muriel Robin, Mathilde Vitry et le comédien Alex Lutz ont interprété les sketches les plus célèbres de Sylvie Joly au cours d'une soirée de gala au profit de l'association "France Parkinson". © Dominique Jacovides - Romuald Meigneux / Bestimage
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4756463">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756463-exclusif-spectacle-elles-se-croient-114x114-2.jpg" alt="Exclusif  - Spectacle &quot;Elles se croient toutes Joly&quot; en hommage à Sylvie Joly, mis en scène par Pierre Palmade, au théâtre de Paris dans le 9ème arrondissement à Paris, le 26 octobre 2015, qui sera diffusé le 15 janvier 2016 sur France 3. Les comédiennes et humoristes Anémone, Anne-Elisabeth Blateau, Carole Bouquet, Catherine Hiegel, Valérie Karsenti, Michèle Laroque, Valérie Lemercier, Valérie Mairesse, Claire Nadeau, Muriel Robin, Mathilde Vitry et le comédien Alex Lutz ont interprété les sketches les plus célèbres de Sylvie Joly au cours d&#039;une soirée de gala au profit de l&#039;association &quot;France Parkinson&quot;. © Dominique Jacovides - Romuald Meigneux / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-spectacle-elles-se-croient_m4755971">Exclusif  - Spectacle "Elles se croient toutes Joly" en hommage à Sylvie Joly, mis en scène par Pierre Palmade, au théâtre de Paris dans le 9ème...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4756436">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756436-archives-en-france-a-paris-rendez-vo-114x114-2.jpg" alt="Archives - En France, à Paris, rendez-vous avec ANEMONE à son domicile. Septembre 1984 © Michel Croizard via Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/mort-d-anemone-felee-allumee-folle-pluie-d-hommages-singuliers_a334385/1#m4755932">Archives - En France, à Paris, rendez-vous avec ANEMONE à son domicile. Septembre 1984 © Michel Croizard via Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4756442">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756442-exclusif-anemone-lors-de-la-soiree-hom-114x114-1.jpg" alt="Exclusif - Anémone lors de la soirée hommage pour les 50 ans de carrière d&#039;Anémone au café &quot;Bonne Bière&quot; à Paris, le 29 novembre 2017. © CVS/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-anemone-lors-de-la-soiree-hom_m4755941">Exclusif - Anémone lors de la soirée hommage pour les 50 ans de carrière d'Anémone au café "Bonne Bière" à Paris, le 29 novembre 2017. © CVS/Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4756469">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756469-archives-la-comedienne-anemone-lors-de-114x114-1.jpg" alt="Archives - La comédienne Anémone lors de l&#039;émission &quot;Vivement Dimanche&quot; à Paris, le 16 novembre 2001."/>
                                        <a class="wdiapo-small__link" href="/article/mort-d-anemone-felee-allumee-folle-pluie-d-hommages-singuliers_a334385/1#m4755980">Archives - La comédienne Anémone lors de l'émission "Vivement Dimanche" à Paris, le 16 novembre 2001.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4756457">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756457-archives-anemone-en-1982-114x114-2.jpg" alt="Archives- Anémone en 1982"/>
                                        <a class="wdiapo-small__link" href="/media/archives-anemone-en-1982_m4755965">Archives- Anémone en 1982</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4756472">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756472-josiane-balasko-thierry-lhermitte-et-an-114x114-1.jpg" alt=" Josiane Balasko, Thierry Lhermitte et Anémone avec leurs doubles au musée Grévin, à Paris, en 1994 
  "/>
                                        <a class="wdiapo-small__link" href="/media/josiane-balasko-thierry-lhermitte-et-an_m4756292"> Josiane Balasko, Thierry Lhermitte et Anémone avec leurs doubles au musée Grévin, à Paris, en 1994 
  </a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4756445">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756445-exclusif-anemone-lors-de-la-soiree-hom-114x114-1.jpg" alt="Exclusif - Anémone lors de la soirée hommage pour les 50 ans de carrière d&#039;Anémone au café &quot;Bonne Bière&quot; à Paris, le 29 novembre 2017. © CVS/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/mort-d-anemone-felee-allumee-folle-pluie-d-hommages-singuliers_a334385/1#m4755944">Exclusif - Anémone lors de la soirée hommage pour les 50 ans de carrière d'Anémone au café "Bonne Bière" à Paris, le 29 novembre 2017. © CVS/Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4756439">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756439-en-france-a-paris-rendez-vous-avec-ane-114x114-2.jpg" alt="En France, à Paris, rendez-vous avec ANEMONE à son domicile. Septembre 1984 © Michel Croizard via Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/en-france-a-paris-rendez-vous-avec-ane_m4755935">En France, à Paris, rendez-vous avec ANEMONE à son domicile. Septembre 1984 © Michel Croizard via Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4756448">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756448-exclusif-anemone-sur-scene-lors-de-la-114x114-1.jpg" alt="Exclusif - Anémone sur scène lors de la représentation de la pièce &quot;Les noeuds au mouchoir&quot; dans le cadre de la soirée hommage dédiée aux 50 ans de carrière d&#039;Anémone au Palais des Glaces à Paris, le 29 novembre 2017. © CVS/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-anemone-sur-scene-lors-de-la_m4755950">Exclusif - Anémone sur scène lors de la représentation de la pièce "Les noeuds au mouchoir" dans le cadre de la soirée hommage dédiée aux 50 ans de carrière...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4756466">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756466-exclusif-prix-special-anemone-stud-114x114-1.jpg" alt="Exclusif - Prix Spécial - Anémone - Studio - Spectacle &quot;Elles se croient toutes Joly&quot; en hommage à Sylvie Joly, mis en scène par Pierre Palmade, au théâtre de Paris dans le 9ème arrondissement à Paris, le 26 octobre 2015, qui sera diffusé le 15 janvier 2016 sur France 3. Les comédiennes et humoristes Anémone, Anne-Elisabeth Blateau, Carole Bouquet, Catherine Hiegel, Valérie Karsenti, Michèle Laroque, Valérie Lemercier, Valérie Mairesse, Claire Nadeau, Muriel Robin, Mathilde Vitry et le comédien Alex Lutz ont interprété les sketches les plus célèbres de Sylvie Joly au cours d&#039;une soirée de gala au profit de l&#039;association &quot;France Parkinson&quot;. © Dominique Jacovides - Romuald Meigneux / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-prix-special-anemone-stud_m4755974">Exclusif - Prix Spécial - Anémone - Studio - Spectacle "Elles se croient toutes Joly" en hommage à Sylvie Joly, mis en scène par Pierre Palmade, au théâtre...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4756451">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756451-exclusif-anemone-sur-scene-lors-de-la-114x114-1.jpg" alt="Exclusif - Anémone sur scène lors de la représentation de la pièce &quot;Les noeuds au mouchoir&quot; dans le cadre de la soirée hommage dédiée aux 50 ans de carrière d&#039;Anémone au Palais des Glaces à Paris, le 29 novembre 2017. © CVS/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/mort-d-anemone-felee-allumee-folle-pluie-d-hommages-singuliers_a334385/1#m4755953">Exclusif - Anémone sur scène lors de la représentation de la pièce "Les noeuds au mouchoir" dans le cadre de la soirée hommage dédiée aux 50 ans de carrière...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="4756454">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756454-exclusif-anemone-studio-spectacle-114x114-2.jpg" alt="Exclusif - Anémone - Studio - Spectacle &quot;Elles se croient toutes Joly&quot; en hommage à Sylvie Joly, mis en scène par Pierre Palmade, au théâtre de Paris dans le 9ème arrondissement à Paris, le 26 octobre 2015, qui sera diffusé le 15 janvier 2016 sur France 3. Les comédiennes et humoristes Anémone, Anne-Elisabeth Blateau, Carole Bouquet, Catherine Hiegel, Valérie Karsenti, Michèle Laroque, Valérie Lemercier, Valérie Mairesse, Claire Nadeau, Muriel Robin, Mathilde Vitry et le comédien Alex Lutz ont interprété les sketches les plus célèbres de Sylvie Joly au cours d&#039;une soirée de gala au profit de l&#039;association &quot;France Parkinson&quot;. © Dominique Jacovides - Romuald Meigneux / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-anemone-studio-spectacle_m4755956">Exclusif - Anémone - Studio - Spectacle "Elles se croient toutes Joly" en hommage à Sylvie Joly, mis en scène par Pierre Palmade, au théâtre de Paris dans le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="4756460">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/6/33/44/06/@/4756460-exclusif-jean-pierre-cherer-anemone-114x114-1.jpg" alt="Exclusif - Jean-Pierre Chérer, Anémone, Denis Chérer sur scène lors de la représentation de la pièce &quot;Les noeuds au mouchoir&quot; dans le cadre de la soirée hommage dédiée aux 50 ans de carrière d&#039;Anémone au Palais des Glaces à Paris, le 29 novembre 2017. © CVS/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-jean-pierre-cherer-anemone_m4755968">Exclusif - Jean-Pierre Chérer, Anémone, Denis Chérer sur scène lors de la représentation de la pièce "Les noeuds au mouchoir" dans le cadre de la soirée...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                                        <script><!--
        wads.createAdPosition('text-box');
        // --></script>
    
        
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Réputée grande gueule quand elle se livrait en interview, la regrettée comédienne Anémone (morte le 30 avril 2019) avait aussi été servie par des répliques qui faisaient mouche au cinéma. Retour sur cinq de ses punchlines cultes.</div>
                                        <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>De la regrettée <a href="//www.purepeople.com/people/anemone_p1802">Anémone</a>, <a href="/article/anemone-mort-de-la-comedienne-a-68-ans_a334373/1"  >morte à seulement 68 ans</a> des suites d'une longue maladie, on se souvient bien évidemment de son personnage mémorable de Thérèse dans <em><a href="/article/le-pere-noel-est-une-ordure-une-splendid-legende-du-cinema-revient-ce-soir_a93045/1"  >Le Père Noël est une ordure</a></em>. Un film tourné avec la bande du Splendid dont <a href="/article/mort-d-anemone-ses-partenaires-du-splendid-lui-rendent-hommage_a334388/1"  >les membres lui ont rendu hommage</a>. Mais la star ce n'était pas que cette comédie...</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/27/96/88/@/3950752-stephane-audran-hommage-a-l-actrice-am-192x142-1.jpg" alt="Mort de Stéphane Audran, héroïne culte du &amp;quot;Festin de Babette&amp;quot;" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/mort-de-stephane-audran-heroine-culte-du-festin-de-babette_a279688/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Mort de Stéphane Audran, héroïne culte du &quot;Festin de Babette&quot;">Mort de Stéphane Audran, héroïne culte du "Festin de Babette"</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/31/18/94/@/4415264-archives-francis-lai-non-date-192x142-1.jpg" alt="Mort de Francis Lai, compositeur culte de Claude Lelouch : Nicole Croisille émue" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/mort-de-francis-lai-compositeur-culte-de-claude-lelouch-nicole-croisille-emue_a311894/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Mort de Francis Lai, compositeur culte de Claude Lelouch : Nicole Croisille émue">Mort de Francis Lai, compositeur culte de Claude Lelouch : Nicole Croisille émue</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/31/29/35/@/4430426-archives-stan-lee-a-la-premiere-du-fil-192x142-2.jpg" alt="Mort de Stan Lee : Armie Hammer critique les hommages VIP, une star réplique" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/mort-de-stan-lee-armie-hammer-critique-les-hommages-vip-une-star-replique_a312935/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Mort de Stan Lee : Armie Hammer critique les hommages VIP, une star réplique">Mort de Stan Lee : Armie Hammer critique les hommages VIP, une star réplique</a>
    </div>
</article>                                                <script><!--
        wads.createAdPosition('native-programmatic');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('native-programmatic', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
                                    </div>
    </div>
</div>
</p>
<p>Parmi les répliques cultes d'Anémone, de son vrai nom Anne Bourguignon, celles du <em>Père Noël</em> sont multiples. Deux sont particulièrement entrées dans la mémoire collective : "<strong><em>C'est fin, c'est très fin, ça se mange sans faim</em></strong>" et "<strong><em>Non Pierre, c'est un gilet !</em></strong>" Ce film, réalisé par Jean-Marie Poiré, est sorti au cinéma en 1982 après avoir été adapté de la pièce du même nom, créée en 1979. A l'époque, il fait 1,5 million d'entrées au cinéma mais ses rediffusions quasi annuelles à la télévision l'ont rendu culte pour plusieurs générations.</p><p>                        <script><!--
        wads.createAdPosition('intext');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('intext', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
    </p>
<p>Anémone a aussi marqué les esprits pour son rôle dans le film <em>Le Grand Chemin</em>, réalisé par Jean-Loup Hubert et sorti en 1987. Elle y campait le personnage de Marcelle et donnait la réplique à <a href="//www.purepeople.com/people/richard-bohringer_p724">Richard Bohringer</a> qui incarnait son mari. "<strong><em>T'as peur que je te mette du rouge ?</em></strong>", peut-on l'entendre dire à un enfant alors qu'elle a les mains pleines de sang de lapin. Son rôle lui permettra de décrocher le César de la meilleure actrice.</p>
<p>Dans les autres films incontournables de sa filmographie, figure également <em>Ma Femme s'appelle reviens</em>. Réalisé par <a href="//www.purepeople.com/people/patrice-leconte_p1664">Patrice Leconte</a> et sorti en 1982, il mettait en scène Anémone aux côtés de <a href="//www.purepeople.com/people/michel-blanc_p212">Michel Blanc</a>. Parmi les répliques marquantes du film, on peut l'entendre clamer "<strong><em>J'ai l'impression qu'on est un peu perdus</em></strong>" alors qu'elle se promène à cheval en forêt avec un Michel Blanc déjà peu rassuré... La comédienne lâche également, à un homme qui la reluque dans un bar, "<strong><em>Dis donc machin, tu vois assez bien ou tu veux que j'bouge ?</em></strong>"</p><p>                        <script><!--
        wads.createAdPosition('inread');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('inread', {"display":"flex","justify-content":"center","margin-top":"15px"});
        // --></script>
    
        </p>
<p>Si elle avait fait <a href="/article/anemone-entouree-d-herve-villard-et-yoann-freget-pour-ses-50-ans-de-carriere_a261883/1"  >ses adieux à la scène</a>, elle n'avait jamais cessé de tourner pour le grand écran, son dernier film <em>La Monnaie de leur pièce</em> d'Anne Le Ny étant sorti en 2018.</p>
<p>Anémone avait dans la vie de tous les jours <a href="/article/anemone-et-le-pantin-johnny-hallyday-il-n-a-fait-que-se-marier-divor-cer_a265291/1"  >un franc-parler parfois déstabilisant</a>, ce qui a suscité <a href="/article/mort-d-anemone-felee-allumee-folle-pluie-d-hommages-singuliers_a334385/1"  >des hommages singuliers</a>...</p>
<p>Thomas Montet</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-05-01 21:26">Le 01 Mai 2019 - 21h26</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="http://www.purepeople.com/article/mort-d-anemone-la-star-en-5-repliques-cultes_a334406/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('push-right-1');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('push-right-1', {"display":"flex","justify-content":"center"});
        // --></script>
    

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/mort_t275/1" class="c-tag">mort</a>
                                    <a href="/tag/deces_t114/1" class="c-tag">décès</a>
                                    <a href="/tag/cinema_t90/1" class="c-tag">cinéma</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber</a>
                                                                                                <a class="c-tag" href="/people/secret-story-11-gagnant-finale-candidats_p2044">Secret Story</a>
                                                                                                <a class="c-tag" href="/people/festival-de-cannes-2019_p2262">Cannes</a>
                                                                                                <a class="c-tag" href="/people/les-anges-8_p2435">Les Anges 10</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/2/18/02/@/169788-anemone-150x150-2.jpg" alt="Anémone" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/anemone_p1802"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Anémone"
            >Anémone</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/anemone_p1802/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Anémone"
                    >
                    <span class="btn__label">Voir toutes les photos de Anémone</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">01 Mai</span>
                    <a href="/article/mort-d-anemone-la-star-en-5-repliques-cultes_a334406/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Anémone"
                    >Mort d'An&eacute;mone : La star en 5 r&eacute;pliques cultes&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">01 Mai</span>
                    <a href="/article/mort-d-anemone-les-macron-saluent-une-actrice-farouchement-libre_a334433/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Anémone"
                    >Mort d'An&eacute;mone : Les Macron saluent une actrice &quot;farouchement libre&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">01 Mai</span>
                    <a href="/article/mort-d-anemone-ses-partenaires-du-splendid-lui-rendent-hommage_a334388/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Anémone"
                    >Mort d'An&eacute;mone : Ses partenaires du Splendid lui rendent hommage</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">30 Avr</span>
                    <a href="/article/mort-d-anemone-felee-allumee-folle-pluie-d-hommages-singuliers_a334385/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Anémone"
                    >Mort d'An&eacute;mone : &quot;F&ecirc;l&eacute;e&quot;, &quot;allum&eacute;e&quot;, &quot;folle&quot;... Pluie d'hommages singuliers</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">30 Avr</span>
                    <a href="/article/mort-d-anemone-maman-cash-elle-a-regrette-toute-sa-vie-d-avoir-des-enfants_a334382/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Anémone"
                    >Mort d'An&eacute;mone : Maman cash, elle a &quot;regrett&eacute; toute sa vie d'avoir des enfants&quot;</a>
                </div>
                                    <a href="/people/anemone_p1802/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Anémone</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    
            <script><!--
        wads.createAdPosition('adsensecenter');
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('adsensecenter', {"display":"flex","justify-content":"center"});
        // --></script>
    
            <script><!--
        if (site_device == 'mobile') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
            <script><!--
        wads.setAdPositionStyle('middle2', {"display":"flex","justify-content":"center"});
        // --></script>
    

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/2/18/02/@/169788-anemone-150x150-2.jpg" alt="Anémone" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="//www.purepeople.com/people/anemone_p1802"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Anémone"
            >Anémone</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/7/53/7/@/126118--150x150-1.jpg" alt="Thierry Lhermitte" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/thierry-lhermitte_p537"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Thierry Lhermitte"
            >Thierry Lhermitte</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/3/21/3/@/138722-josiane-balasko-150x150-1.jpg" alt="Josiane Balasko" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/josiane-balasko_p213"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Josiane Balasko"
            >Josiane Balasko</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>


                        <div class="u-page-margins@desk u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">À ne pas rater</div>
    </div>

    <div class="u-grid u-grid--12px u-grid--24px@big-tablet">
                                    <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain1')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain2')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain3')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain4')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain5')</script>
                </div>
                            <div class="u-1/2@tablet _inbrain-overload-style">
                    <script>wads.createAdPosition('inbrain6')</script>
                </div>
                        </div>
    <div class="c-ob-suggest"><a href="http://www.outbrain.com/what-is/default/fr" target="_blank">Recommandé par</a></div>
    <div class="outbrain-logo"></div>

<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5cca121d553d7">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4619831_4653" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoid="4619831"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/4/32/61/74/@/4619831-challenge-swimming-heroes-pour-l-unicef-300x196-4.jpg"
    data-title="Challenge Swimming Heroes pour l&#039;UNICEF lors du meeting Olympique à la piscine de Courbevoie, le 24 février 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/32/61/74/@/4619831-challenge-swimming-heroes-pour-l-unicef-300x196-4.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Challenge Swimming Heroes pour l&#039;UNICEF lors du meeting Olympique à la piscine de Courbevoie, le 24 février 2019.">Challenge Swimming Heroes pour l'UNICEF lors du meeting Olympique à la piscine de Courbevoie, le 24 février 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4645430"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/0/32/77/10/@/4645430-benjamin-des-marseillais-en-interview-300x196-2.png"
    data-title="Benjamin des &quot;Marseillais&quot; en interview pour &quot;Purepeople&quot; - février 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/0/32/77/10/@/4645430-benjamin-des-marseillais-en-interview-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Benjamin des &quot;Marseillais&quot; en interview pour &quot;Purepeople&quot; - février 2019">Benjamin des "Marseillais" en interview pour "Purepeople" - février 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4403795"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/2/31/10/42/@/4403795-heidi-klum-reine-d-halloween-300x196-1.jpg"
    data-title="Heidi Klum - Reine d&#039;Halloween">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/2/31/10/42/@/4403795-heidi-klum-reine-d-halloween-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Heidi Klum - Reine d&#039;Halloween">Heidi Klum - Reine d'Halloween</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4596443"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/5/32/46/95/@/4596443-magalie-vae-revient-sur-l-argent-qu-elle-300x196-3.png"
    data-title="Magalie Vaé revient sur l&#039;argent qu&#039;elle a gagné à la &quot;Star Academy&quot; -  Que sont-ils devenus ? L&#039;incroyable destin des stars des émissions de télé crochet  (TFX), diffusé jeudi 14 février 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/5/32/46/95/@/4596443-magalie-vae-revient-sur-l-argent-qu-elle-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Magalie Vaé revient sur l&#039;argent qu&#039;elle a gagné à la &quot;Star Academy&quot; -  Que sont-ils devenus ? L&#039;incroyable destin des stars des émissions de télé crochet  (TFX), diffusé jeudi 14 février 2019.">Magalie Vaé revient sur l'argent qu'elle a gagné à la "Star Academy" - <em>Que sont-ils devenus ? L'incroyable destin des stars des émissions de télé crochet</em> (TFX), diffusé jeudi 14 février 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4507820"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/3/31/81/73/@/4507820-laeticia-hallyday-en-visite-dans-la-prem-300x196-1.jpg"
    data-title="Laeticia Hallyday en visite dans la première école construite par son association La bonne étoile à Ba Vi, l&#039;un des districts d&#039;Hanoï, avec ses deux filles Jade et Joy, Hélène Darroze, cofondatrice de l&#039;association et ses deux filles Charlottte et Quiterie.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/31/81/73/@/4507820-laeticia-hallyday-en-visite-dans-la-prem-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday en visite dans la première école construite par son association La bonne étoile à Ba Vi, l&#039;un des districts d&#039;Hanoï, avec ses deux filles Jade et Joy, Hélène Darroze, cofondatrice de l&#039;association et ses deux filles Charlottte et Quiterie.">Laeticia Hallyday en visite dans la première école construite par son association La bonne étoile à Ba Vi, l'un des districts d'Hanoï, avec ses deux filles Jade et Joy, Hélène Darroze, cofondatrice de l'association et ses deux filles Charlottte et Quiterie.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4428287"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/1/31/27/61/@/4428287-alex-goude-et-matthieu-delormeau-reglent-300x196-3.png"
    data-title="Alex Goude et Matthieu Delormeau règlent leurs comptes dans &quot;Touche pas à mon poste&quot; (C8) mardi 13 novembre 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/31/27/61/@/4428287-alex-goude-et-matthieu-delormeau-reglent-300x196-3.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Alex Goude et Matthieu Delormeau règlent leurs comptes dans &quot;Touche pas à mon poste&quot; (C8) mardi 13 novembre 2018.">Alex Goude et Matthieu Delormeau règlent leurs comptes dans "Touche pas à mon poste" (C8) mardi 13 novembre 2018.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4482920"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/1/31/64/81/@/4482920-christophe-beaugrand-evoque-son-mariage-300x196-2.png"
    data-title="Christophe Beaugrand évoque son mariage avec Ghislain, les attaques homophobes dont il est la cible et la GPA auprès de &quot;Purepeople.com&quot;.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/31/64/81/@/4482920-christophe-beaugrand-evoque-son-mariage-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Christophe Beaugrand évoque son mariage avec Ghislain, les attaques homophobes dont il est la cible et la GPA auprès de &quot;Purepeople.com&quot;.">Christophe Beaugrand évoque son mariage avec Ghislain, les attaques homophobes dont il est la cible et la GPA auprès de "Purepeople.com".</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4566023"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/8/32/25/68/@/4566023-agathe-lecaron-dans-la-maison-des-mater-300x196-2.jpg"
    data-title="Agathe Lecaron dans &quot;La maison des maternelles&quot;, France 5, 28 janvier 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/32/25/68/@/4566023-agathe-lecaron-dans-la-maison-des-mater-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Agathe Lecaron dans &quot;La maison des maternelles&quot;, France 5, 28 janvier 2019">Agathe Lecaron dans "La maison des maternelles", France 5, 28 janvier 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4459961"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/7/31/48/37/@/4459961-malika-menard-evoque-la-malediction-miss-300x196-1.jpg"
    data-title="Malika Ménard évoque la malédiction Miss France des petits amis... Le 28 novembre 2018 dans &quot;TPMP&quot; sur C8.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/7/31/48/37/@/4459961-malika-menard-evoque-la-malediction-miss-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Malika Ménard évoque la malédiction Miss France des petits amis... Le 28 novembre 2018 dans &quot;TPMP&quot; sur C8.">Malika Ménard évoque la malédiction Miss France des petits amis... Le 28 novembre 2018 dans "TPMP" sur C8.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoid="4497122"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/2/31/73/72/@/4497122-sylvie-tellier-presente-ses-excuses-pour-300x196-2.png"
    data-title="Sylvie Tellier présente ses excuses pour les images topless des candidats au concours Miss France 2019. Le 17 janvier 2018.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/2/31/73/72/@/4497122-sylvie-tellier-presente-ses-excuses-pour-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Sylvie Tellier présente ses excuses pour les images topless des candidats au concours Miss France 2019. Le 17 janvier 2018.">Sylvie Tellier présente ses excuses pour les images topless des candidats au concours Miss France 2019. Le 17 janvier 2018.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                                <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle');
        }
        // --></script>
    
        

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                                <script><!--
        wads.createAdPosition('interarticle1');
        // --></script>
    
        
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="319880">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/31/98/80/@/4527980-exclusif-pierre-barillet-et-une-amie-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/mort-de-pierre-barillet-auteur-culte-de-pieces-de-boulevard_a319880/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Mort de Pierre Barillet, auteur culte de pièces de boulevard"
                >
                Mort de Pierre Barillet, auteur culte de pi&egrave;ces de boulevard</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="325124">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/32/51/24/@/4604492-cara-delevingne-karl-lagerfeld-et-georg-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/karl-lagerfeld-best-of-de-ses-repliques-et-citations-cultes_a325124/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Karl Lagerfeld : Best-of de ses répliques et citations cultes"
                >
                Karl Lagerfeld : Best-of de ses r&eacute;pliques et citations cultes</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="18102">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/2/18/10/2/@/128310-gerard-damiano-realisteur-de-gorge-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/gerard-damiano-le-realisateur-culte-de-gorge-profonde-est-mort_a18102/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Gerard Damiano, le réalisateur culte de &#039;Gorge Profonde&#039; est mort..."
                >
                Gerard Damiano, le r&eacute;alisateur culte de 'Gorge Profonde' est mort...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="89143">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/89/14/3/@/718390-albert-weinberg-photo-lors-du-salon-300x196-3.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/albert-weinberg-createur-de-la-serie-de-bd-culte-dan-cooper-est-mort_a89143/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Albert Weinberg, créateur de la série de BD culte Dan Cooper, est mort"
                >
                Albert Weinberg, cr&eacute;ateur de la s&eacute;rie de BD culte Dan Cooper, est mort</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="98281">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/1/98/28/1/@/823045-la-bande-annonce-de-planete-interdite-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/warren-stevens-mort-de-l-acteur-du-film-culte-planete-interdite_a98281/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Warren Stevens : Mort de l&#039;acteur du film culte Planète interdite"
                >
                Warren Stevens : Mort de l'acteur du film culte Plan&egrave;te interdite</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="108108">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/10/81/08/@/950953-bande-annonce-de-la-boum-1980-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/mort-de-claude-pinoteau-la-boum-son-fim-culte-son-heritage_a108108/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Mort de Claude Pinoteau : La Boum, son fim culte, son héritage..."
                >
                Mort de Claude Pinoteau : La Boum, son fim culte, son h&eacute;ritage...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="129824">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/12/98/24/@/1268013-compilation-des-repliques-de-kumar-300x196-2.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kumar-pallana-mort-de-l-acteur-culte-de-wes-anderson_a129824/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kumar Pallana : Mort de l&#039;acteur culte de Wes Anderson"
                >
                Kumar Pallana : Mort de l'acteur culte de Wes Anderson</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="131972">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/2/13/19/72/@/1305423-interview-de-maurice-sarfati-pour-ultra-300x196-1.jpg"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/maurice-sarfati-mort-de-la-voix-culte-de-madame-est-servie-et-nicky-larson_a131972/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Maurice Sarfati : Mort de la voix culte de Madame est servie et Nicky Larson"
                >
                Maurice Sarfati : Mort de la voix culte de Madame est servie et Nicky Larson</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


            <script><!--
        wads.createAdPosition('push-right-1');
        // --></script>
    
        

    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44E434C454A491E4E4AC14748431E4B434D4A1E4E4A4E4A491E43491EC24342C143CB1E484A1EC1434649431E434846CD4A4143CB451E46461E48C3461E4A1EC143494BC31EC446C246CB433F4A22222B2B2A251321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/8/33/44/18/@/4756574-le-prince-harry-et-meghan-markle-duches-618x264-2.jpg"/>
        </span>
    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H56</div>
                    <div class="c-article-essentials__article-date">01 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/meghan-markle-deja-maman-en-secret-la-reine-elizabeth-ii-lui-a-rendu-visite_a334418/1" class="c-article-essentials__link tracking-click"
                        title="Meghan Markle déjà maman en secret ? La reine Elizabeth II lui a rendu visite..."
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Meghan Markle déjà maman en secret ? La reine Elizabeth II lui a rendu visite..."
                        >Meghan Markle déjà maman en secret ? La reine Elizabeth II lui a rendu visite...</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H24</div>
                    <div class="c-article-essentials__article-date">01 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/celine-dion-nouveau-shooting-fashion-reussi-et-confidences-pour-elle_a334448/1" class="c-article-essentials__link tracking-click"
                        title="Céline Dion : Nouveau shooting fashion réussi et confidences pour Elle"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Céline Dion : Nouveau shooting fashion réussi et confidences pour Elle"
                        >Céline Dion : Nouveau shooting fashion réussi et confidences pour Elle</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H30</div>
                    <div class="c-article-essentials__article-date">01 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/meghan-markle-enceinte-un-inattendu-prenom-debarque-chez-les-parieurs_a334409/1" class="c-article-essentials__link tracking-click"
                        title="Meghan Markle enceinte : un inattendu prénom débarque chez les parieurs"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Meghan Markle enceinte : un inattendu prénom débarque chez les parieurs"
                        >Meghan Markle enceinte : un inattendu prénom débarque chez les parieurs</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H30</div>
                    <div class="c-article-essentials__article-date">01 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mort-d-anemone-ses-partenaires-du-splendid-lui-rendent-hommage_a334388/1" class="c-article-essentials__link tracking-click"
                        title="Mort d&#039;Anémone : Ses partenaires du Splendid lui rendent hommage"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mort d'Anémone : Ses partenaires du Splendid lui rendent hommage"
                        >Mort d'Anémone : Ses partenaires du Splendid lui rendent hommage</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H55</div>
                    <div class="c-article-essentials__article-date">01 Mai</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mort-d-ayrton-senna-il-y-a-25-ans-alain-prost-raconte-leur-rivalite-legendaire_a334211/1" class="c-article-essentials__link tracking-click"
                        title="Mort d&#039;Ayrton Senna il y a 25 ans : Alain Prost raconte leur rivalité légendaire"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mort d'Ayrton Senna il y a 25 ans : Alain Prost raconte leur rivalité légendaire"
                        >Mort d'Ayrton Senna il y a 25 ans : Alain Prost raconte leur rivalité légendaire</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">22H24</div>
                    <div class="c-article-essentials__article-date">30 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mort-d-anemone-felee-allumee-folle-pluie-d-hommages-singuliers_a334385/1" class="c-article-essentials__link tracking-click"
                        title="Mort d&#039;Anémone : &quot;Fêlée&quot;, &quot;allumée&quot;, &quot;folle&quot;... Pluie d&#039;hommages singuliers"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mort d'Anémone : "Fêlée", "allumée", "folle"... Pluie d'hommages singuliers"
                        >Mort d'Anémone : "Fêlée", "allumée", "folle"... Pluie d'hommages singuliers</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H29</div>
                    <div class="c-article-essentials__article-date">30 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mort-d-anemone-maman-cash-elle-a-regrette-toute-sa-vie-d-avoir-des-enfants_a334382/1" class="c-article-essentials__link tracking-click"
                        title="Mort d&#039;Anémone : Maman cash, elle a &quot;regretté toute sa vie d&#039;avoir des enfants&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mort d'Anémone : Maman cash, elle a "regretté toute sa vie d'avoir des enfants""
                        >Mort d'Anémone : Maman cash, elle a "regretté toute sa vie d'avoir des enfants"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H53</div>
                    <div class="c-article-essentials__article-date">30 Avr</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/anemone-mort-de-la-comedienne-a-68-ans_a334373/1" class="c-article-essentials__link tracking-click"
                        title="Anémone : Mort de la comédienne à 68 ans"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Anémone : Mort de la comédienne à 68 ans"
                        >Anémone : Mort de la comédienne à 68 ans</a>
                </div>
            </div>
            </div>
</div>    </div>

            <script><!--
        if (site_device == 'web') {
            wads.createAdPosition('middle2');
        }
        // --></script>
    
        

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 334406);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                        <script><!--
        wads.createAdPosition('footer');
        // --></script>
    
        
                                                                            <script><!--
        wads.createAdPosition('toaster');
        // --></script>
    
        
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                        <li class="c-pied__link"><a href="https://plus.google.com/+purepeople/posts">Google+</a></li>
                                                    </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">            <script><!--
        wads.createAdPosition('banniere');
        // --></script>
    
        </div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
    <script type="text/javascript" src="https://static1.purepeople.com/generated/1081/wb-auto-js.js"></script>

    <script async src="http://widgets.outbrain.com/outbrain.js" onload="WB.utils.outbrain.execute()"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

<script>
   window.___gcfg = {
	lang: 'fr-FR',    parsetags: 'onload'
  };
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people-france,photo,mort,deces,cinema","contentPublicationDate":"2019-05-01 21:26:00","linked_entities":"An\u00e9mone","typology":"article","content_id":334406};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("http://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }
    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

    
        </body>
</html>