<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Gigi Hadid enceinte : elle dévoile son baby bump en live -  Purepeople</title>
    <meta name="description" content="Depuis qu'elle avait annoncé sa toute première grossesse, Gigi Hadid n'avait jamais montré son baby bump. C'est désormais chose faite. Dans un live Instagram, diffusé sur son compte le mercredi 15 juillet 2020, le top model de 25 ans a répondu à plusieurs questions concernant son futur bébé. L'occas..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/gigi-hadid-enceinte-elle-devoile-son-baby-bump-en-live_a396860/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/396860" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/396860" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Gigi Hadid enceinte : elle dévoile son baby bump en live" />
<meta property="og:url" content="https://www.purepeople.com/article/gigi-hadid-enceinte-elle-devoile-son-baby-bump-en-live_a396860/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/0/39/68/60/@/5706923-gigi-hadid-devoile-son-baby-bump-en-live-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/0/39/68/60/@/5706923-gigi-hadid-devoile-son-baby-bump-en-live-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Depuis qu'elle avait annoncé sa toute première grossesse, Gigi Hadid n'avait jamais montré son baby bump. C'est désormais chose faite. Dans un live Instagram, diffusé sur son compte le mercredi 15 jui..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Gigi Hadid enceinte : elle dévoile son baby bump en live" />
<meta property="twitter:description" content="Le mercredi 15 juillet 2020, Gigi Hadid a fait un live Instagram pour répondre à plusieurs questions de ses fans concernant sa grossesse. Enceinte d'une petite fille qui devrait naître en septembre, l..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/0/39/68/60/@/5706923-gigi-hadid-devoile-son-baby-bump-en-live-opengraph_1800-2.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/gigi-hadid-enceinte-elle-devoile-son-baby-bump-en-live_a396860/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1110/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1110/wb-auto-css.css" />


    

    <!-- Quantcast Choice. Consent Manager Tag v1.3 (for TCF 1.1) -->
<script type="text/javascript" async=true>
  (function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var milliseconds = (new Date).getTime();
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'tgAXBXy0wYmWc', '/', host, '/choice.js')
      .concat('?timestamp=', milliseconds);
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);
  })();  var cmpStubFunction = function() {
    var arg = arguments;
    if (typeof window.__cmp.a !== "object") {
      setTimeout(function() {
        window.__cmp.apply(window.__cmp, arg);
      }, 500);
    }
  };  var checkIfCmpIsReady = function() {
    if (window.__cmp === cmpStubFunction) {
      console.warn("CMP not loaded after 6 seconds. Trying again.");
    } else {
      clearInterval(cmpInterval);
    }
  };  if (typeof window.__cmp === "undefined") {
    window.__cmp = cmpStubFunction;
    var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
  }
</script>
<!-- End Quantcast Choice. Consent Manager Tag v1.3 (for TCF 1.1) -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx){
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["gigi-hadid"],"contenu_id":["396860"],"tag":["people","people-usa","photo","bebe","grossesse","couple","top-model"],"title":["gigi","hadid","enceinte","elle","devoile","son","baby","bump","en","live"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/gigi-hadid-enceinte-elle-devoile-son-baby-bump-en-live_a396860\/1"},"headline":"Gigi Hadid enceinte : elle dévoile son baby bump en live","name":"Gigi Hadid enceinte : elle dévoile son baby bump en live","description":"Le mercredi 15 juillet 2020, Gigi Hadid a fait un \"live\" Instagram pour répondre à plusieurs questions de ses fans concernant sa grossesse. Enceinte d'une petite fille qui devrait naître en septembre, la bombe a expliqué qu'elle allait partager plus de photos de sa grossesse sur les réseaux sociaux.","keywords":"People,People USA,Photo,Bébé,Grossesse,Couple,Top model","image":"https:\/\/static1.purepeople.com\/articles\/0\/39\/68\/60\/@\/5706923-gigi-hadid-devoile-son-baby-bump-en-live-opengraph_1200-2.jpg","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"datePublished":"2020-07-16T18:08:00+01:00","dateModified":"2020-07-16T18:08:07+01:00","author":{"@type":"Person","name":"Oriane Alcarini"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Gigi Hadid enceinte : elle dévoile son baby bump en live</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/gigi-hadid-enceinte-elle-devoile-son-baby-bump-en-live_a396860/1" data-title="Gigi Hadid enceinte : elle dévoile son baby bump en live" data-id="396860">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fgigi-hadid-enceinte-elle-devoile-son-baby-bump-en-live_a396860%2F1&amp;description=Gigi%20Hadid%20enceinte%20%3A%20elle%20d%C3%A9voile%20son%20baby%20bump%20en%20live&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F0%2F39%2F68%2F60%2F%40%2F5706923-gigi-hadid-devoile-son-baby-bump-en-live-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Gigi%20Hadid%20enceinte%20%3A%20elle%20d%C3%A9voile%20son%20baby%20bump%20en%20live+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fgigi-hadid-enceinte-elle-devoile-son-baby-bump-en-live_a396860%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/julien-lepers-5-ans-apres-la-justice-lui-refuse-3-4-millions-d-euros_a394724/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="article-main-column main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5706923">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/0/39/68/60/@/5706923-gigi-hadid-devoile-son-baby-bump-en-live-624x600-2.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/0/39/68/60/@/5706923-gigi-hadid-devoile-son-baby-bump-en-live-950x600-2.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/0/39/68/60/@/5706923-gigi-hadid-devoile-son-baby-bump-en-live-624x600-2.jpg" alt="Gigi Hadid dévoile son baby bump en live sur Instagram, le mercredi 15 juillet 2020." class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5706923">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">11 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Gigi Hadid dévoile son baby bump en live sur Instagram, le mercredi 15 juillet 2020.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5706923">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706923-gigi-hadid-devoile-son-baby-bump-en-live-114x114-2.jpg" alt="Gigi Hadid dévoile son baby bump en live sur Instagram, le mercredi 15 juillet 2020."/>
                                        <a class="wdiapo-small__link" href="/media/gigi-hadid-devoile-son-baby-bump-en-live_m5706923">Gigi Hadid dévoile son baby bump en live sur Instagram, le mercredi 15 juillet 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5706926">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706926-gigi-hadid-devoile-son-baby-bump-en-live-114x114-2.jpg" alt="Gigi Hadid dévoile son baby bump en live sur Instagram, le mercredi 15 juillet 2020."/>
                                        <a class="wdiapo-small__link" href="/article/gigi-hadid_a396860/1#m5706926">Gigi Hadid dévoile son baby bump en live sur Instagram, le mercredi 15 juillet 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5706881">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706881-gigi-hadid-et-zayn-malik-sont-alles-dine-114x114-2.jpg" alt="Gigi Hadid et Zayn Malik sont allés dîner au restaurant IL Buco avec B. Hadid et D. Lipa pour l&#039;anniversaire de Yolanda Hadid (la mère de Bella et Gigi) à New York, le 11 janvier 2020."/>
                                        <a class="wdiapo-small__link" href="/article/gigi-hadid-enceinte-de-zayn-malik-elle-confirme-enfin-en-video_a386519/1#m5564741">Gigi Hadid et Zayn Malik sont allés dîner au restaurant IL Buco avec B. Hadid et D. Lipa pour l'anniversaire de Yolanda Hadid (la mère de Bella et Gigi) à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5706890">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706890-gigi-hadid-et-zayn-malik-en-septembre-20-114x114-2.jpg" alt="Gigi Hadid et Zayn Malik en septembre 2016."/>
                                        <a class="wdiapo-small__link" href="/media/gigi-hadid-et-zayn-malik-en-septembre-20_m3921763">Gigi Hadid et Zayn Malik en septembre 2016.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5706878">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706878-gigi-hadid-enceinte-de-son-premier-enfa-114x114-2.jpg" alt="Gigi Hadid, enceinte de son premier enfant. Mai 2020."/>
                                        <a class="wdiapo-small__link" href="/article/gigi-hadid_a389465/1#m5601701">Gigi Hadid, enceinte de son premier enfant. Mai 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5706884">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706884-gigi-hadid-et-zayn-malik-en-avril-2017-114x114-2.jpg" alt="Gigi Hadid et Zayn Malik en avril 2017."/>
                                        <a class="wdiapo-small__link" href="/media/gigi-hadid-et-zayn-malik-en-avril-2017_m5564792">Gigi Hadid et Zayn Malik en avril 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5706887">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706887-gigi-hadid-a-fete-ses-25-ans-avec-sa-soe-114x114-2.jpg" alt="Gigi Hadid a fêté ses 25 ans avec sa soeur Bella Hadid et son petit ami Zayn Malik. Avril 2020."/>
                                        <a class="wdiapo-small__link" href="/article/gigi_a385862/1#m5556827">Gigi Hadid a fêté ses 25 ans avec sa soeur Bella Hadid et son petit ami Zayn Malik. Avril 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5706893">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706893-gigi-hadid-a-fete-ses-25-ans-avec-sa-soe-114x114-2.jpg" alt="Gigi Hadid a fêté ses 25 ans avec sa soeur Bella Hadid et son petit ami Zayn Malik. Avril 2020."/>
                                        <a class="wdiapo-small__link" href="/article/gigi_a385862/1#m5556830">Gigi Hadid a fêté ses 25 ans avec sa soeur Bella Hadid et son petit ami Zayn Malik. Avril 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5706896">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706896-gigi-hadid-et-zayn-malik-reconcilies-s-114x114-1.jpg" alt="Gigi Hadid et Zayn Malik, réconciliés, sont allés dîner ensemble pour l&#039;anniversaire de Zayn à New York le jour de ses 27 ans le 12 janvier 2020."/>
                                        <a class="wdiapo-small__link" href="/media/gigi-hadid-et-zayn-malik-reconcilies-s_m5560460">Gigi Hadid et Zayn Malik, réconciliés, sont allés dîner ensemble pour l'anniversaire de Zayn à New York le jour de ses 27 ans le 12 janvier 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5706899">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706899-exclusif-gigi-hadid-et-zayn-malik-a-no-114x114-2.jpg" alt="Exclusif - Gigi Hadid et Zayn Malik à nouveau en couple, dans les rues de New York, le 29 avril 2018."/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-gigi-hadid-et-zayn-malik-a-no_m5560481">Exclusif - Gigi Hadid et Zayn Malik à nouveau en couple, dans les rues de New York, le 29 avril 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5706902">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/68/60/@/5706902-gigi-hadid-defile-pour-lanvin-collectio-114x114-2.jpg" alt="Gigi Hadid défile pour LANVIN, collection prêt-à-porter automne-hiver 2020/2021 à Paris. Le 26 février 2020 © Veeren Ramsamy-Christophe Clovis / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/gigi-hadid-defile-pour-lanvin-collectio_m5437988">Gigi Hadid défile pour LANVIN, collection prêt-à-porter automne-hiver 2020/2021 à Paris. Le 26 février 2020 © Veeren Ramsamy-Christophe Clovis / Bestimage</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Le mercredi 15 juillet 2020, Gigi Hadid a fait un "live" Instagram pour répondre à plusieurs questions de ses fans concernant sa grossesse. Enceinte d'une petite fille qui devrait naître en septembre, la bombe a expliqué qu'elle allait partager plus de photos de sa grossesse sur les réseaux sociaux.</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Depuis qu'elle avait annoncé sa toute première grossesse, <a href="/people/gigi-hadid_p543266">Gigi Hadid</a> n'avait jamais montré son <em>baby bump</em>. C'est désormais chose faite. Dans un <em>live</em> Instagram, diffusé sur son compte le mercredi 15 juillet 2020, le top model de 25 ans a répondu à plusieurs questions concernant <a href="/article/gigi-hadid-deja-enceinte-de-quelques-mois-a-la-derniere-fashion-week_a389465/1"  >son futur bébé</a>. L'occasion de constater pour la première fois ses jolies rondeurs...</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/39/33/74/@/5654159-joyce-jonathan-21eme-edition-des-nrj-m-192x142-3.jpg" alt="Joyce Jonathan enceinte : elle dévoile son petit baby bump" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/joyce-jonathan-enceinte-elle-devoile-son-petit-baby-bump_a393374/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Joyce Jonathan enceinte : elle dévoile son petit baby bump">Joyce Jonathan enceinte : elle dévoile son petit baby bump</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/38/94/77/@/5601974-claire-candidate-de-l-amour-est-dans-192x142-5.jpg" alt="Claire (L&amp;#039;amour est dans le pré) très enceinte : elle dévoile son beau baby bump" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/claire-l-amour-est-dans-le-pre-tres-enceinte-elle-devoile-son-beau-baby-bump_a389477/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Claire (L&#039;amour est dans le pré) très enceinte : elle dévoile son beau baby bump">Claire (L'amour est dans le pré) très enceinte : elle dévoile son beau baby bump</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/38/50/04/@/5546336-fanny-agostini-journaliste-marraine-du-192x142-2.jpg" alt="Fanny Agostini enceinte : elle dévoile (enfin) son baby bump" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/fanny-agostini-enceinte-elle-devoile-enfin-son-baby-bump_a385004/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Fanny Agostini enceinte : elle dévoile (enfin) son baby bump">Fanny Agostini enceinte : elle dévoile (enfin) son baby bump</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>"<em>Je veux juste que vous sachiez qu'on va tous bien, et que tout se passe superbement et que je vous aime. J'apprécie ces commentaires positifs. Évidemment, il y a beaucoup de gens qui ne comprennent pas pourquoi je ne partage pas plus, mais je suis enceinte pendant une pandémie, en fait. <strong>C'est évident que ma grossesse n'est pas la chose la plus importante qui se passe dans le monde actuellement</strong></em>", a expliqué la compagne de <a href="/people/one-direction_p2620">Zayn Malik</a>.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>Gigi Hadid estime que le coronavirus et <a href="/article/assa-traore-ne-veut-pas-de-discussions-dans-un-salon-de-the-de-l-elysee_a392009/1"  >la montée du mouvement Black Lives Matter</a> méritent plus d'attention que sa grossesse. "<em>C'est pourquoi j'ai senti qu'il ne fallait pas trop que j'en parle, à part à ma famille et à mes amis. (...) Quand <a href="/article/adama-traore-aissa-maiga-denonce-la-brutalite-policiere-dans-un-discours-fort_a390998/1"  >le mouvement Black Lives Matter s'est intensifié</a>, j'ai pensé que nos audiences sur les réseaux sociaux devraient servir à ça</em>", a poursuivi le mannequin.</p>
<p>Qu'ils se rassurent, les fans auront tout de même droit à <a href="/article/gigi-hadid-enceinte-premier-shooting-de-grossesse-avec-sa-soeur-gigi-hadid_a386450/1"  >des images de sa grossesse</a>. "<em>J'ai pris beaucoup de photos de mon </em>baby bump<em>, je les envoie à mes amis. J'essaie de bien la documenter. Je partagerai des choses comme ça dans le futur</em>", a ajouté Gigi Hadid.</p><p>                
                        <div id="inread2"></div>
         
        

        </p>
<p>Ensemble depuis 2015 - malgré quelques frasques -, <a href="/article/gigi-hadid-enceinte-secretement-mariee-a-zayn-malik_a387437/1"  >Zayn Malik et Gigi Hadid</a> attendent aujourd'hui leur premier enfant, une petite fille qui devrait naître en septembre prochain. La belle avait révélé qu'elle était enceinte en avril dernier.</p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Pregnant Gigi Hadid shows off her belly bump on Instagram Live:<br><br>"There's my belly y'all" <a href="https://t.co/zV6QqdRqw1">pic.twitter.com/zV6QqdRqw1</a></p>&mdash; Pop Crave (@PopCrave) <a href="https://twitter.com/PopCrave/status/1283497412644999168?ref_src=twsrc%5Etfw">July 15, 2020</a></blockquote>
            </div>

        
                
                
    


<div class="article__bloc article__bloc--date">
            <time class="article__date" datetime="2020-07-16 18:08">Le 16 Juillet 2020 - 18h08</time>
    </div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/gigi-hadid-enceinte-elle-devoile-son-baby-bump-en-live_a396860/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-usa_t315/1" class="c-tag">people USA</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/bebe_t56/1" class="c-tag">bébé</a>
                                    <a href="/tag/grossesse_t197/1" class="c-tag">grossesse</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                    <a href="/tag/top-model_t398/1" class="c-tag">top model</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni</a>
                                                                                                <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber</a>
                                                                                                <a class="c-tag" href="/people/kim-kardashian_p2354">Kim Kardashian</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/54/32/66/@/5033330-gigi-hadid-en-septembre-2019-150x150-2.jpg" alt="Gigi Hadid" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/gigi-hadid_p543266"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Gigi Hadid"
            >Gigi Hadid</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/gigi-hadid_p543266/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Gigi Hadid"
                    >
                    <span class="btn__label">Voir toutes les photos de Gigi Hadid</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">16 Juil</span>
                    <a href="/article/gigi-hadid-enceinte-elle-devoile-son-baby-bump-en-live_a396860/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Gigi Hadid"
                    >Gigi Hadid enceinte : elle d&eacute;voile son baby bump en live</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">26 Mai</span>
                    <a href="/article/yolanda-hadid-la-mere-de-gigi-et-bella-officialise-sa-nouvelle-relation_a389846/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Gigi Hadid"
                    >Yolanda Hadid : La m&egrave;re de Gigi et Bella officialise sa nouvelle relation</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">22 Mai</span>
                    <a href="/article/gigi-hadid-deja-enceinte-de-quelques-mois-a-la-derniere-fashion-week_a389465/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Gigi Hadid"
                    >Gigi Hadid : D&eacute;j&agrave; &quot;enceinte de quelques mois&quot; &agrave; la derni&egrave;re Fashion Week</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Mai</span>
                    <a href="/article/gigi-hadid-enceinte-secretement-mariee-a-zayn-malik_a387437/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Gigi Hadid"
                    >Gigi Hadid, enceinte : secr&egrave;tement mari&eacute;e &agrave; Zayn Malik ?</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">01 Mai</span>
                    <a href="/article/gigi-hadid-enceinte-de-zayn-malik-elle-confirme-enfin-en-video_a386519/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Gigi Hadid"
                    >Gigi Hadid enceinte de Zayn Malik : elle confirme enfin en vid&eacute;o&nbsp;!</a>
                </div>
                                    <a href="/people/gigi-hadid_p543266/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Gigi Hadid</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/54/32/66/@/5033330-gigi-hadid-en-septembre-2019-150x150-2.jpg" alt="Gigi Hadid" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/gigi-hadid_p543266"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Gigi Hadid"
            >Gigi Hadid</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/54/52/74/@/4914743-bella-150x150-2.jpg" alt="Bella Hadid" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/bella-hadid_p545274"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Bella Hadid"
            >Bella Hadid</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/54/51/21/@/5100572-the-weeknd-septembre-2019-150x150-2.jpg" alt="The Weeknd" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/the-weeknd_p545121"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "The Weeknd"
            >The Weeknd</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/27/27/@/4835333-kendall-jenner-au-gala-de-l-amfar-a-cann-150x150-2.jpg" alt="Kendall Jenner" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/kendall-jenner_p2727"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Kendall Jenner"
            >Kendall Jenner</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/25/71/81/@/5507507-cody-simpson-janvier-2020-150x150-2.jpg" alt="Cody Simpson" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/cody-simpson_p257181"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Cody Simpson"
            >Cody Simpson</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5f10877ee4712">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_5481470_2889" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-jade-et-joy-sont-en-c"
    data-videoid="5481470"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/8/37/95/98/@/5481470-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
    data-title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/37/95/98/@/5481470-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="lizzo-ose-le-striptease-sur-instagram-le"
    data-videoid="5340209"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/4/37/03/34/@/5340209-lizzo-ose-le-striptease-sur-instagram-le-140x74-2.jpg"
    data-title="Lizzo ose le striptease sur Instagram le 16 janvier 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/37/03/34/@/5340209-lizzo-ose-le-striptease-sur-instagram-le-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Lizzo ose le striptease sur Instagram le 16 janvier 2020.">Lizzo ose le striptease sur Instagram le 16 janvier 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="le-gateau-d-anniversaire-de-paris-hilton"
    data-videoid="5428370"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/0/37/59/80/@/5428370-le-gateau-d-anniversaire-de-paris-hilton-140x74-1.jpg"
    data-title="Le gâteau d&#039;anniversaire de Paris Hilton qui a célébré ses 39 ans le 21 février 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/37/59/80/@/5428370-le-gateau-d-anniversaire-de-paris-hilton-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Le gâteau d&#039;anniversaire de Paris Hilton qui a célébré ses 39 ans le 21 février 2020.">Le gâteau d'anniversaire de Paris Hilton qui a célébré ses 39 ans le 21 février 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="james-van-der-beek-explique-la-serie-da"
    data-videoid="5438357"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/0/37/66/70/@/5438357-james-van-der-beek-explique-la-serie-da-140x74-1.jpg"
    data-title="James Van Der Beek explique la série &quot;Dawson&quot; à sa fille Olivia. Instagram. Le 26 février 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/37/66/70/@/5438357-james-van-der-beek-explique-la-serie-da-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="James Van Der Beek explique la série &quot;Dawson&quot; à sa fille Olivia. Instagram. Le 26 février 2020.">James Van Der Beek explique la série "Dawson" à sa fille Olivia. Instagram. Le 26 février 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="ciara-s-est-retrouvee-prisonniere-de-la"
    data-videoid="5398376"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/0/37/38/80/@/5398376-ciara-s-est-retrouvee-prisonniere-de-la-140x74-1.jpg"
    data-title="Ciara s&#039;est retrouvée prisonnière de la robe qu&#039;elle portait le 7 février 2020 pour le défilé Tom Ford à Los Angeles, dont le zip s&#039;est cassé. Son mari Russell Wilson l&#039;a aidée à se libérer après leurr retour chez eux.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/37/38/80/@/5398376-ciara-s-est-retrouvee-prisonniere-de-la-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Ciara s&#039;est retrouvée prisonnière de la robe qu&#039;elle portait le 7 février 2020 pour le défilé Tom Ford à Los Angeles, dont le zip s&#039;est cassé. Son mari Russell Wilson l&#039;a aidée à se libérer après leurr retour chez eux.">Ciara s'est retrouvée prisonnière de la robe qu'elle portait le 7 février 2020 pour le défilé Tom Ford à Los Angeles, dont le zip s'est cassé. Son mari Russell Wilson l'a aidée à se libérer après leurr retour chez eux.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="interview-quand-tu-tapes-avec-jesse-ei"
    data-videoid="5457464"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/0/37/77/80/@/5457464-interview-quand-tu-tapes-avec-jesse-ei-140x74-2.jpg"
    data-title="Interview &quot;Quand tu tapes&quot; avec Jesse Eisenberg, à l&#039;affiche du film &quot;Vivarium&quot;, le 11 mars 2020 au cinéma.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/37/77/80/@/5457464-interview-quand-tu-tapes-avec-jesse-ei-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Interview &quot;Quand tu tapes&quot; avec Jesse Eisenberg, à l&#039;affiche du film &quot;Vivarium&quot;, le 11 mars 2020 au cinéma.">Interview "Quand tu tapes" avec Jesse Eisenberg, à l'affiche du film "Vivarium", le 11 mars 2020 au cinéma.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="kylie-jenner-le-1er-mars-2020-sur-instag"
    data-videoid="5448029"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/2/37/72/22/@/5448029-kylie-jenner-le-1er-mars-2020-sur-instag-140x74-1.jpg"
    data-title="Kylie Jenner le 1er mars 2020 sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/2/37/72/22/@/5448029-kylie-jenner-le-1er-mars-2020-sur-instag-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Kylie Jenner le 1er mars 2020 sur Instagram.">Kylie Jenner le 1er mars 2020 sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="christina-milian-s-entraine-pour-retrouv"
    data-videoid="5525735"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/8/38/33/48/@/5525735-christina-milian-s-entraine-pour-retrouv-140x74-1.jpg"
    data-title="Christina Milian s&#039;entraîne pour retrouver une silhouette au top, deux mois après avoir accouché. Le 7 avril 2020. Elle est accompagnée de sa fille Violet, 10 ans.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/38/33/48/@/5525735-christina-milian-s-entraine-pour-retrouv-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Christina Milian s&#039;entraîne pour retrouver une silhouette au top, deux mois après avoir accouché. Le 7 avril 2020. Elle est accompagnée de sa fille Violet, 10 ans.">Christina Milian s'entraîne pour retrouver une silhouette au top, deux mois après avoir accouché. Le 7 avril 2020. Elle est accompagnée de sa fille Violet, 10 ans.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="ciara-s-est-retrouvee-prisonniere-de-la"
    data-videoid="5398373"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/0/37/38/80/@/5398373-ciara-s-est-retrouvee-prisonniere-de-la-140x74-1.jpg"
    data-title="Ciara s&#039;est retrouvée prisonnière de la robe qu&#039;elle portait le 7 février 2020 pour le défilé Tom Ford à Los Angeles, dont le zip s&#039;est cassé. Son mari Russell Wilson l&#039;a aidée à se libérer après leurr retour chez eux.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/37/38/80/@/5398373-ciara-s-est-retrouvee-prisonniere-de-la-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Ciara s&#039;est retrouvée prisonnière de la robe qu&#039;elle portait le 7 février 2020 pour le défilé Tom Ford à Los Angeles, dont le zip s&#039;est cassé. Son mari Russell Wilson l&#039;a aidée à se libérer après leurr retour chez eux.">Ciara s'est retrouvée prisonnière de la robe qu'elle portait le 7 février 2020 pour le défilé Tom Ford à Los Angeles, dont le zip s'est cassé. Son mari Russell Wilson l'a aidée à se libérer après leurr retour chez eux.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="heidi-klum-explique-avoir-des-symptomes"
    data-videoid="5477522"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/7/37/92/77/@/5477522-heidi-klum-explique-avoir-des-symptomes-140x74-1.jpg"
    data-title="Heidi Klum explique avoir des symptomes similaires à ceux du Covid-19, mais est dans l&#039;incapacité de se faire tester. Le 13 mars 2020 sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/37/92/77/@/5477522-heidi-klum-explique-avoir-des-symptomes-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Heidi Klum explique avoir des symptomes similaires à ceux du Covid-19, mais est dans l&#039;incapacité de se faire tester. Le 13 mars 2020 sur Instagram.">Heidi Klum explique avoir des symptomes similaires à ceux du Covid-19, mais est dans l'incapacité de se faire tester. Le 13 mars 2020 sur Instagram.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="article-sidebar-main u-300px@big-tablet">
            <!-- <div class="u-js-anchor"></div> -->
            <div class="">
                <div class="side-column">
                    <div class="article-page-sticky">
        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        

</div>

<!-- Tendances -->
    <div class="c-entity--article">
        
<ul class="c-entity-list u-clearfix">
	<li class="c-entity-list__item">
		<span class="c-entity-list__link">Tendances <span>></span></span>
	</li>
            <li class="c-entity-list__item">
            <a href="/people/alexandra-lamy_p466" class="c-entity-list__link">Alexandra Lamy <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/laeticia-hallyday_p283" class="c-entity-list__link">Laeticia Hallyday <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/naya-rivera_p163073" class="c-entity-list__link">Naya Rivera <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/top-chef_p2447" class="c-entity-list__link">Top Chef <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/laura-smet_p146" class="c-entity-list__link">Laura Smet <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/bernard-tapie_p1048" class="c-entity-list__link">Bernard Tapie <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/secret-story-11-gagnant-finale-candidats_p2044" class="c-entity-list__link">Secret Story 11 : gagnant, finale, candidats <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/angele_p167616" class="c-entity-list__link">Angèle <span> - </span></a>
        </li>
     </ul>
    </div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="383882">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/38/38/82/@/5532635-laurie-cholewa-soiree-de-lancement-des-300x196-2.jpg" alt="Laurie Cholewa est enceinte pour la seconde fois : elle dévoile son baby bump" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/laurie-cholewa-est-enceinte-pour-la-seconde-fois-elle-devoile-son-baby-bump_a383882/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Laurie Cholewa est enceinte pour la seconde fois : elle dévoile son baby bump"
                >
                Laurie Cholewa est enceinte pour la seconde fois : elle d&eacute;voile son baby bump</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="383837">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/38/38/37/@/5532023-valentin-leonard-et-rachel-legrain-trapa-300x196-3.jpg" alt="Rachel Legrain-Trapani, enceinte, dévoile son baby bump en bikini fluo" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/rachel-legrain-trapani-enceinte-devoile-son-baby-bump-en-bikini-fluo_a383837/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Rachel Legrain-Trapani, enceinte, dévoile son baby bump en bikini fluo"
                >
                Rachel Legrain-Trapani, enceinte, d&eacute;voile son baby bump en bikini fluo</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="378308">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/37/83/08/@/5464535-katy-perry-enceinte-chante-pour-la-fin-300x196-2.jpg" alt="Katy Perry enceinte, elle dévoile son baby bump sur scène en robe moulante" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/katy-perry-enceinte-elle-devoile-son-baby-bump-sur-scene-en-robe-moulante_a378308/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Katy Perry enceinte, elle dévoile son baby bump sur scène en robe moulante"
                >
                Katy Perry enceinte, elle d&eacute;voile son baby bump sur sc&egrave;ne en robe moulante</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="372470">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/37/24/70/@/5375015-ciara-a-la-47e-soiree-annuelle-des-ameri-300x196-2.jpg" alt="Ciara : Enceinte de son 3e enfant, elle dévoile son baby bump" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/ciara-enceinte-de-son-3e-enfant-elle-devoile-son-baby-bump_a372470/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Ciara : Enceinte de son 3e enfant, elle dévoile son baby bump"
                >
                Ciara : Enceinte de son 3e enfant, elle d&eacute;voile son baby bump</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="370355">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/37/03/55/@/5340386-charlie-bruneau-enceinte-lors-du-23e-f-300x196-3.jpg" alt="Charlie Bruneau (En Famille) enceinte, dévoile son baby bump à l'Alpe d'Huez" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/charlie-bruneau-en-famille-enceinte-devoile-son-baby-bump-a-l-alpe-d-huez_a370355/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Charlie Bruneau (En Famille) enceinte, dévoile son baby bump à l&#039;Alpe d&#039;Huez"
                >
                Charlie Bruneau (En Famille) enceinte, d&eacute;voile son baby bump &agrave; l'Alpe d'Huez</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="369860">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/36/98/60/@/5333402-caroline-anglade-au-festival-de-l-alpe-d-300x196-2.jpg" alt="Caroline Anglade enceinte : elle dévoile son baby bump à l'Alpe d'Huez" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/caroline-anglade-enceinte-elle-devoile-son-baby-bump-a-l-alpe-d-huez_a369860/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Caroline Anglade enceinte : elle dévoile son baby bump à l&#039;Alpe d&#039;Huez"
                >
                Caroline Anglade enceinte : elle d&eacute;voile son baby bump &agrave; l'Alpe d'Huez</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="369293">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/36/92/93/@/5325242-rachel-legrain-trapani-annonce-etre-ence-300x196-3.jpg" alt="Rachel Legrain-Trapani enceinte : elle dévoile son baby bump" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/rachel-legrain-trapani-enceinte-elle-devoile-son-baby-bump_a369293/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Rachel Legrain-Trapani enceinte : elle dévoile son baby bump"
                >
                Rachel Legrain-Trapani enceinte : elle d&eacute;voile son baby bump</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>
<div class="article-page-sticky">
    
                    
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        

</div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B448C3421E4143C2C24F491E43CB1E4A4949431EC04AC14648484AC34B1E4CC14A494BC21EC04AC14349CBC21E4843C3C11E44464848431E4DC3484643CBCB431E43C2CB1E4E4A4E4A493F4A222624252C211321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/2/39/68/72/@/5707136-luc-besson-et-anne-parillaud-au-festival-618x264-3.jpg" alt="Luc Besson et Anne Parillaud grands-parents : leur fille Juliette est maman"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H56</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/luc-besson-et-anne-parillaud-grands-parents-leur-fille-juliette-est-maman_a396872/1" class="c-article-essentials__link tracking-click"
                            title="Luc Besson et Anne Parillaud grands-parents : leur fille Juliette est maman"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Luc Besson et Anne Parillaud grands-parents : leur fille Juliette est maman">
                                Luc Besson et Anne Parillaud grands-parents : leur fille Juliette est maman
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H30</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/bernard-tapie-sortie-rassurante-a-saint-tropez-avec-sa-femme-dominique_a396863/1" class="c-article-essentials__link tracking-click"
                            title="Bernard Tapie : Sortie rassurante à Saint-Tropez, avec sa femme Dominique"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Bernard Tapie : Sortie rassurante à Saint-Tropez, avec sa femme Dominique">
                                Bernard Tapie : Sortie rassurante à Saint-Tropez, avec sa femme Dominique
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H36</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laeticia-hallyday-reniee-par-nathalie-baye-eddy-mitchell-j-ai-trouve-ca-dur_a396725/1" class="c-article-essentials__link tracking-click"
                            title="Laeticia Hallyday reniée par Nathalie Baye, Eddy Mitchell : &quot;J&#039;ai trouvé ça dur&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laeticia Hallyday reniée par Nathalie Baye, Eddy Mitchell : "J'ai trouvé ça dur"">
                                Laeticia Hallyday reniée par Nathalie Baye, Eddy Mitchell : "J'ai trouvé ça dur"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H25</div>
                    <div class="c-article-essentials__article-date">16 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laeticia-hallyday-et-pascal-balland-amour-fou-baisers-et-escapade-romantique_a396758/1" class="c-article-essentials__link tracking-click"
                            title="Laeticia Hallyday et Pascal Balland : Amour fou, baisers et escapade romantique"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laeticia Hallyday et Pascal Balland : Amour fou, baisers et escapade romantique">
                                Laeticia Hallyday et Pascal Balland : Amour fou, baisers et escapade romantique
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">22H02</div>
                    <div class="c-article-essentials__article-date">15 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laura-smet-enceinte-elle-evoque-sa-grossesse-pour-la-toute-premiere-fois_a396794/1" class="c-article-essentials__link tracking-click"
                            title="Laura Smet enceinte : elle évoque sa grossesse pour la toute première fois !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laura Smet enceinte : elle évoque sa grossesse pour la toute première fois&nbsp;!">
                                Laura Smet enceinte : elle évoque sa grossesse pour la toute première fois&nbsp;!
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H14</div>
                    <div class="c-article-essentials__article-date">15 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laura-smet-rivale-de-laeticia-hallyday-8-ans-d-ecart-c-est-particulier_a396788/1" class="c-article-essentials__link tracking-click"
                            title="Laura Smet &quot;rivale&quot; de Laeticia Hallyday : &quot;8 ans d&#039;écart, c&#039;est particulier&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laura Smet "rivale" de Laeticia Hallyday : "8 ans d'écart, c'est particulier"">
                                Laura Smet "rivale" de Laeticia Hallyday : "8 ans d'écart, c'est particulier"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H22</div>
                    <div class="c-article-essentials__article-date">15 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laura-smet-replique-a-laeticia-hallyday-il-n-y-aura-jamais-de-paix-possible_a396785/1" class="c-article-essentials__link tracking-click"
                            title="Laura Smet réplique à Laeticia Hallyday: &quot;Il n&#039;y aura jamais de paix possible !&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laura Smet réplique à Laeticia Hallyday: "Il n'y aura jamais de paix possible&nbsp;!"">
                                Laura Smet réplique à Laeticia Hallyday: "Il n'y aura jamais de paix possible&nbsp;!"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H13</div>
                    <div class="c-article-essentials__article-date">15 Juil</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laura-smet-enceinte-laeticia-hallyday-heureuse-evoque-cette-grossesse_a396704/1" class="c-article-essentials__link tracking-click"
                            title="Laura Smet enceinte : Laeticia Hallyday, &quot;heureuse&quot;, évoque cette grossesse"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laura Smet enceinte : Laeticia Hallyday, "heureuse", évoque cette grossesse">
                                Laura Smet enceinte : Laeticia Hallyday, "heureuse", évoque cette grossesse
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>
<div class="article-page-sticky-btf">
                    
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

</div>
                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 396860);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1110/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1110/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();

        (function() {
            var consents = false;
             __cmp('getNonIABVendorConsents', null, function(e)
                { consents = e.nonIABVendorConsents[11]; console.log('consent : ' + consents); }
            );

            setTimeout(function(){
                if(consents || new URLSearchParams(window.location.search).has('wb_batch')) {
                    startBatch();
                }
            }, 4000);

            return consents;
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people,people-usa,photo,bebe,grossesse,couple,top-model","contentPublicationDate":"2020-07-16 18:08:00","linked_entities":"Gigi Hadid","typology":"article","content_id":396860,"hasMainVideoContent":false};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension22";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->
    </body>
</html>