<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir "bavé" pour sa transformation -  Purepeople</title>
<meta name="description" content="Fin octobre, Laurent Baffie était l'objet de toutes les curiosités après un passage remarqué dans l'émission On est en direct. Changé après plusieurs interventions de chirurgie esthétique, l'humoriste est désormais un modèle dans le domaine." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="tags" content="humour,chirurgie-esthetique,interview,people-france,photo,top-news" />
<link rel="canonical" href="https://www.purepeople.com/article/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1" />
<link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/467086" />
<link rel="alternate" href="ios-app://369343091/purepeople/article/467086" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation" />
<meta property="og:url" content="https://www.purepeople.com/article/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/6/46/70/86/@/6727480-exclusif-laurent-baffie-sur-le-plate-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/6/46/70/86/@/6727480-exclusif-laurent-baffie-sur-le-plate-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Fin octobre, Laurent Baffie était l'objet de toutes les curiosités après un passage remarqué dans l'émission On est en direct. Changé après plusieurs interventions de chirurgie esthétique, l'humoriste" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation" />
<meta property="twitter:description" content="Fin octobre, Laurent Baffie était l'objet de toutes les curiosités après un passage remarqué dans l'émission On est en direct. Changé après plusieurs interventions de chirurgie esthétique, l'humoriste..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/6/46/70/86/@/6727480-exclusif-laurent-baffie-sur-le-plate-opengraph_1800-3.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1202/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1202/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086\/1"},"headline":"Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir \"bavé\" pour sa transformation","description":"Fin octobre, Laurent Baffie était l'objet de toutes les curiosités après un passage remarqué dans l'émission \"On est en direct\". Changé après plusieurs interventions de chirurgie esthétique, l'humoriste est désormais un modèle dans le domaine.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/6\/46\/70\/86\/@\/6727480-exclusif-laurent-baffie-sur-le-plate-opengraph_1200-3.jpg","width":1200,"height":630},"datePublished":"2021-12-09T09:36:00+01:00","dateModified":"2021-12-09T09:41:07+01:00","author":{"@type":"Person","name":"Rachel Henry","job":"Rédactrice","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/authors\/4\/64\/@\/64-60dc2d00b2f8e-120x120-1.jpg","width":120,"height":120}},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir \"bavé\" pour sa transformation","description":"Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir \"bavé\" pour sa transformation","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/6\/46\/70\/86\/@\/6727651-laurent-baffie-icone-de-chirurgie-esthe-opengraph_1200-1.jpg","uploadDate":"2021-12-09 09:41:07","duration":"PT1M8S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/6\/46\/70\/86\/@\/6727651-laurent-baffie-icone-de-chirurgie-esthe-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeader" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr"></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<p id="title_desk"><a href=/diapo/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation">Voir les 15 photos</a></p>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1" data-title="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation" data-id="467086">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Flaurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086%2F1&amp;description=Laurent%20Baffie%2C%20ic%C3%B4ne%20de%20chirurgie%20esth%C3%A9tique%20%3A%20il%20avoue%20en%20avoir%20%22bav%C3%A9%22%20pour%20sa%20transformation&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F6%2F46%2F70%2F86%2F%40%2F6727480-exclusif-laurent-baffie-sur-le-plate-500x500-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Laurent%20Baffie%2C%20ic%C3%B4ne%20de%20chirurgie%20esth%C3%A9tique%20%3A%20il%20avoue%20en%20avoir%20%22bav%C3%A9%22%20pour%20sa%20transformation+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Flaurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%75%72%65%6e%74%20%42%61%66%66%69%65%2c%20%69%63%c3%b4%6e%65%20%64%65%20%63%68%69%72%75%72%67%69%65%20%65%73%74%68%c3%a9%74%69%71%75%65%20%3a%20%69%6c%20%61%76%6f%75%65%20%65%6e%20%61%76%6f%69%72%20%22%62%61%76%c3%a9%22%20%70%6f%75%72%20%73%61%20%74%72%61%6e%73%66%6f%72%6d%61%74%69%6f%6e %27&amp;body=%4c%61%75%72%65%6e%74%20%42%61%66%66%69%65%2c%20%69%63%c3%b4%6e%65%20%64%65%20%63%68%69%72%75%72%67%69%65%20%65%73%74%68%c3%a9%74%69%71%75%65%20%3a%20%69%6c%20%61%76%6f%75%65%20%65%6e%20%61%76%6f%69%72%20%22%62%61%76%c3%a9%22%20%70%6f%75%72%20%73%61%20%74%72%61%6e%73%66%6f%72%6d%61%74%69%6f%6e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6c%61%75%72%65%6e%74%2d%62%61%66%66%69%65%2d%69%63%6f%6e%65%2d%64%65%2d%63%68%69%72%75%72%67%69%65%2d%65%73%74%68%65%74%69%71%75%65%2d%69%6c%2d%61%76%6f%75%65%2d%65%6e%2d%61%76%6f%69%72%2d%62%61%76%65%2d%70%6f%75%72%2d%73%61%2d%74%72%61%6e%73%66%6f%72%6d%61%74%69%6f%6e%5f%61%34%36%37%30%38%36%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<p id="title1"><a href=/diapo/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation">Voir les 15 photos</a></p>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr xXx"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les tags
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr xXx"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr xXx"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr xXx"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr xXx"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr xXx"> Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr xXx"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr xXx"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr xXx"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr xXx"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr xXx"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr xXx"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr xXx"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr xXx"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr xXx"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr xXx"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr xXx"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr xXx"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr xXx"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="c-breadcrumbs__container">
<div class="c-breadcrumbs__content">
<div class="c-breadcrumbs ">
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/" itemprop="url">
<span itemprop="title">Accueil</span>
</a>
</span>
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/people/laurent-baffie_p174" itemprop="url">
<span itemprop="title">Laurent Baffie</span>
</a>
</span>
<span class="c-breadcrumbs__item current"></span>
</div>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="article__title__block u-article-margins u-padding-top--25px">
<h1 id="article-title" class="article__title">Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir "bavé" pour sa transformation</h1>
</div>
</div>
<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
<div class="article__sharebox__wrapper">
<div class="article__sharebox__date">
<div class="article__bloc article__bloc--date">
<time class="article__date1" datetime="2021-12-09 09:36">Publié le 09 Décembre 2021 - 09h36</time>
</div>
</div>
<div id="sharebox" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1" data-title="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation" data-id="467086">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg class="article__sharebox--facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg class="article__sharebox--twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Flaurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086%2F1&amp;description=Laurent%20Baffie%2C%20ic%C3%B4ne%20de%20chirurgie%20esth%C3%A9tique%20%3A%20il%20avoue%20en%20avoir%20%22bav%C3%A9%22%20pour%20sa%20transformation&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F6%2F46%2F70%2F86%2F%40%2F6727480-exclusif-laurent-baffie-sur-le-plate-500x500-3.jpg">
<svg class="article__sharebox--pintrest" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Laurent%20Baffie%2C%20ic%C3%B4ne%20de%20chirurgie%20esth%C3%A9tique%20%3A%20il%20avoue%20en%20avoir%20%22bav%C3%A9%22%20pour%20sa%20transformation+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Flaurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%75%72%65%6e%74%20%42%61%66%66%69%65%2c%20%69%63%c3%b4%6e%65%20%64%65%20%63%68%69%72%75%72%67%69%65%20%65%73%74%68%c3%a9%74%69%71%75%65%20%3a%20%69%6c%20%61%76%6f%75%65%20%65%6e%20%61%76%6f%69%72%20%22%62%61%76%c3%a9%22%20%70%6f%75%72%20%73%61%20%74%72%61%6e%73%66%6f%72%6d%61%74%69%6f%6e %27&amp;body=%4c%61%75%72%65%6e%74%20%42%61%66%66%69%65%2c%20%69%63%c3%b4%6e%65%20%64%65%20%63%68%69%72%75%72%67%69%65%20%65%73%74%68%c3%a9%74%69%71%75%65%20%3a%20%69%6c%20%61%76%6f%75%65%20%65%6e%20%61%76%6f%69%72%20%22%62%61%76%c3%a9%22%20%70%6f%75%72%20%73%61%20%74%72%61%6e%73%66%6f%72%6d%61%74%69%6f%6e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6c%61%75%72%65%6e%74%2d%62%61%66%66%69%65%2d%69%63%6f%6e%65%2d%64%65%2d%63%68%69%72%75%72%67%69%65%2d%65%73%74%68%65%74%69%71%75%65%2d%69%6c%2d%61%76%6f%75%65%2d%65%6e%2d%61%76%6f%69%72%2d%62%61%76%65%2d%70%6f%75%72%2d%73%61%2d%74%72%61%6e%73%66%6f%72%6d%61%74%69%6f%6e%5f%61%34%36%37%30%38%36%2f%31" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
</div>
<div class="article-page article-66 u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div id="main-article-content" class="article-main-column main-column">
<div class="c-author">
<div class="c-author__wrap">
<div class="c-author__img">
<img src="https://static1.purepeople.com/authors/4/64/@/64-60dc2d00b2f8e-100x100-1.jpg">
</div>
<div class="c-author__text">
<div class="c-author__title">
<span class="c-author__title-name">
Par <a href="/auteur/rachel-henry_a64">Rachel Henry</a> </span>
<span class="c-author__title-job">
<span class="c-author__title-job--space"></span>Rédactrice
</span>
</div>
<div class="c-author__description">
Née à Londres, non loin de Kensington, elle démêle le vrai du faux sur la famille royale britannique, mais pas seulement. La reine Maxima des Pays-Bas, la reine Letizia d'Espagne et la princesse Victoria de Suède sont aussi ses copines. Quand les têtes couronnées ne sont pas de sortie, Rachel patiente en décryptant volontiers les tapis rouges, les premiers rangs des défilés.
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div id="wdiapo" class="wdiapo-preview vertical-diaporama wdiapo-preview--type-embed has-diaporama is-first-content">
<div id="wdiapoCheck" class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="6727651" article_title_url="laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation" article_id="467086">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir \"bavé\" pour sa transformation']);

									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6727651', {
                    video: 'x865s5c',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6727651', {
                    video: 'x865s5c',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {customParams: vastUrl['preroll_playertop/preroll_playertop']}
                    }
                })
                .then((player, vastUrl) => {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                    player.on(dailymotion.events.VIDEO_START, (state) => {
                        player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                            // at 5s from the end of the video a new ad bidding request can be made
                            adBidTriggerTime = state.videoDuration - 5;

                            /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                            when the video is playing */
                            player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                                if (state.videoTime >= (adBidTriggerTime)){
                                    // we stop listening on VIDEO_TIMECHANGE
                                    player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                    // we ask for a new bidding and set the new ads_params accordingly
                                    jad.cmd.push(function () {
                                        jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                            player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                        });
                                    });
                                }
                            });
                        },{once:true});
                    });
                })
                .catch((e) => console.error(e))
                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6727651-tracking" data-tracking-id="6727651" data-tracking-label="6727651-laurent-baffie-icone-de-chirurgie-esthe" data-tracking-entity-id="467086" data-tracking-entity-name="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation"></div>
<div class="dailymotion-cpe" id='dailymotion-player-6727651'></div>
<div class="u-close-btn"></div>
</div>
</div>
<div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="6727651">
<div class="wdiapo-preview__total">
<span class="wdiapo-preview__panel-total-label">16 photos</span>
</div>
</div>
</div>
</div>
</div>
</div> </div>
 <div class="wdiapo-preview__widget">
<div class="wdiapo-preview__cards">
<div class="wdiapo-preview__card">
<a href=/diapo/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/6/46/70/86/@/6727480-exclusif-laurent-baffie-sur-le-plate-100x130-3.jpg">
<span>
Exclusif - Laurent Baffie - Sur le plateau de l'émission On Est En Direct (OEED) exceptionnellement enregistrée et présentée par L.Salamé et L.Ruquier à...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/6/46/70/86/@/6727468-laurent-baffie-avant-premiere-du-film-100x130-3.jpg">
<span>
Laurent Baffie - Avant-première du film "la méthode Williams (King Richard)" au Grand Rex à Paris, France, le 01 décembre 2021. © Christophe Clovis /...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/6/46/70/86/@/6727513-laurent-baffie-enregistrement-de-l-emi-100x130-2.jpg">
<span>
Laurent Baffie - Enregistrement de l'émission "Vivement Dimanche" à Paris le 17 février 2016 et qui sera diffusée le 21 février 2016. © Coadic...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/6/46/70/86/@/6727474-exclusif-laurent-baffie-backstage-de-100x130-2.jpg">
<span>
Exclusif - Laurent Baffie - Backstage de l'émission On Est En Direct (OEED) à Paris le 29 octobre 2021. © Jack Tribeca / Bestimage
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/6/46/70/86/@/6727471-laurent-baffie-avant-premiere-du-film-100x130-2.jpg">
<span>
Laurent Baffie - Avant-première du film "la méthode Williams (King Richard)" au Grand Rex à Paris, France, le 01 décembre 2021. © Christophe Clovis /...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/6/46/70/86/@/6727477-exclusif-laurent-baffie-sur-le-plate-100x130-2.jpg">
<span>
Exclusif - Laurent Baffie - Sur le plateau de l'émission On Est En Direct (OEED), exceptionnellement enregistrée et présentée par L.Salamé et L.Ruquier à...
</span>
</a>
</div>
</div>
<div class="wdiapo-preview__see_slideshow">
<a href=/diapo/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Laurent Baffie, icône de chirurgie esthétique : il avoue en avoir &quot;bavé&quot; pour sa transformation">Voir les 15 photos</a>
</div>
</div>
<div class="article__chapo u-padding-top--24px js-ga-insert-point">Fin octobre, Laurent Baffie était l'objet de toutes les curiosités après un passage remarqué dans l'émission "On est en direct". Changé après plusieurs interventions de chirurgie esthétique, l'humoriste est désormais un modèle dans le domaine.</div>
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-t ctr"></div></div>');</script>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>Fin octobre, c'est avec une nouvelle tête que <a rel="#°crbcyr°ynherag-onssvr_c174" class='hrl'>Laurent Baffie</a> est réapparu dans l'émission <em>On est en direct </em>(France 2), après une absence prolongée. Bien sûr, <a href="/article/laurent-baffie-meconnaissable-son-visage-interpelle-apres-une-longue-absence_a461314/1">le nouveau look de l'humoriste</a> n'est pas passé inaperçu et rapidement, il a confirmé avoir subi plusieurs opérations de chirurgie esthétique. Le sexagénaire a non seulement eu recours à <strong>des implants capillaires, mais il a également fait retoucher ses poches sous les yeux</strong>. Depuis, il est devenu une véritable source d'inspiration pour la gente masculine, de plus en plus décomplexée vis à vis de la chirurgie esthétique !</p>
<p>Auprès du magazine <em>Gala</em> et son édition du 9 décembre 2021, Laurent Baffie est revenu sur sa démarche, plutôt inattendue venant de lui : "<em>J'ai plein de copains dans le showbiz qui se sont fait opérer au même endroit que moi d'ailleurs et qui n'en parlent pas. Ils m'ont tous suggéré de me taire. Alors que cela soit devenu un tel événement médiatique me concernant, ça les a fait marrer</em>, commente l'acolyte de <a href="/people/thierry-ardisson_p176">Thierry Ardisson</a>. <em>Etre comique, c'est avoir une capacité d'autodérision (...). Peut-être que ce qui a étonné les gens, c'est que <strong>je n'avais pas le profil du mec qui allait faire ça</strong></em>."</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p>En ce qui concerne les opérations, <a href="/article/laurent-baffie-son-fils-benjamin-ne-veut-plus-travailler-avec-lui-mais_a362828/1">ce papa de quatre enfants</a> explique qu'il n'avait pas "<em>une tête à être chauve</em>" : "<em>J'ai essayé de tout raser, c'était moche</em>". Si le résultat des implants lui convient, il avoue tout de même en avoir "<em>bavé pour les cheveux</em>". En ce qui concerne ses poches sous les yeux, l'humoriste et animateur explique que ça a été "<em>l'affaire de deux petites incisions pour avoir l'air plus reposé</em>", <a href="/article/-j-avais-peur-qu-on-me-trouve-malade-laurent-baffie-change-physiquement-justifie-sa-demarche_a461752/1">parce qu'il avait "<em>l'air fatigué en permanence</em>"</a>. Des interventions effectuées à Paris, à la <strong>clinique de médecine esthétique Maison Lutétia</strong>... qui croule désormais sous les appels et les rendez-vous !</p>
<p>"<em>C'est vrai qu'on a été surpris par l'impact de ses confidences</em>", a commenté le docteur Sarah Fadli auprès de <em>Gala</em>. Aujourd'hui, les patients demandent même "<strong><em>un résultat à la Baffie</em></strong>". Humoriste, animateur, écrivain et désormais modèle de chirurgie esthétique au masculin : Laurent Baffie n'en revient pas lui-même. "<em>Il y a dix ans, on m'aurait dit : 'Tu vas faire des implants et de faire enlever tes valises sous les yeux', je n'y aurais pas cru</em>."</p>
<p></p>
</div>
</div>
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="article">
<div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
<script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>
</div>
<div id="beginDiapoArticle" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/article/laurent-baffie-icone-de-chirurgie-esthetique-il-avoue-en-avoir-bave-pour-sa-transformation_a467086/1" data-widget-id="AR_20" data-ob-template="purepeople"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr"></div></div>');</script>
<div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
<div class="article__tags u-top-hr u-bottom-hr">
<a href="/tag/humour_t213/1" class="c-tag">humour</a>
<a href="/tag/chirurgie-esthetique_t89/1" class="c-tag">chirurgie esthétique</a>
<a href="/tag/interview_t225/1" class="c-tag">interview</a>
<a href="/tag/people-france_t312/1" class="c-tag">people france</a>
<a href="/tag/photo_t317/1" class="c-tag">photo</a>
<a href="/tag/top-news_t399/1" class="c-tag">top news</a>
</div>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet   
            ">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/17/4/@/126015-laurent-baffie-150x150-1.jpg" alt="Laurent Baffie" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/laurent-baffie_p174" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Laurent Baffie">Laurent Baffie</a>
</div>
</div>
<div class="c-entity__voir-lesPhotos u-padding-top--24px">
<a href="/people/laurent-baffie_p174/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Laurent Baffie">
<span class="btn__label">Voir toutes les photos de Laurent Baffie</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="c-entity__voir-lesVideos u-padding-top--24px">
<a href="/people/laurent-baffie_p174/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Laurent Baffie">
<span class="btn__label">Voir toutes les vidéos de Laurent Baffie</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
<div class="
                        c-entity__dateBlock u-padding-top--12px 
            ">
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">02 Nov</span>
<a href="/article/laurent-baffie-le-visage-transforme-il-sort-du-silence-et-fait-une-sacree-revelation_a461476/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Laurent Baffie">Laurent Baffie, le visage transform&eacute; : il sort du silence et fait une sacr&eacute;e r&eacute;v&eacute;lation</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">31 Oct</span>
<a href="/article/laurent-baffie-meconnaissable-son-visage-interpelle-apres-une-longue-absence_a461314/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Laurent Baffie">Laurent Baffie m&eacute;connaissable : son visage interpelle apr&egrave;s une longue absence</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">27 Nov</span>
<a href="/article/laurent-baffie-son-fils-benjamin-ne-veut-plus-travailler-avec-lui-mais_a362828/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Laurent Baffie">Laurent Baffie : Son fils Benjamin &quot;ne veut plus&quot; travailler avec lui, mais...</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">21 Nov</span>
<a href="/article/laurent-baffie-raconte-sa-premiere-rencontre-angoissante-avec-sa-femme-sandrine_a362006/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Laurent Baffie">Laurent Baffie raconte sa premi&egrave;re rencontre angoissante avec sa femme Sandrine</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">20 Nov</span>
<a href="/article/burger-quiz-pourquoi-laurent-baffie-n-animera-jamais-le-programme_a361376/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Laurent Baffie">Burger quiz : Pourquoi Laurent Baffie n'animera jamais le programme</a>
</div>
<a href="/people/laurent-baffie_p174/articles/1" class="c-entity__voir-lesNews btn u-padding-top--30px">
<span class="btn__label">Voir toutes les news de Laurent Baffie</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div> </div>
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-v ctr"></div></div>');</script>
<script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>
<div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>
<div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/14/72/@/136629-thierry-fremont-150x150-1.jpg" alt="Thierry Frémont" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/thierry-fremont_p1472" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Thierry Frémont">Thierry Frémont</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/30/91/53/@/5097026-chantal-ladesou-en-mars-2019-150x150-2.jpg" alt="Chantal Ladesou" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/chantal-ladesou_p309153" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Chantal Ladesou">Chantal Ladesou</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/17/0/@/126117-alain-chabat-150x150-1.jpg" alt="Alain Chabat" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/alain-chabat_p170" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Alain Chabat">Alain Chabat</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/49/4/@/5719529-marilou-berry-juin-2019-150x150-2.jpg" alt="Marilou Berry" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/marilou-berry_p494" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Marilou Berry">Marilou Berry</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/13/47/@/5794127-daniele-evenou-mars-2019-150x150-1.jpg" alt="Danièle Evenou" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/daniele-evenou_p1347" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Danièle Evenou">Danièle Evenou</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/17/6/@/5032757-thierry-ardisson-en-2018-150x150-2.jpg" alt="Thierry Ardisson" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/thierry-ardisson_p176" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Thierry Ardisson">Thierry Ardisson</a>
</div>
</div> </div>
</div>
<div class="u-padding-top--24px">
<ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/philippe-gildas_p732" class="c-entity-text-list__link o-ellipsis">Philippe Gildas</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/alain-bouzigues_p2099" class="c-entity-text-list__link o-ellipsis">Alain Bouzigues</a></li>
</ul>
</div>
</div>

</div>
<div id="article-sidebar-sponsores" class="article-sidebar-main u-300px@big-tablet">

<div class="">
<div class="side-column vertical">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>

<div class="c-entity--article">
<ul class="c-entity-list u-clearfix">
<li class="c-entity-list__item">
<span class="c-entity-list__link">Tendances <span>></span></span>
</li>
<li class="c-entity-list__item">
<a href="/people/claire-chazal_p59" class="c-entity-list__link">Claire Chazal <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/koh-lanta_p2045" class="c-entity-list__link">Koh-Lanta <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/l-amour-est-dans-le-pre_p2061" class="c-entity-list__link">L'amour est dans le pré <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/nabilla_p2657" class="c-entity-list__link">Nabilla <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/jazz_p407830" class="c-entity-list__link">Jazz <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/ingrid-chauvin_p1092" class="c-entity-list__link">Ingrid Chauvin <span> - </span></a>
</li>
<li class="c-entity-list__item">
 <a href="/people/shy-m_p1407" class="c-entity-list__link">Shy'm <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/gerard-depardieu_p188" class="c-entity-list__link">Gérard Depardieu <span> - </span></a>
</li>
</ul>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="425474">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/42/54/74/@/6115136-renee-zellweger-photocall-de-la-soiree-300x196-2.jpg" alt="Renée Zellweger transformée par la chirurgie esthétique ? Sa réponse cash !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/renee-zellweger-transformee-par-la-chirurgie-esthetique-sa-reponse-cash_a425474/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Renée Zellweger transformée par la chirurgie esthétique ? Sa réponse cash !">
Ren&eacute;e Zellweger transform&eacute;e par la chirurgie esth&eacute;tique ? Sa r&eacute;ponse cash !</a>
</div>
</div>
</div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="403490">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/40/34/90/@/5801756-jessica-thivenin-candidate-star-des-ma-300x196-2.jpg" alt="Jessica Thivenin bientôt transformée: nouvelle opération de chirurgie esthétique" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/jessica-thivenin-bientot-transformee-nouvelle-operation-de-chirurgie-esthetique_a403490/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Jessica Thivenin bientôt transformée: nouvelle opération de chirurgie esthétique">
Jessica Thivenin bient&ocirc;t transform&eacute;e: nouvelle op&eacute;ration de chirurgie esth&eacute;tique</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="284512">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/28/45/12/@/4016875-caroline-receveur-enceinte-30-semaines-300x196-1.jpg" alt="Caroline Receveur, les rumeurs de chirurgie esthétique : &quot;Je vais tout avouer&quot;" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/caroline-receveur-les-rumeurs-de-chirurgie-esthetique-je-vais-tout-avouer_a284512/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Caroline Receveur, les rumeurs de chirurgie esthétique : &quot;Je vais tout avouer&quot;">
Caroline Receveur, les rumeurs de chirurgie esth&eacute;tique : &quot;Je vais tout avouer&quot;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="255952">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/25/59/52/@/3608548-melanie-da-cruz-secret-story-9-est-sou-300x196-2.jpg" alt="Mélanie Da Cruz : Ses lèvres transformées par la chirurgie esthétique ?" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/melanie-da-cruz-ses-levres-transformees-par-la-chirurgie-esthetique_a255952/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Mélanie Da Cruz : Ses lèvres transformées par la chirurgie esthétique ?">
M&eacute;lanie Da Cruz : Ses l&egrave;vres transform&eacute;es par la chirurgie esth&eacute;tique ?</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="228409">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/22/84/09/@/3155356-jazz-la-villa-2-parle-de-ses-3-operati-300x196-1.jpg" alt="Jazz (La Villa 2) transformée par la chirurgie esthétique : &quot;Oui, j'ai souffert&quot;" class="lazyload" />
<svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg> </div>
<div class="c-article-basic__body">
<a href="/article/jazz-la-villa-2-transformee-par-la-chirurgie-esthetique-oui-j-ai-souffert_a228409/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Jazz (La Villa 2) transformée par la chirurgie esthétique : &quot;Oui, j&#039;ai souffert&quot;">
Jazz (La Villa 2) transform&eacute;e par la chirurgie esth&eacute;tique : &quot;Oui, j'ai souffert&quot;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="191727">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/19/17/27/@/2455968-natasha-hamilton-arrive-aux-arqiva-briti-300x196-1.jpg" alt="Natasha Hamilton et la chirurgie esthétique ? L'ex-Atomic Kitten avoue enfin !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/natasha-hamilton-et-la-chirurgie-esthetique-l-ex-atomic-kitten-avoue-enfin_a191727/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Natasha Hamilton et la chirurgie esthétique ? L&#039;ex-Atomic Kitten avoue enfin !">
Natasha Hamilton et la chirurgie esth&eacute;tique ? L'ex-Atomic Kitten avoue enfin !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="178363">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/17/83/63/@/2183743-retrouvez-l-integralite-de-l-interview-d-300x196-2.jpg" alt="Olivia Munn transformée par la chirurgie esthétique ? Elle répond, cash !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/olivia-munn-transformee-par-la-chirurgie-esthetique-elle-repond-cash_a178363/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Olivia Munn transformée par la chirurgie esthétique ? Elle répond, cash !">
Olivia Munn transform&eacute;e par la chirurgie esth&eacute;tique ? Elle r&eacute;pond, cash !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="466078">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/46/60/78/@/6712477-laurent-baffie-avant-premiere-du-film-300x196-3.jpg" alt="Laurent Baffie, Yannick Noah... Grande soirée tennis et cinéma à Paris" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/laurent-baffie-yannick-noah-grande-soiree-tennis-et-cinema-a-paris_a466078/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Laurent Baffie, Yannick Noah... Grande soirée tennis et cinéma à Paris">
Laurent Baffie, Yannick Noah... Grande soir&eacute;e tennis et cin&eacute;ma &agrave; Paris</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="461752">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/46/17/52/@/6647857-laurent-baffie-parle-de-sa-chirurgie-est-300x196-3.jpg" alt="&quot;J'avais peur qu'on me trouve malade&quot; : Laurent Baffie changé physiquement, justifie sa démarche" class="lazyload" />
<svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg> </div>
<div class="c-article-basic__body">
<a href="/article/-j-avais-peur-qu-on-me-trouve-malade-laurent-baffie-change-physiquement-justifie-sa-demarche_a461752/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="&quot;J&#039;avais peur qu&#039;on me trouve malade&quot; : Laurent Baffie changé physiquement, justifie sa démarche">
&quot;J'avais peur qu'on me trouve malade&quot; : Laurent Baffie chang&eacute; physiquement, justifie sa d&eacute;marche</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="461671">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/46/16/71/@/6646657-exclusif-laurent-baffie-sur-le-plateau-300x196-4.jpg" alt="&quot;Je ne supportais pas ça&quot; : Laurent Baffie changé par la chirurgie esthétique, il explique pourquoi" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/-je-ne-supportais-pas-ca-laurent-baffie-change-par-la-chirurgie-esthetique-il-explique-pourquoi_a461671/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="&quot;Je ne supportais pas ça&quot; : Laurent Baffie changé par la chirurgie esthétique, il explique pourquoi">
&quot;Je ne supportais pas &ccedil;a&quot; : Laurent Baffie chang&eacute; par la chirurgie esth&eacute;tique, il explique pourquoi</a>
</div>
</div> </div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B41EC3491EC2434BC342CB43C3C11ECAC3461E4A464E431E424F49CAC343C146C11E42484A46C1431E42454ACD4A481E43C44FCAC3431EC04ACBC14642471EC04F46C4C1431E4B1E4AC1C44FC11E4A4242C3C2431E4B431EC4464F483F4A2B242C202B2A1321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/1/46/70/41/@/6726823-exclusif-claire-chazal-et-patrick-poiv-618x264-3.jpg" alt="" Un séducteur qui aime conquérir" : Claire Chazal évoque Patrick Poivre d'Arvor, accusé de viol" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">08H10</div>
<div class="c-article-essentials__article-date">09 Déc</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-un-seducteur-qui-aime-conquerir-claire-chazal-evoque-patrick-poivre-d-arvor-accuse-de-viol_a467041/1" class="c-article-essentials__link tracking-click" title="&quot;Un séducteur qui aime conquérir&quot; : Claire Chazal évoque Patrick Poivre d&#039;Arvor, accusé de viol" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Un séducteur qui aime conquérir" : Claire Chazal évoque Patrick Poivre d'Arvor, accusé de viol">
"Un séducteur qui aime conquérir" : Claire Chazal évoque Patrick Poivre d'Arvor, accusé de viol
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H01</div>
<div class="c-article-essentials__article-date">09 Déc</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/claire-chazal-en-couple-avec-roschdy-zem-elle-en-dit-enfin-plus-sur-leur-relation_a467023/1" class="c-article-essentials__link tracking-click" title="Claire Chazal en couple avec Roschdy Zem ? Elle en dit enfin plus sur leur relation" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Claire Chazal en couple avec Roschdy Zem ? Elle en dit enfin plus sur leur relation">
Claire Chazal en couple avec Roschdy Zem ? Elle en dit enfin plus sur leur relation
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">18H54</div>
<div class="c-article-essentials__article-date">08 Déc</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/kate-middleton-festive-en-rouge-ambiance-noel-sur-le-lieu-de-son-mariage-avec-william_a467044/1" class="c-article-essentials__link tracking-click" title="Kate Middleton festive en rouge : ambiance Noël sur le lieu de son mariage avec William" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Kate Middleton festive en rouge : ambiance Noël sur le lieu de son mariage avec William">
Kate Middleton festive en rouge : ambiance Noël sur le lieu de son mariage avec William
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">18H07</div>
<div class="c-article-essentials__article-date">08 Déc</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/ingrid-chauvin-en-couple-avec-philippe-warrin-un-ex-les-coulisses-de-leurs-belles-retrouvailles_a467026/1" class="c-article-essentials__link tracking-click" title="Ingrid Chauvin en couple avec Philippe Warrin, un ex : les coulisses de leurs belles retrouvailles" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Ingrid Chauvin en couple avec Philippe Warrin, un ex : les coulisses de leurs belles retrouvailles">
Ingrid Chauvin en couple avec Philippe Warrin, un ex : les coulisses de leurs belles retrouvailles
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">08H59</div>
<div class="c-article-essentials__article-date">08 Déc</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-l-impression-d-etre-une-demi-femme-isabelle-nanty-privee-de-maternite-biologique-se-confie_a466876/1" class="c-article-essentials__link tracking-click" title="&quot;L&#039;impression d&#039;être une demi-femme&quot; : Isabelle Nanty, privée de maternité biologique, se confie" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" L'impression d'être une demi-femme" : Isabelle Nanty, privée de maternité biologique, se confie">
"L'impression d'être une demi-femme" : Isabelle Nanty, privée de maternité biologique, se confie
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">08H40</div>
<div class="c-article-essentials__article-date">08 Déc</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/nick-cannon-sous-le-choc-son-bebe-de-5-mois-est-mort-l-ex-mari-de-mariah-carey-devoile-la-cause_a466885/1" class="c-article-essentials__link tracking-click" title="Nick Cannon sous le choc : son bébé de 5 mois est mort, l&#039;ex-mari de Mariah Carey dévoile la cause" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Nick Cannon sous le choc : son bébé de 5 mois est mort, l'ex-mari de Mariah Carey dévoile la cause">
Nick Cannon sous le choc : son bébé de 5 mois est mort, l'ex-mari de Mariah Carey dévoile la cause
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H17</div>
<div class="c-article-essentials__article-date">07 Déc</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-j-ai-bien-rate-ma-vie-sentimentale-mais-bien-isabelle-nanty-cash-sur-sa-vie-amoureuse_a466786/1" class="c-article-essentials__link tracking-click" title="&quot;J&#039;ai bien raté ma vie sentimentale, mais bien&quot; : Isabelle Nanty cash sur sa vie amoureuse" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" J'ai bien raté ma vie sentimentale, mais bien" : Isabelle Nanty cash sur sa vie amoureuse">
"J'ai bien raté ma vie sentimentale, mais bien" : Isabelle Nanty cash sur sa vie amoureuse
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">17H05</div>
<div class="c-article-essentials__article-date">07 Déc</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-malgre-une-grande-difference-d-age-julien-clerc-cash-sur-son-couple-avec-helene-de-30-ans-sa-cadette_a466798/1" class="c-article-essentials__link tracking-click" title="&quot;Malgré une grande différence d&#039;âge...&quot; : Julien Clerc cash sur son couple avec Hélène, de 30 ans sa cadette" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Malgré une grande différence d'âge..." : Julien Clerc cash sur son couple avec Hélène, de 30 ans sa cadette">
"Malgré une grande différence d'âge..." : Julien Clerc cash sur son couple avec Hélène, de 30 ans sa cadette
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div>
</div>
</div>
<div class="u-center">
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                    .then((player) => {
                        
                        player.on(dailymotion.events.PLAYER_PIPEXPANDEDCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });

                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 467086);
        WB.utils.checkSocialPosition();
        flyAdsPosition();
    });
</script>
<div class="c-store-banner">
<div class="content-wrap">
<span class="c-store-banner__close">&#215;</span>
<img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
<p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
<a class="c-store-banner__store" href="#">
<img src="" alt="Store Image">
</a>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
 </div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog xXx">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo xXx">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide xXx">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium xXx">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog xXx">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend xXx">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods xXx">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols xXx">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1202/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1202/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 