<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Nehuda violentée par Ricardo ? "Je me dois des excuses...", apaisée, elle prend la parole -  Purepeople</title>
<meta name="description" content="Entre Ricardo et Nehuda, l'amour semble malheureusement synonyme de violences. Séparés depuis le début de l'année 2021, les parents de Laïa vivent une relation destructrice depuis près de cinq ans. Désormais plus sereine, Nehuda a décidé de s'exprimer." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="tags" content="people,people-france,couple,photo,rupture,agression" />
<link rel="canonical" href="https://www.purepeople.com/article/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1" />
<link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/433573" />
<link rel="alternate" href="ios-app://369343091/purepeople/article/433573" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Nehuda violentée par Ricardo ? &quot;Je me dois des excuses...&quot;, apaisée, elle prend la parole" />
<meta property="og:url" content="https://www.purepeople.com/article/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/3/43/35/73/@/6233179-ricardo-et-nehuda-vus-dans-les-anges-d-opengraph_1200-3.png" />
<meta property="og:image" content="https://static1.purepeople.com/articles/3/43/35/73/@/6233179-ricardo-et-nehuda-vus-dans-les-anges-d-opengraph_1200-3.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Entre Ricardo et Nehuda, l'amour semble malheureusement synonyme de violences. Séparés depuis le début de l'année 2021, les parents de Laïa vivent une relation destructrice depuis près de cinq ans. Dé..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Nehuda violentée par Ricardo ? &quot;Je me dois des excuses...&quot;, apaisée, elle prend la parole" />
<meta property="twitter:description" content="Entre Ricardo et Nehuda, l'amour semble malheureusement synonyme de violences. Séparés depuis le début de l'année 2021, les parents de Laïa vivent une relation destructrice depuis près de cinq ans. Dé..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/3/43/35/73/@/6233179-ricardo-et-nehuda-vus-dans-les-anges-d-opengraph_1800-3.png" />
<link rel="amphtml" href="https://amp.purepeople.com/article/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1161/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1161/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573\/1"},"headline":"Nehuda violentée par Ricardo ? \"Je me dois des excuses...\", apaisée, elle prend la parole","description":"Entre Ricardo et Nehuda, l'amour semble malheureusement synonyme de violences. Séparés depuis le début de l'année 2021, les parents de Laïa vivent une relation destructrice depuis près de cinq ans. Désormais plus sereine, Nehuda a décidé de s'exprimer.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/3\/43\/35\/73\/@\/6233179-ricardo-et-nehuda-vus-dans-les-anges-d-opengraph_1200-3.png","width":1200,"height":630},"datePublished":"2021-04-25T21:53:00+01:00","dateModified":"2021-04-25T21:53:13+01:00","author":{"@type":"Person","name":"Claire Ageef-Legrand"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Nehuda violentée par Ricardo ? \"Je me dois des excuses...\", apaisée, elle prend la parole","description":"Nehuda violentée par Ricardo ? \"Je me dois des excuses...\", apaisée, elle prend la parole","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/3\/43\/35\/73\/@\/6233737-nehuda-violentee-par-ricardo-je-me-do-opengraph_1200-1.jpg","uploadDate":"2021-04-25 21:53:13","duration":"PT1M4S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/3\/43\/35\/73\/@\/6233737-nehuda-violentee-par-ricardo-je-me-do-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script> <div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr"> Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
 <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
 <span class="hrl 1321B4C0434FC04843 c-header__link  fr"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center">
<div id="header" class="adf pad-v ctr"></div>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
<div class="article__title__block u-article-margins u-padding-top--25px">
<h1 id="article-title" class="article__title">Nehuda violentée par Ricardo ? "Je me dois des excuses...", apaisée, elle prend la parole</h1>
</div>
</div>
<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1" data-title="Nehuda violentée par Ricardo ? &quot;Je me dois des excuses...&quot;, apaisée, elle prend la parole" data-id="433573">
<a class="c-sharebox__logo" href="/"></a>
<div class="c-sharebox__stats sharing-count">
<span class="c-sharebox__stats-number count">
0
</span>
<span class="c-sharebox__stats-label">partage</span>
</div>
<a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<span class="c-sharebox__cta-label">Partager sur facebook</span>
<svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg> </a>
<a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg> </a>
<a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fnehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573%2F1&amp;description=Nehuda%20violent%C3%A9e%20par%20Ricardo%20%3F%20%22Je%20me%20dois%20des%20excuses...%22%2C%20apais%C3%A9e%2C%20elle%20prend%20la%20parole&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F3%2F43%2F35%2F73%2F%40%2F6233179-ricardo-et-nehuda-vus-dans-les-anges-d-500x500-3.png">
<svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg> </a>
<a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Nehuda%20violent%C3%A9e%20par%20Ricardo%20%3F%20%22Je%20me%20dois%20des%20excuses...%22%2C%20apais%C3%A9e%2C%20elle%20prend%20la%20parole+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fnehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573%2F1">
<svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg> </a>
<a href="/article/les-enfoires-un-membre-culte-s-explique-sur-son-depart-de-la-troupe_a433594/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
<span>Article suivant &gt;</span>
</a>
</div></div>
<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div id="main-article-content" class="article-main-column main-column">
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div class="wdiapo-preview vertical-diaporama wdiapo-preview--type-embed has-diaporama is-first-content">
<div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="6233737" article_title_url="nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole" article_id="433573">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Nehuda violentée par Ricardo ? \"Je me dois des excuses...\", apaisée, elle prend la parole']);

									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script>
    if (typeof wbads !== 'undefined') {
        wbads.public.setTargetingOnPosition("preroll_playertop", {
            duration_steps : "5",
            short_video : "no"
        });

        wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function(vastUrl) {
            $j('.dailymotion-cpe-1').attr('video-id','x80v6sh');
            $j('.dailymotion-cpe-1').attr('ads-params', vastUrl);

            $j('.dailymotion-cpe-1').append('<script type="text/javascript">(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f3a9afae03223451eff8bf9");<\/script>');
        });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function() {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function(vastUrl) {
                $j('.dailymotion-cpe-1').attr('video-id','x80v6sh');
                $j('.dailymotion-cpe-1').attr('ads-params', vastUrl['preroll_playertop/preroll_playertop']);
                $j('.dailymotion-cpe-1').append('<script type="text/javascript">(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f3a9afae03223451eff8bf9");<\/script>');
            });
        });
    }
</script>
<div class="dailymotion-cpe dailymotion-cpe-1" video-id="" ads-params=""></div>
<div class="u-close-btn"></div>
 <script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer, .wdiapo-preview__media.wdiapo-preview__media--type-embed .dailymotion-cpe',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                    wdiapo.init(".wdiapo-preview", {'tracking': 1 });
                                });
                            </script>
</div>
</div>
<div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="6233737">
<div class="wdiapo-preview__total">
<span class="wdiapo-preview__panel-total-label">15 photos</span>
</div>
<span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-embed">
Voir 15 photos
</span>
</div>
</div>
</div>
<div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
<div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">
<div class="c-preview-body c-preview-body--type-embed">
<div class="c-preview-body__caption">
<div class="c-preview-body__legend">
Nehuda violentée par Ricardo ? "Je me dois des excuses...", apaisée, elle prend la parole
</div>
</div>
<div class="wdiapo-small">
<div class="wdiapo-small__prev js-swiper-prev"></div>
<div class="wdiapo-small__thumbs-content">
<div class="wdiapo-small__swiper-container">
<div class="wdiapo-small__swiper-slide" data-index="0" media_id="6233737">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233737-nehuda-violentee-par-ricardo-je-me-do-114x114-1.jpg" alt="Nehuda violentée par Ricardo ? &quot;Je me dois des excuses...&quot;, apaisée, elle prend la parole" />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233737">Nehuda violentée par Ricardo ? "Je me dois des excuses...", apaisée, elle prend la parole</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="1" media_id="6233179">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233179-ricardo-et-nehuda-vus-dans-les-anges-d-114x114-3.jpg" alt="Ricardo et Nehuda, vus dans &quot;Les Anges de la télé-réalité&quot; et &quot;Les Marseillais&quot;, ont rompu." />
<a class="wdiapo-small__link" href="/media/ricardo-et-nehuda-vus-dans-les-anges-d_m6233179">Ricardo et Nehuda, vus dans "Les Anges de la télé-réalité" et "Les Marseillais", ont rompu.</a>
</div>
 <div class="wdiapo-small__swiper-slide" data-index="2" media_id="6233155">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233155-nehuda-violentee-par-ricardo-elle-reag-114x114-2.jpg" alt="Nehuda violentée par Ricardo ? Elle réagit sur Instagram." />
<a class="wdiapo-small__link" href="/media/nehuda-violentee-par-ricardo-elle-reag_m6233155">Nehuda violentée par Ricardo ? Elle réagit sur Instagram.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="3" media_id="6233236">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233236-ricardo-sur-instagram-114x114-2.jpg" alt="Ricardo sur Instagram." />
<a class="wdiapo-small__link" href="/media/ricardo-sur-instagram_m6233236">Ricardo sur Instagram.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="4" media_id="6233176">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233176-ricardo-et-nehuda-vus-dans-les-anges-d-114x114-2.jpg" alt="Ricardo et Nehuda, vus dans &quot;Les Anges de la télé-réalité&quot; et &quot;Les Marseillais&quot;, ont rompu." />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233176">Ricardo et Nehuda, vus dans "Les Anges de la télé-réalité" et "Les Marseillais", ont rompu.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="5" media_id="6233158">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233158-nehuda-violentee-par-ricardo-elle-reag-114x114-3.jpg" alt="Nehuda violentée par Ricardo ? Elle réagit sur Instagram." />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233158">Nehuda violentée par Ricardo ? Elle réagit sur Instagram.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="6" media_id="6233161">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233161-ricardo-et-nehuda-les-anges-8-people-114x114-3.jpg" alt="Ricardo et Nehuda (Les Anges 8) - People au concert de Akon au Gotha à Cannes lors du 69 ème Festival International du Film de Cannes © Rachid Bellak / Bestima" />
<a class="wdiapo-small__link" href="/media/ricardo-et-nehuda-les-anges-8-people_m6233161">Ricardo et Nehuda (Les Anges 8) - People au concert de Akon au Gotha à Cannes lors du 69 ème Festival International du Film de Cannes © Rachid Bellak /...</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="7" media_id="6233164">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233164-ricardo-et-nehuda-les-anges-8-au-night-114x114-3.jpg" alt="Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69 ème Festival International du Film de Cannes le 13 mai 2016" />
<a class="wdiapo-small__link" href="/media/ricardo-et-nehuda-les-anges-8-au-night_m6233164">Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69 ème Festival International du Film de Cannes le 13 mai 2016</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="8" media_id="6233167">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233167-ricardo-et-nehuda-les-anges-8-au-night-114x114-3.jpg" alt="Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69 ème Festival International du Film de Cannes le 13 mai 2016" />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233167">Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69 ème Festival International du Film de Cannes le 13 mai 2016</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="9" media_id="6233170">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233170-ricardo-et-nehuda-les-anges-8-au-night-114x114-3.jpg" alt="Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69 ème Festival International du Film de Cannes le 13 mai 2016" />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233170">Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69 ème Festival International du Film de Cannes le 13 mai 2016</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="10" media_id="6233173">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233173-ricardo-et-nehuda-vus-dans-les-anges-d-114x114-1.jpg" alt="Ricardo et Nehuda, vus dans &quot;Les Anges de la télé-réalité&quot; et &quot;Les Marseillais&quot;, ont rompu." />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233173">Ricardo et Nehuda, vus dans "Les Anges de la télé-réalité" et "Les Marseillais", ont rompu.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="11" media_id="6233182">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233182-ricardo-et-nehuda-les-anges-8-au-night-114x114-2.jpg" alt="Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69 ème Festival International du Film de Cannes le 13 mai 2016" />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233182">Ricardo et Nehuda (Les Anges 8) au nightclub le Gotha à Cannes pendant le 69 ème Festival International du Film de Cannes le 13 mai 2016</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="12" media_id="6233185">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233185-ricardo-et-nehuda-vus-dans-les-anges-d-114x114-1.jpg" alt="Ricardo et Nehuda, vus dans &quot;Les Anges de la télé-réalité&quot; et &quot;Les Marseillais&quot;, ont rompu." />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233185">Ricardo et Nehuda, vus dans "Les Anges de la télé-réalité" et "Les Marseillais", ont rompu.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="13" media_id="6233188">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233188-ricardo-et-nehuda-vus-dans-les-anges-d-114x114-1.jpg" alt="Ricardo et Nehuda, vus dans &quot;Les Anges de la télé-réalité&quot; et &quot;Les Marseillais&quot;, ont rompu." />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233188">Ricardo et Nehuda, vus dans "Les Anges de la télé-réalité" et "Les Marseillais", ont rompu.</a>
</div>
<div class="wdiapo-small__swiper-slide" data-index="14" media_id="6233191">
<img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/43/35/73/@/6233191-ricardo-et-nehuda-vus-dans-les-anges-d-114x114-1.jpg" alt="Ricardo et Nehuda, vus dans &quot;Les Anges de la télé-réalité&quot; et &quot;Les Marseillais&quot;, ont rompu." />
<a class="wdiapo-small__link" href="/diapo/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1#m6233191">Ricardo et Nehuda, vus dans "Les Anges de la télé-réalité" et "Les Marseillais", ont rompu.</a>
</div>
</div>
</div>
<div class="wdiapo-small__next js-swiper-next"></div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="article__bloc article__bloc--date">
<time class="article__date1" datetime="2021-04-25 21:53">Publié le 25 Avril 2021 - 21h53</time>
</div> <div class="article__chapo u-padding-top--24px js-ga-insert-point">Entre Ricardo et Nehuda, l'amour semble malheureusement synonyme de violences. Séparés depuis le début de l'année 2021, les parents de Laïa vivent une relation destructrice depuis près de cinq ans. Désormais plus sereine, Nehuda a décidé de s'exprimer.</div>
<script>if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');</script>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>Plusieurs mois ont passé depuis sa <a href="/article/nehuda-de-nouveau-separee-de-ricardo-il-est-amoureux-d-une-autre_a423869/1">rupture fracassante avec Ricardo</a>. Apaisée, <a href="/article/nehuda-a-rompu-avec-ricardo-il-lui-a-fait-vivre-un-enfer_a418256/1">Nehuda</a> a souhaité prendre la parole suite à sa violente séparation. Mais il ne s'agit pas de faire un mea culpa envers son ex, loin de là. L'ancienne candidate des <em>Anges</em> souhaite se pardonner elle-même d'avoir supporté trop longtemps des choses inacceptables de la part du père de <a href="/article/nehuda-au-lit-avec-ricardo-les-parents-de-laia-complices-pour-annoncer-leur-reconciliation_a420800/1">sa fille Laïa</a> (3 ans).</p>
<p>En légende d'un cliché posté en story Instagram le 24 avril 2021, elle écrit : "<em><strong>Je me dois des excuses, pour avoir toléré des choses qui me font remettre en question l'amour que j'ai pour moi même et ma valeur</strong></em><strong>.</strong>" Déterminée à ne plus accepter des comportements toxiques et dévastateurs pour son équilibre, elle se fait également une promesse : "<em><strong>Je promets de mieux me traiter</strong> <strong>et de mieux prendre soin de moi.</strong></em>" Des propos empreints de sagesse pour la jeune femme qui avait confié en février dernier avoir été victime de violences physiques et psychologiques de la part de Ricardo.</p><p> <div id="inread1"></div>
</p>
<p>Ne pouvant plus se résoudre à accepter l'attitude de Ricardo, Nehuda avait annoncé leur rupture définitive le 10 février dernier sur les réseaux sociaux. Sous le choc, elle révélait que <a href="/article/ricardo-pervers-narcissique-et-violent-envers-nehuda-il-m-a-menacee-avec-une-arme-a-bout-portant_a424385/1">celui-ci était un "<em>pervers narcissique</em></a><em></em>" et qu'il lui avait fait énormément de mal depuis le début de leur relation en 2016. "<em>Je veux juste que les gens soient au courant de ce que je vis et de ce que j'ai vécu pendant cinq ans d'enfer. J'ai tellement voulu le protéger de tous mauvais regards, jugements, que j'ai pris sur moi pour encaisser. Mais stop</em>" confiait-elle. Puis d'ajouter : <em>"<strong>Ricardo est un pervers narcissique</strong>. Un vrai ! Et oui j'ai été faible, j'ai été au fond du trou pour lui, par peine, par amour. J'ai été folle même, mais plus jamais. (...) J'étais enceinte, il m'a menacée avec une arme à bout portant. J'étais en larmes, je criais, j'ai appelé la police, je suis allée porter plainte. Le lendemain, c'était sorti dans les médias alors j'ai retiré la plainte.</em>" </p>
<p>Désemparée, Nehuda avait ajouté que Ricardo était de nouveau en couple avec une jeune femme. Comble du sadisme, celui-ci lui aurait envoyé une photo de lui et de sa compagne le jour de la Saint-Valentin ainsi qu'une vidéo où il expliquait adorer faire l'amour avec sa nouvelle chérie. Pour finir dans la sobriété et dans l'élégance, Ricardo lui aurait également envoyé par la poste une culotte appartenant à la femme en question... </p>
</div>
</div>
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="article">
<div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
<script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>
</div>
<div class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/article/nehuda-violentee-par-ricardo-je-me-dois-des-excuses-apaisee-elle-prend-la-parole_a433573/1" data-widget-id="AR_20" data-ob-template="purepeople"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<script>if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');</script>
<div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
 <div class="article__tags u-top-hr u-bottom-hr">
<a href="/tag/people_t311/1" class="c-tag">people</a>
<a href="/tag/people-france_t312/1" class="c-tag">people france</a>
<a href="/tag/couple_t104/1" class="c-tag">couple</a>
<a href="/tag/photo_t317/1" class="c-tag">photo</a>
<a href="/tag/rupture_t354/1" class="c-tag">rupture</a>
<a href="/tag/agression_t19/1" class="c-tag">agression</a>
<span class="c-tag">
Toutes les news : <a href="/">News people</a>
</span>
</div>
</div>
<script>if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');</script>
<script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

</div>
<div id="article-sidebar-sponsores" class="article-sidebar-main u-300px@big-tablet">

<div class="">
<div class="side-column">
<div class="article-page-sticky">
<script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>

<div class="c-entity--article">
<ul class="c-entity-list u-clearfix">
<li class="c-entity-list__item">
<span class="c-entity-list__link">Tendances <span>></span></span>
</li>
<li class="c-entity-list__item">
<a href="/people/m-pokora_p591" class="c-entity-list__link">M. Pokora <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/yves-renier_p819" class="c-entity-list__link">Yves Rénier <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/koh-lanta_p2045" class="c-entity-list__link">Koh-Lanta <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/christina-milian_p272039" class="c-entity-list__link">Christina Milian <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/julia-vignali_p171816" class="c-entity-list__link">Julia Vignali <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/philippe-candeloro_p1682" class="c-entity-list__link">Philippe Candeloro <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/virginie-efira_p893" class="c-entity-list__link">Virginie Efira <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/the-voice_p2567" class="c-entity-list__link">The Voice <span> - </span></a>
</li>
</ul>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="242296">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/24/22/96/@/3390310-exclusif-ricardo-et-nehuda-les-anges-300x196-7.jpg" alt="Ricardo et Nehuda violents avec leur bébé ? W9 prend une décision radicale" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/ricardo-et-nehuda-violents-avec-leur-bebe-w9-prend-une-decision-radicale_a242296/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Ricardo et Nehuda violents avec leur bébé ? W9 prend une décision radicale">
Ricardo et Nehuda violents avec leur b&eacute;b&eacute; ? W9 prend une d&eacute;cision radicale</a>
</div>
</div>
</div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="428552">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/85/52/@/6161522-ricardo-et-nehuda-les-anges-8-people-300x196-3.jpg" alt="Les Anges et l'altercation violente impliquant Nehuda et Ricardo : la justice a rendu son verdict" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/les-anges-et-l-altercation-violente-impliquant-nehuda-et-ricardo-la-justice-a-rendu-son-verdict_a428552/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Les Anges et l&#039;altercation violente impliquant Nehuda et Ricardo : la justice a rendu son verdict">
Les Anges et l'altercation violente impliquant Nehuda et Ricardo : la justice a rendu son verdict</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="424385">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/42/43/85/@/6099638-ricardo-et-nehuda-les-anges-8-people-300x196-3.jpg" alt="Ricardo &quot;pervers narcissique&quot; et violent envers Nehuda ?  &quot;Il m'a menacée avec une arme à bout portant&quot;" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/ricardo-pervers-narcissique-et-violent-envers-nehuda-il-m-a-menacee-avec-une-arme-a-bout-portant_a424385/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Ricardo &quot;pervers narcissique&quot; et violent envers Nehuda ?  &quot;Il m&#039;a menacée avec une arme à bout portant&quot;">
Ricardo &quot;pervers narcissique&quot; et violent envers Nehuda ? &quot;Il m'a menac&eacute;e avec une arme &agrave; bout portant&quot;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="243118">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/24/31/18/@/3404518-exclusif-ricardo-et-nehuda-les-anges-300x196-9.jpg" alt="Ricardo violent avec son bébé ? Nehuda obtient la garde de leur fille" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/ricardo-violent-avec-son-bebe-nehuda-obtient-la-garde-de-leur-fille_a243118/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Ricardo violent avec son bébé ? Nehuda obtient la garde de leur fille">
Ricardo violent avec son b&eacute;b&eacute; ? Nehuda obtient la garde de leur fille</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="242728">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/24/27/28/@/3398437-exclusif-ricardo-et-nehuda-les-anges-300x196-8.jpg" alt="Ricardo et Nehuda violents avec leur bébé ? Julia Paredes sort du silence..." class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/ricardo-et-nehuda-violents-avec-leur-bebe-julia-paredes-sort-du-silence_a242728/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Ricardo et Nehuda violents avec leur bébé ? Julia Paredes sort du silence...">
Ricardo et Nehuda violents avec leur b&eacute;b&eacute; ? Julia Paredes sort du silence...</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="242047">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/24/20/47/@/3385846-exclusif-ricardo-et-nehuda-les-anges-300x196-5.jpg" alt="Nehuda et Ricardo violents avec leur bébé? Outrées, leurs familles se mobilisent" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/nehuda-et-ricardo-violents-avec-leur-bebe-outrees-leurs-familles-se-mobilisent_a242047/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Nehuda et Ricardo violents avec leur bébé? Outrées, leurs familles se mobilisent">
Nehuda et Ricardo violents avec leur b&eacute;b&eacute;? Outr&eacute;es, leurs familles se mobilisent</a>
</div>
</div>  </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="215768">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/21/57/68/@/2930393-carrie-fisher-a-la-premiere-de-star-war-300x196-1.jpg" alt="Carrie Fisher victime d'une violente crise cardiaque : Sa mère prend la parole" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/carrie-fisher-victime-d-une-violente-crise-cardiaque-sa-mere-prend-la-parole_a215768/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Carrie Fisher victime d&#039;une violente crise cardiaque : Sa mère prend la parole">
Carrie Fisher victime d'une violente crise cardiaque : Sa m&egrave;re prend la parole</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="194394">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/19/43/94/@/2515974-exclusif-ricardo-et-nehuda-les-anges-300x196-3.jpg" alt="Ricardo (Les Anges 8) violent avec Nehuda ? Le couple s'insurge !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/ricardo-les-anges-8-violent-avec-nehuda-le-couple-s-insurge_a194394/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Ricardo (Les Anges 8) violent avec Nehuda ? Le couple s&#039;insurge !">
Ricardo (Les Anges 8) violent avec Nehuda ? Le couple s'insurge !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="177913">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/17/79/13/@/2175772-ricardo-des-anges-8-un-caniche-selon-300x196-2.jpg" alt="Sarah (Les Anges 8) Ricardo et Nehuda cibles de Jazz : Ses violentes critiques" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/sarah-les-anges-8-ricardo-et-nehuda-cibles-de-jazz-ses-violentes-critiques_a177913/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Sarah (Les Anges 8) Ricardo et Nehuda cibles de Jazz : Ses violentes critiques">
Sarah (Les Anges 8) Ricardo et Nehuda cibles de Jazz : Ses violentes critiques</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="425489">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/42/54/89/@/6115454-ayem-nour-6eme-gala-de-l-association-300x196-2.jpg" alt="Ayem Nour amincie grâce à la chirurgie esthétique ? Elle prend enfin la parole et s'explique" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/ayem-nour-amincie-grace-a-la-chirurgie-esthetique-elle-prend-enfin-la-parole-et-s-explique_a425489/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Ayem Nour amincie grâce à la chirurgie esthétique ? Elle prend enfin la parole et s&#039;explique">
Ayem Nour amincie gr&acirc;ce &agrave; la chirurgie esth&eacute;tique ? Elle prend enfin la parole et s'explique</a>
</div>
</div> </div>
</div>
</div> </div>
<div class="article-page-sticky">
<div id="rectangle_mtf_2"></div>
<div id="rectangle_mtf" class="adf pad-t"></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B44AC2454843C61E424A46491EC24A1E44464848431E4B431E251E4E4F46C21E43C2CB1E4E4FC1CB431E48431E444F4FCB414A484843C3C11E48C3461EC143494B1E454F4E4E4A4C433F4A2B22222420241321B42A"> <img class="u-fit-width" src="https://static1.purepeople.com/articles/6/43/36/06/@/6233641-azaylia-la-petite-fille-d-ashley-cain-618x264-2.jpg" alt="Ashley Cain : Sa fille de 8 mois est morte, le footballeur lui rend hommage" />
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">17H38</div>
<div class="c-article-essentials__article-date">25 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/ashley-cain-sa-fille-de-8-mois-est-morte-le-footballeur-lui-rend-hommage_a433606/1" class="c-article-essentials__link tracking-click" title="Ashley Cain : Sa fille de 8 mois est morte, le footballeur lui rend hommage" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Ashley Cain : Sa fille de 8 mois est morte, le footballeur lui rend hommage">
Ashley Cain : Sa fille de 8 mois est morte, le footballeur lui rend hommage
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H24</div>
<div class="c-article-essentials__article-date">25 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/christina-milian-et-m-pokora-parents-pour-la-2e-fois-premiere-photo-avec-bebe-a-l-hopital_a433561/1" class="c-article-essentials__link tracking-click" title="Christina Milian et M.Pokora parents pour la 2e fois : première photo avec bébé à l&#039;hôpital" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Christina Milian et M.Pokora parents pour la 2e fois : première photo avec bébé à l'hôpital">
Christina Milian et M.Pokora parents pour la 2e fois : première photo avec bébé à l'hôpital
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">23H51</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/m-pokora-et-christina-milian-a-nouveau-parents-leur-deuxieme-enfant-est-ne_a432896/1" class="c-article-essentials__link tracking-click" title="M. Pokora et Christina Milian à nouveau parents : leur deuxième enfant est né !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="M. Pokora et Christina Milian à nouveau parents : leur deuxième enfant est né&nbsp;!">
M. Pokora et Christina Milian à nouveau parents : leur deuxième enfant est né&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">22H49</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-d-yves-renier-cette-passion-meconnue-du-defunt-acteur_a433552/1" class="c-article-essentials__link tracking-click" title="Mort d&#039;Yves Rénier : Cette passion méconnue du défunt acteur..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort d'Yves Rénier : Cette passion méconnue du défunt acteur...">
Mort d'Yves Rénier : Cette passion méconnue du défunt acteur...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">18H02</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-d-yves-renier-qui-est-son-epouse-karin-son-pilier-pendant-vingt-cinq-ans_a433525/1" class="c-article-essentials__link tracking-click" title="Mort d&#039;Yves Rénier : Qui est son épouse Karin, son &quot;pilier&quot; pendant vingt-cinq ans ?" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort d'Yves Rénier : Qui est son épouse Karin, son " pilier" pendant vingt-cinq ans ?">
Mort d'Yves Rénier : Qui est son épouse Karin, son "pilier" pendant vingt-cinq ans ?
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">16H28</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-d-yves-renier-qui-sont-ses-quatre-enfants_a433528/1" class="c-article-essentials__link tracking-click" title="Mort d&#039;Yves Rénier : Qui sont ses quatre enfants ?" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort d'Yves Rénier : Qui sont ses quatre enfants ?">
Mort d'Yves Rénier : Qui sont ses quatre enfants ?
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">14H31</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/yves-renier-mort-du-tres-populaire-acteur-a-78-ans_a433519/1" class="c-article-essentials__link tracking-click" title="Yves Rénier : Mort du très populaire acteur à 78 ans" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Yves Rénier : Mort du très populaire acteur à 78 ans">
Yves Rénier : Mort du très populaire acteur à 78 ans
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H09</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/moundir-la-voix-tres-affaiblie-par-la-covid-19-il-donne-des-nouvelles-de-son-combat-important_a433483/1" class="c-article-essentials__link tracking-click" title="Moundir : La voix très affaiblie par la Covid-19, il donne des nouvelles de son &quot;combat important&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Moundir : La voix très affaiblie par la Covid-19, il donne des nouvelles de son " combat important"">
Moundir : La voix très affaiblie par la Covid-19, il donne des nouvelles de son "combat important"
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf">
<script>if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');</script>
</div>
</div>
</div>
</div>
</div>
<div class="u-center">
</div>
</div>
<script>



    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 433573);
        WB.utils.checkSocialPosition();
    });
</script>
<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>
<div class="c-store-banner">
<div class="content-wrap">
<span class="c-store-banner__close">&#215;</span>
<img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
<p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
<a class="c-store-banner__store" href="#">
<img src="" alt="Store Image">
</a>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>
</div>
</div>
<div id="footer" class="adf pad-v ctr"></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionscnil" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span> </li>
 <li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wb_banner_footer"><div id="banniere"></div></div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1161/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1161/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 