<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Shy'm a perdu ses 17kg de grossesse... elle dévoile son astuce ! -  Purepeople</title>
<meta name="description" content="Shy'm est devenue maman d'un petit Tahoma en janvier 2021. En l'espace de dix mois, elle a retrouvé sa silhouette d'antan... et a accepté d'en dire plus." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="preload" as="image" href="https://static1.purepeople.com/generated/1197/web/skins/v2/img/purepeople_publicite.png">
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="tags" content="people,people-france,musique,famille,enfant-de-star,photo,interview" />
<link rel="canonical" href="https://www.purepeople.com/article/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1" />
<link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/464044" />
<link rel="alternate" href="ios-app://369343091/purepeople/article/464044" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Shy'm a perdu ses 17kg de grossesse... elle dévoile son astuce !" />
<meta property="og:url" content="https://www.purepeople.com/article/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/4/46/40/44/@/6681388-shy-m-sur-instagram-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/4/46/40/44/@/6681388-shy-m-sur-instagram-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Shy'm est devenue maman d'un petit Tahoma en janvier 2021. En l'espace de dix mois, elle a retrouvé sa silhouette d'antan... et a accepté d'en dire plus." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Shy'm a perdu ses 17kg de grossesse... elle dévoile son astuce !" />
<meta property="twitter:description" content="Shy'm est devenue maman d'un petit Tahoma en janvier 2021. En l'espace de dix mois, elle a retrouvé sa silhouette d'antan... et a accepté d'en dire plus...." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/4/46/40/44/@/6681388-shy-m-sur-instagram-opengraph_1800-3.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1200/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1200/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044\/1"},"headline":"Shy'm a perdu ses 17kg de grossesse... elle dévoile son astuce !","description":"Shy'm est devenue maman d'un petit Tahoma en janvier 2021. En l'espace de dix mois, elle a retrouvé sa silhouette d'antan... et a accepté d'en dire plus.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/4\/46\/40\/44\/@\/6681388-shy-m-sur-instagram-opengraph_1200-3.jpg","width":1200,"height":630},"datePublished":"2021-11-19T19:55:00+01:00","dateModified":"2021-11-19T19:55:14+01:00","author":{"@type":"Person","name":"Gonzague Lombard","job":"Rédacteur","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/authors\/3\/73\/@\/73-60dc2d5b439f3-120x120-1.jpg","width":120,"height":120}},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Shy'm a perdu ses 17kg de grossesse... elle dévoile son astuce !","description":"Shy'm a perdu ses 17kg de grossesse... elle dévoile son astuce !","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/4\/46\/40\/44\/@\/6682360-shy-m-a-perdu-ses-17kg-de-grossesse-e-opengraph_1200-1.jpg","uploadDate":"2021-11-19 19:55:14","duration":"PT0M56S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/4\/46\/40\/44\/@\/6682360-shy-m-a-perdu-ses-17kg-de-grossesse-e-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">

<div id="stickyHeader" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr"></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<p id="title_desk"><a href=/diapo/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !">Voir les 12 photos</a></p>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1" data-title="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !" data-id="464044">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fshy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044%2F1&amp;description=Shy%27m%20a%20perdu%20ses%2017kg%20de%20grossesse...%20elle%20d%C3%A9voile%20son%20astuce%20%21&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F4%2F46%2F40%2F44%2F%40%2F6681388-shy-m-sur-instagram-500x500-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Shy%27m%20a%20perdu%20ses%2017kg%20de%20grossesse...%20elle%20d%C3%A9voile%20son%20astuce%20%21+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fshy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%53%68%79%27%6d%20%61%20%70%65%72%64%75%20%73%65%73%20%31%37%6b%67%20%64%65%20%67%72%6f%73%73%65%73%73%65%2e%2e%2e%20%65%6c%6c%65%20%64%c3%a9%76%6f%69%6c%65%20%73%6f%6e%20%61%73%74%75%63%65%20%21 %27&amp;body=%53%68%79%27%6d%20%61%20%70%65%72%64%75%20%73%65%73%20%31%37%6b%67%20%64%65%20%67%72%6f%73%73%65%73%73%65%2e%2e%2e%20%65%6c%6c%65%20%64%c3%a9%76%6f%69%6c%65%20%73%6f%6e%20%61%73%74%75%63%65%20%21%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%73%68%79%2d%6d%2d%61%2d%70%65%72%64%75%2d%73%65%73%2d%31%37%6b%67%2d%64%65%2d%67%72%6f%73%73%65%73%73%65%2d%65%6c%6c%65%2d%64%65%76%6f%69%6c%65%2d%73%6f%6e%2d%61%73%74%75%63%65%5f%61%34%36%34%30%34%34%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<p id="title1"><a href=/diapo/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !">Voir les 12 photos</a></p>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr xXx"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr xXx"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr xXx"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
 <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr xXx"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr xXx"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr xXx"> Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr xXx"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr xXx"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr xXx"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
 <div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr xXx"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr xXx"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr xXx"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr xXx"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr xXx"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr xXx"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr xXx"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr xXx"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr xXx"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr xXx"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="c-breadcrumbs__container">
<div class="c-breadcrumbs__content">
<div class="c-breadcrumbs ">
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/" itemprop="url">
<span itemprop="title">Accueil</span>
</a>
</span>
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/people/shy-m_p1407" itemprop="url">
<span itemprop="title">Shy'm</span>
</a>
</span>
<span class="c-breadcrumbs__item current"></span>
</div>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="article__title__block u-article-margins u-padding-top--25px">
<h1 id="article-title" class="article__title">Shy'm a perdu ses 17kg de grossesse... elle dévoile son astuce !</h1>
</div>
</div>
<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
<div class="article__sharebox__wrapper">
<div class="article__sharebox__date">
<div class="article__bloc article__bloc--date">
<time class="article__date1" datetime="2021-11-19 19:55">Publié le 19 Novembre 2021 - 19h55</time>
</div>
</div>
<div id="sharebox" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1" data-title="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !" data-id="464044">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg class="article__sharebox--facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg class="article__sharebox--twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fshy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044%2F1&amp;description=Shy%27m%20a%20perdu%20ses%2017kg%20de%20grossesse...%20elle%20d%C3%A9voile%20son%20astuce%20%21&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F4%2F46%2F40%2F44%2F%40%2F6681388-shy-m-sur-instagram-500x500-3.jpg">
<svg class="article__sharebox--pintrest" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Shy%27m%20a%20perdu%20ses%2017kg%20de%20grossesse...%20elle%20d%C3%A9voile%20son%20astuce%20%21+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fshy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%53%68%79%27%6d%20%61%20%70%65%72%64%75%20%73%65%73%20%31%37%6b%67%20%64%65%20%67%72%6f%73%73%65%73%73%65%2e%2e%2e%20%65%6c%6c%65%20%64%c3%a9%76%6f%69%6c%65%20%73%6f%6e%20%61%73%74%75%63%65%20%21 %27&amp;body=%53%68%79%27%6d%20%61%20%70%65%72%64%75%20%73%65%73%20%31%37%6b%67%20%64%65%20%67%72%6f%73%73%65%73%73%65%2e%2e%2e%20%65%6c%6c%65%20%64%c3%a9%76%6f%69%6c%65%20%73%6f%6e%20%61%73%74%75%63%65%20%21%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%73%68%79%2d%6d%2d%61%2d%70%65%72%64%75%2d%73%65%73%2d%31%37%6b%67%2d%64%65%2d%67%72%6f%73%73%65%73%73%65%2d%65%6c%6c%65%2d%64%65%76%6f%69%6c%65%2d%73%6f%6e%2d%61%73%74%75%63%65%5f%61%34%36%34%30%34%34%2f%31" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
</div>
<div class="article-page article-66 u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div id="main-article-content" class="article-main-column main-column">
<div class="c-author">
<div class="c-author__wrap">
<div class="c-author__img">
<img src="https://static1.purepeople.com/authors/3/73/@/73-60dc2d5b439f3-100x100-1.jpg">
</div>
<div class="c-author__text">
<div class="c-author__title">
<span class="c-author__title-name">
Par <a href="/auteur/gonzague-lombard_a73">Gonzague Lombard</a> </span>
<span class="c-author__title-job">
<span class="c-author__title-job--space"></span>Rédacteur
</span>
</div>
<div class="c-author__description">
Passionné de chant, des Douze coups de midi et de la discographie de Jul, il rêve de participer à Fort Boyard malgré sa phobie des serpents et du Père Fouras. Son ambition secrète ? Découvrir ce qui se cache derrière le rideau mystère de Bataille et Fontaine pour y chanter en quartet. La vérité est au bout du couloir…
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div id="wdiapo" class="wdiapo-preview vertical-diaporama wdiapo-preview--type-embed has-diaporama is-first-content">
<div id="wdiapoCheck" class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="6682360" article_title_url="shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce" article_id="464044">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Shy\'m a perdu ses 17kg de grossesse... elle dévoile son astuce !']);

									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "4",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6682360', {
                    video: 'x85pf0o',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "4",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6682360', {
                    video: 'x85pf0o',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {customParams: vastUrl['preroll_playertop/preroll_playertop']}
                    }
                })
                .then((player, vastUrl) => {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                    player.on(dailymotion.events.VIDEO_START, (state) => {
                        player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                            // at 5s from the end of the video a new ad bidding request can be made
                            adBidTriggerTime = state.videoDuration - 5;

                            /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                            when the video is playing */
                            player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                                if (state.videoTime >= (adBidTriggerTime)){
                                    // we stop listening on VIDEO_TIMECHANGE
                                    player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                    // we ask for a new bidding and set the new ads_params accordingly
                                    jad.cmd.push(function () {
                                        jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                            player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                        });
                                    });
                                }
                            });
                        },{once:true});
                    });
                })
                .catch((e) => console.error(e))
                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6682360-tracking" data-tracking-id="6682360" data-tracking-label="6682360-shy-m-a-perdu-ses-17kg-de-grossesse-e" data-tracking-entity-id="464044" data-tracking-entity-name="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !"></div>
<div class="dailymotion-cpe" id='dailymotion-player-6682360'></div>
<div class="u-close-btn"></div>
</div>
</div>
<div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="6682360">
<div class="wdiapo-preview__total">
<span class="wdiapo-preview__panel-total-label">13 photos</span>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="wdiapo-preview__widget">
<div class="wdiapo-preview__cards">
<div class="wdiapo-preview__card">
<a href=/diapo/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/4/46/40/44/@/6681388-shy-m-sur-instagram-100x130-3.jpg">
<span>
Shy'm sur Instagram.
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/4/46/40/44/@/6681376-shy-m-pose-avec-son-bebe-qui-porte-le-p-100x130-6.png">
<span>
Shy'm pose avec son bébé, qui porte le prénom original de Tahoma.
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/4/46/40/44/@/6681370-shy-m-sur-instagram-le-9-novembre-2021-100x130-1.jpg">
<span>
Shy'm sur Instagram. Le 9 novembre 2021.
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/4/46/40/44/@/6681379-shy-m-a-poste-une-photo-de-son-bebe-sur-100x130-2.jpg">
<span>
Shy'm a posté une photo de son bébé sur Instagram. Septembre 2021.
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/4/46/40/44/@/6681355-shy-m-photocall-de-la-ceremonie-d-ouve-100x130-1.jpg">
<span>
Shy'm - Photocall de la cérémonie d'ouverture du Festival Series Mania à Lille, qui se tient du 26 août au 2 septembre. Le 26 août 2021.
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/4/46/40/44/@/6681361-shy-m-philippe-bas-eenregistrement-de-100x130-2.jpg">
<span>
Shy'm, Philippe Bas - Eenregistrement de l'émission "La Chanson secrète 7" à la Scène musicale à Paris. © Gaffiot-Moreau / Bestimage
</span>
</a>
</div>
</div>
<div class="wdiapo-preview__see_slideshow">
<a href=/diapo/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Shy&#039;m a perdu ses 17kg de grossesse... elle dévoile son astuce !">Voir les 12 photos</a>
</div>
</div>
<div class="article__chapo u-padding-top--24px js-ga-insert-point">Shy'm est devenue maman d'un petit Tahoma en janvier 2021. En l'espace de dix mois, elle a retrouvé sa silhouette d'antan... et a accepté d'en dire plus.</div>
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-t ctr"></div></div>');</script>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>Sa vie a été bouleversée en janvier 2021, quand elle a <a href="/article/shy-m-partage-une-craquante-photo-de-bebe-deja-fou-de-musique_a455932/1">accueilli son premier enfant</a>. Et il n'y a pas que son quotidien qui n'est plus le même. Physiquement, <a rel="#°crbcyr°ful-z_c1407" class='hrl'>Shy'm</a> remarque des différences fondamentales chez elle. De la perte de cheveux - qu'elle laisse au repos, loin des extensions, en portant des perruques - à l'apparition de la <em>linea nigra</em>, la pigmentation de la peau apparue au niveau de son ventre, l'artiste doit réapprendre à s'apprivoiser. Niveau silhouette, cela dit, rien ne semble indiquer qu'elle portait la vie il y a quelques mois.</p>
<p>"<em>Perdre mes kilos de grossesse a été une grosse motivation</em>, explique-t-elle dans une interview accordée à nos confrères de <em><a href="https://www.programme-tv.net/news/musique/287612-perruques-kilos-de-grossesse-et-patchs-anti-cernes-shym-livre-ses-astuces-beaute-de-jeune-maman/" target="_blank" rel="nofollow">Télé-Loisirs</a></em>. <em>J'avais pris 17 kg. Là, j'ai tout reperdu : <strong>je crois que l'allaitement a beaucoup aidé, puis le stress et la fatigue ont eu raison des derniers kilos</strong>. J'ai repris une hygiène alimentaire plus saine, aussi avec des produits protéinés. Sinon, je ne suis pas hyper-sportive mais j'ai des phases durant lesquelles je me donne à fond : il y a eu la danse, la boxe... Au-delà de la ligne, c'est important pour la santé physique et mentale.</em>"</p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<blockquote class="quote">On a mis beaucoup de temps avant de se fixer sur un prénom</blockquote>
<p>Egérie de la marque PinUp Secret, Shy'm a développé une nouvelle routine pour prendre soin d'elle. La jeune maman de 35 ans a notamment pris l'habitude de ne plus porter de parfum et de ne plus utiliser de gels douches parfumés. "<em>Je veux qu'il sente mon odeur personnelle</em>, assure-t-elle, <em>c'est très animal !</em>" Shy'm et <a href="/article/shy-m-en-couple-elle-revele-un-nouveau-detail-a-propos-de-son-cheri_a441364/1">son mystérieux compagnon</a> ont tenu leurs fils pour la première fois dans les bras il y a dix mois. Ils ont choisi <a href="/article/shy-m-officialise-le-prenom-original-de-son-fils-on-s-est-decide-trois-semaines-avant-la-naissance_a461035/1">d'appeler le petit garçon Tahoma</a>, un prénom mixte d'origine amérindienne qui signifie "<em>sommet enneigé de la montagne</em>". "<em>Son papa et moi-même avons aussi un prénom original</em>, expliquait-elle. <em>On avait donc envie de quelque chose qui sorte un peu de l'ordinaire. On a mis beaucoup de temps avant de se fixer sur un prénom et finalement, on s'est décidé trois semaines avant la naissance</em>." Qui sait ? Nous en sauront peut-être un jour davantage à propos du papa...</p>
</div>
</div>
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="article">
<div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
<script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>
</div>
<div id="beginDiapoArticle" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/article/shy-m-a-perdu-ses-17kg-de-grossesse-elle-devoile-son-astuce_a464044/1" data-widget-id="AR_20" data-ob-template="purepeople"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr"></div></div>');</script>
<div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
<div class="article__tags u-top-hr u-bottom-hr">
<a href="/tag/people_t311/1" class="c-tag">people</a>
<a href="/tag/people-france_t312/1" class="c-tag">people france</a>
<a href="/tag/musique_t280/1" class="c-tag">Musique</a>
<a href="/tag/famille_t163/1" class="c-tag">famille</a>
<a href="/tag/enfant-de-star_t153/1" class="c-tag">enfant de star</a>
<a href="/tag/photo_t317/1" class="c-tag">photo</a>
<a href="/tag/interview_t225/1" class="c-tag">interview</a>
</div>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet   
            ">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/14/07/@/135823-shy-m-150x150-1.jpg" alt="Shy&amp;#039;m" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/shy-m_p1407" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Shy'm">Shy'm</a>
</div>
</div>
<div class="c-entity__voir-lesPhotos u-padding-top--24px">
<a href="/people/shy-m_p1407/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Shy'm">
<span class="btn__label">Voir toutes les photos de Shy'm</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="c-entity__voir-lesVideos u-padding-top--24px">
<a href="/people/shy-m_p1407/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Shy'm">
<span class="btn__label">Voir toutes les vidéos de Shy'm</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
<div class="
                        c-entity__dateBlock u-padding-top--12px 
            ">
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">01 Sep</span>
<a href="/article/shy-m-maman-gaga-moments-intimes-avec-son-petit-garcon_a452044/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Shy'm">Shy'm maman gaga : moments intimes avec son petit gar&ccedil;on</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">27 Août</span>
<a href="/article/shy-m-maman-elle-devoile-un-nouveau-tatouage-clin-d-oeil-au-prenom-de-son-fils_a451432/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Shy'm">Shy'm maman : elle d&eacute;voile un nouveau tatouage... clin d'oeil au pr&eacute;nom de son fils ?</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">27 Août</span>
<a href="/article/shy-m-sublime-sur-tapis-rouge-la-jeune-maman-rayonne_a451330/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Shy'm">Shy'm : Sublime sur tapis rouge, la jeune maman rayonne&nbsp;!</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">16 Août</span>
<a href="/article/shy-m-stylee-a-la-plage-avec-bebe-la-jeune-maman-profite-de-ses-vacances_a449761/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Shy'm">Shy'm styl&eacute;e &agrave; la plage avec b&eacute;b&eacute; : la jeune maman profite de ses vacances</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">12 Août</span>
<a href="/article/shy-m-a-la-plage-avec-son-bebe-doux-moments-de-bonheur-pour-des-vacances-en-famille_a449245/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Shy'm">Shy'm &agrave; la plage avec son b&eacute;b&eacute; : doux moments de bonheur pour des vacances en famille</a>
</div>
<a href="/people/shy-m_p1407/articles/1" class="c-entity__voir-lesNews btn u-padding-top--30px">
<span class="btn__label">Voir toutes les news de Shy'm</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div> </div>
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-v ctr"></div></div>');</script>
<script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>
<div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>
<div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/26/81/@/1236869-tal-150x150-2.jpg" alt="Tal (chanteuse)" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/tal-chanteuse_p2681" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Tal (chanteuse)">Tal (chanteuse)</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/24/36/@/551725-danse-avec-les-stars-150x150-3.jpg" alt="Danse avec les stars" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/danse-avec-les-stars_p2436" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Danse avec les stars">Danse avec les stars</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/9/53/91/89/@/5096744-chris-marques-en-janvier-2019-150x150-2.jpg" alt="Chris Marques" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/chris-marques_p539189" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Chris Marques">Chris Marques</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/23/10/@/488027-nrj-music-awards-150x150-1.jpg" alt="NRJ Music Awards 2015" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/nrj-music-awards-2015_p2310" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="NRJ Music Awards 2015">NRJ Music Awards 2015</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/53/91/01/@/5089742-jean-marc-genereux-en-septembre-2018-150x150-2.jpg" alt="Jean-Marc Généreux" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/jean-marc-genereux_p539101" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Jean-Marc Généreux">Jean-Marc Généreux</a>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/43/91/71/@/5503175-benoit-paire-janvier-2020-150x150-2.jpg" alt="Benoit Paire" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<a href="/people/benoit-paire_p439171" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="star-dans-actu" data-tracking-label="Benoit Paire">Benoit Paire</a>
</div>
</div> </div>
</div>
</div>

</div>
<div id="article-sidebar-sponsores" class="article-sidebar-main u-300px@big-tablet">

<div class="">
<div class="side-column vertical">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>

<div class="c-entity--article">
<ul class="c-entity-list u-clearfix">
<li class="c-entity-list__item">
<span class="c-entity-list__link">Tendances <span>></span></span>
</li>
<li class="c-entity-list__item">
<a href="/people/charlotte-casiraghi_p1297" class="c-entity-list__link">Charlotte Casiraghi <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/frederic-lopez_p1396" class="c-entity-list__link">Frédéric Lopez <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/charlene-de-monaco_p1507" class="c-entity-list__link">Charlene de Monaco <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/l-amour-est-dans-le-pre_p2061" class="c-entity-list__link">L'amour est dans le pré <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/archie-mountbatten-windsor_p552982" class="c-entity-list__link">Archie Mountbatten-Windsor <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/jean-luc-lahaye_p395119" class="c-entity-list__link">Jean-Luc Lahaye <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/meghan-markle_p291593" class="c-entity-list__link">Meghan Markle <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/helene-darroze_p271566" class="c-entity-list__link">Hélène Darroze <span> - </span></a>
</li>
</ul>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="303239">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/30/32/39/@/4289465-janet-jackson-et-daddy-yankee-font-la-pr-300x196-1.jpg" alt="Janet Jackson a perdu 30 kilos après sa grossesse : ses astuces minceur" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/janet-jackson-a-perdu-30-kilos-apres-sa-grossesse-ses-astuces-minceur_a303239/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Janet Jackson a perdu 30 kilos après sa grossesse : ses astuces minceur">
Janet Jackson a perdu 30 kilos apr&egrave;s sa grossesse : ses astuces minceur</a>
</div>
</div>
</div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="461347">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/46/13/47/@/6642652-julie-ricci-avec-son-mari-pierre-jean-ca-300x196-2.jpg" alt="Mamans &amp; Célèbres : Alizée dévoile la fin de sa grossesse et ses nombreuses complications" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/mamans-celebres-alizee-devoile-la-fin-de-sa-grossesse-et-sa-grossesse-compliquee_a461347/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Mamans &amp; Célèbres : Alizée dévoile la fin de sa grossesse et ses nombreuses complications">
Mamans &amp; C&eacute;l&egrave;bres : Aliz&eacute;e d&eacute;voile la fin de sa grossesse et ses nombreuses complications</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="457903">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/45/79/03/@/6592801-hillary-les-ch-tis-enceinte-elle-ann-300x196-2.jpg" alt="Hillary (Mamans et Célèbres) : Elle dévoile le nombre de kilos pris pendant sa grossesse" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/hillary-mamans-et-celebres-elle-devoile-le-nombre-de-kilos-pris-pendant-sa-grossesse_a457903/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Hillary (Mamans et Célèbres) : Elle dévoile le nombre de kilos pris pendant sa grossesse">
Hillary (Mamans et C&eacute;l&egrave;bres) : Elle d&eacute;voile le nombre de kilos pris pendant sa grossesse</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="443227">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/44/32/27/@/6372319-amber-heard-au-photocall-de-la-soiree-de-300x196-2.jpg" alt="Amber Heard maman : le prénom de bébé dévoilé après une grossesse mystère !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/amber-heard-maman-le-prenom-de-bebe-devoile-apres-une-grossesse-mystere_a443227/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Amber Heard maman : le prénom de bébé dévoilé après une grossesse mystère !">
Amber Heard maman : le pr&eacute;nom de b&eacute;b&eacute; d&eacute;voil&eacute; apr&egrave;s une grossesse myst&egrave;re !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="440578">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/44/05/78/@/6332563-shanna-kress-fait-croire-a-son-compagnon-300x196-3.jpg" alt="Shanna Kress dévoile un test de grossesse : son chéri Jonathan Matijas dans tous ses états" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/shanna-kress-devoile-un-test-de-grossesse-positif-son-cheri-jonathan-matijas-dans-tous-ses-etats_a440578/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Shanna Kress dévoile un test de grossesse : son chéri Jonathan Matijas dans tous ses états">
Shanna Kress d&eacute;voile un test de grossesse : son ch&eacute;ri Jonathan Matijas dans tous ses &eacute;tats</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="431510">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/43/15/10/@/6201806-carla-moreau-enceinte-de-son-2e-enfant-300x196-3.jpg" alt="Carla Moreau enceinte de son 2e enfant ? Elle dévoile un test de grossesse !" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/carla-moreau-enceinte-de-son-2e-enfant-elle-devoile-un-test-de-grossesse_a431510/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Carla Moreau enceinte de son 2e enfant ? Elle dévoile un test de grossesse !">
Carla Moreau enceinte de son 2e enfant ? Elle d&eacute;voile un test de grossesse !</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="421304">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/42/13/04/@/6056432-exclusif-julia-vignali-arrivee-des-p-300x196-2.jpg" alt="Julia Vignali félicitée pour sa grossesse dans Le Meilleur Pâtissier : sa réaction dévoilée" class="lazyload" />
<svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg> </div>
<div class="c-article-basic__body">
<a href="/article/julia-vignali-felicitee-pour-sa-grossesse-dans-le-meilleur-patissier-sa-reaction-devoilee_a421304/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Julia Vignali félicitée pour sa grossesse dans Le Meilleur Pâtissier : sa réaction dévoilée">
Julia Vignali f&eacute;licit&eacute;e pour sa grossesse dans Le Meilleur P&acirc;tissier : sa r&eacute;action d&eacute;voil&eacute;e</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="461035">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/46/10/35/@/6637699-shy-m-pose-avec-son-bebe-qui-porte-le-p-300x196-6.jpg" alt="Shy'm officialise le prénom original de son fils : &quot;On s'est décidé trois semaines avant la naissance&quot;" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/shy-m-officialise-le-prenom-original-de-son-fils-on-s-est-decide-trois-semaines-avant-la-naissance_a461035/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Shy&#039;m officialise le prénom original de son fils : &quot;On s&#039;est décidé trois semaines avant la naissance&quot;">
Shy'm officialise le pr&eacute;nom original de son fils : &quot;On s'est d&eacute;cid&eacute; trois semaines avant la naissance&quot;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="458506">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/45/85/06/@/6601612-shy-m-arrive-dans-les-studios-de-radio-f-300x196-4.jpg" alt="Shy'm maman accro : balade en tête à tête avec son fils à Paris" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/shy-m-maman-accro-balade-en-tete-a-tete-avec-son-fils-a-paris_a458506/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Shy&#039;m maman accro : balade en tête à tête avec son fils à Paris">
Shy'm maman accro : balade en t&ecirc;te &agrave; t&ecirc;te avec son fils &agrave; Paris</a>
</div>
</div>  </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="455932">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/45/59/32/@/6561151-shy-m-photocall-de-la-ceremonie-d-ouve-300x196-3.jpg" alt="Shy'm partage une craquante photo de bébé... déjà fou de musique ?" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/shy-m-partage-une-craquante-photo-de-bebe-deja-fou-de-musique_a455932/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Shy&#039;m partage une craquante photo de bébé... déjà fou de musique ?">
Shy'm partage une craquante photo de b&eacute;b&eacute;... d&eacute;j&agrave; fou de musique ?</a>
</div>
</div> </div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B41E4E464C494F491E43CB1E424A4846491E4B4F4E46494ACB43C3C11E4AC1C61E4A4146CBCB4A491EC3491E454F4E4E431E4A1E484A1EC043C1C24F49494A4846CB431E4A4E41464CC3433F4A2B242B2A202B1321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/4/46/41/04/@/6682708-exclusif-ary-abittan-one-man-show-de-618x264-3.jpg" alt="" Mignon et câlin", "dominateur"... Ary Abittan, un homme à la personnalité ambigüe ?" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H05</div>
<div class="c-article-essentials__article-date">19 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-mignon-et-calin-dominateur-ary-abittan-un-homme-a-la-personnalite-ambigue_a464104/1" class="c-article-essentials__link tracking-click" title="&quot;Mignon et câlin&quot;, &quot;dominateur&quot;... Ary Abittan, un homme à la personnalité ambigüe ?" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Mignon et câlin", "dominateur"... Ary Abittan, un homme à la personnalité ambigüe ?">
"Mignon et câlin", "dominateur"... Ary Abittan, un homme à la personnalité ambigüe ?
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">17H27</div>
<div class="c-article-essentials__article-date">19 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/charlene-de-monaco-affaiblie-perte-de-poids-absence-d-appetit-albert-livre-des-details_a464092/1" class="c-article-essentials__link tracking-click" title="Charlene de Monaco affaiblie : perte de poids, absence d&#039;appétit... Albert livre des détails" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Charlene de Monaco affaiblie : perte de poids, absence d'appétit... Albert livre des détails">
Charlene de Monaco affaiblie : perte de poids, absence d'appétit... Albert livre des détails
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H31</div>
<div class="c-article-essentials__article-date">18 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/jacques-gabriella-et-leurs-cousins-les-vraies-stars-de-la-fete-nationale-monegasque_a412577/1" class="c-article-essentials__link tracking-click" title="Jacques et Gabriella de Monaco (presque) intenables : les stars de la Fête nationale, ce sont eux !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Jacques et Gabriella de Monaco (presque) intenables : les stars de la Fête nationale, ce sont eux&nbsp;!">
Jacques et Gabriella de Monaco (presque) intenables : les stars de la Fête nationale, ce sont eux&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H51</div>
<div class="c-article-essentials__article-date">18 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mireille-dumas-et-son-mari-ont-habite-separes-a-certains-moments-rares-confidences-sur-son-couple_a463783/1" class="c-article-essentials__link tracking-click" title="Mireille Dumas et son mari ont habité séparés &quot;à certains moments&quot; : rares confidences sur son couple" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mireille Dumas et son mari ont habité séparés " à certains moments" : rares confidences sur son couple">
Mireille Dumas et son mari ont habité séparés "à certains moments" : rares confidences sur son couple
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H06</div>
<div class="c-article-essentials__article-date">17 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/argent-voiture-courses-britney-spears-reprend-enfin-le-controle-de-sa-vie_a463714/1" class="c-article-essentials__link tracking-click" title="Argent, voiture, courses : Britney Spears reprend enfin le contrôle de sa vie" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Argent, voiture, courses : Britney Spears reprend enfin le contrôle de sa vie">
Argent, voiture, courses : Britney Spears reprend enfin le contrôle de sa vie
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H39</div>
<div class="c-article-essentials__article-date">17 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/rania-de-jordanie-si-chic-en-robe-traditionnelle-diner-de-gala-au-palais-avec-camilla-et-charles_a463606/1" class="c-article-essentials__link tracking-click" title="Rania de Jordanie si chic en robe traditionnelle : dîner de gala au palais avec Camilla et Charles" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Rania de Jordanie si chic en robe traditionnelle : dîner de gala au palais avec Camilla et Charles">
Rania de Jordanie si chic en robe traditionnelle : dîner de gala au palais avec Camilla et Charles
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H04</div>
<div class="c-article-essentials__article-date">17 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/laam-inconsolable-apres-la-mort-de-son-mari-tendre-photo-et-details-bouleversants_a463609/1" class="c-article-essentials__link tracking-click" title="Lââm inconsolable après la mort de son mari, tendre photo et détails bouleversants" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Lââm inconsolable après la mort de son mari, tendre photo et détails bouleversants">
Lââm inconsolable après la mort de son mari, tendre photo et détails bouleversants
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H13</div>
<div class="c-article-essentials__article-date">17 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/helene-darroze-aux-obseques-de-son-pere-soutenue-par-ses-filles-et-laeticia-hallyday_a463594/1" class="c-article-essentials__link tracking-click" title="Hélène Darroze aux obsèques de son père : soutenue par ses filles et Laeticia Hallyday" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Hélène Darroze aux obsèques de son père : soutenue par ses filles et Laeticia Hallyday">
Hélène Darroze aux obsèques de son père : soutenue par ses filles et Laeticia Hallyday
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div>
</div>
</div>
<div class="u-center">
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                    .then((player) => {
                        
                        player.on(dailymotion.events.PLAYER_PIPCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });

                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 464044);
        WB.utils.checkSocialPosition();
        flyAdsPosition();
    });
</script>
<div class="c-store-banner">
<div class="content-wrap">
<span class="c-store-banner__close">&#215;</span>
<img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
<p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
<a class="c-store-banner__store" href="#">
<img src="" alt="Store Image">
</a>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
 <div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog xXx">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo xXx">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide xXx">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium xXx">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog xXx">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend xXx">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods xXx">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols xXx">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1200/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1200/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 