<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Ashley Graham maman : elle dévoile ses vergetures après l'accouchement -  Purepeople</title>
    <meta name="description" content="Depuis le début de sa grossesse, Ashley Graham s'efforce d'être la plus transparente et naturelle possible avec ses abonnés. Sur Instagram, celle qui a récemment accueilli un petit garçon dévoile ce que sont réellement les premiers jours d'une maternité. Après une photo où elle évoquait publiquement..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://static1.purepeople.com" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/ashley-graham-maman-elle-devoile-ses-vergetures-apres-l-accouchement_a375302/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/375302" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/375302" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Ashley Graham maman : elle dévoile ses vergetures après l'accouchement" />
<meta property="og:url" content="https://www.purepeople.com/article/ashley-graham-maman-elle-devoile-ses-vergetures-apres-l-accouchement_a375302/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/2/37/53/02/@/5419355-exclusif-ashley-graham-enceinte-un-ca-opengraph_1200-1.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/2/37/53/02/@/5419355-exclusif-ashley-graham-enceinte-un-ca-opengraph_1200-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Depuis le début de sa grossesse, Ashley Graham s'efforce d'être la plus transparente et naturelle possible avec ses abonnés. Sur Instagram, celle qui a récemment accueilli un petit garçon dévoile ce q..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Ashley Graham maman : elle dévoile ses vergetures après l'accouchement" />
<meta property="twitter:description" content="Lundi 17 février 2020, Ashley Graham dévoilait pour la première fois son ventre, qui a gardé les marques de l'accouchement du petit Isaac. Sur Instagram, le mannequin de 32 ans s'efforce de montrer la..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/2/37/53/02/@/5419355-exclusif-ashley-graham-enceinte-un-ca-opengraph_1800-1.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/ashley-graham-maman-elle-devoile-ses-vergetures-apres-l-accouchement_a375302/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1098/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1098/wb-auto-css.css" />


    

    <script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

<script>!function(e,n){if(!e.__cmp){e.__cmp=function(){(e.attachEvent||e.addEventListener)("message",function(n){e.__cmp.receiveMessage(n)},!1),function t(){if(!e.frames.__cmpLocator)if(n.body){var c=n.createElement("iframe");c.style.display="none",c.name="__cmpLocator",n.body.appendChild(c)}else setTimeout(t,5)}();var t=[],c=function(n,c,o){"ping"===n?o&&o({gdprAppliesGlobally:!!(e.__cmp&&e.__cmp.config&&e.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):t.push({command:n,parameter:c,callback:o})};return c.commandQueue=t,c.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&t.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},c.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},c}();var t=n.createElement("script");t.async=!1,t.charset="UTF-8",t.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",n.getElementsByTagName("head")[0].appendChild(t)}function c(){var t=e.pageYOffset|n.documentElement.scrollTop;Math.abs(t-e.initScrollY)>300&&(e.__cmp("setConsents",null,function(){e.__cmp("showConsentBanner",!1)}),e.removeEventListener("scroll",c))}function o(t,o){(!o||!o.created||o.vendorListVersion<t.vendorListVersion)&&e.__cmp("showConsentBanner",!0,function(){e.initScrollY=e.pageYOffset|n.documentElement.scrollTop,e.addEventListener("scroll",c)})}e.__cmp("addEventListener","cmpReady",function(){e.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){o(n)},100);e.__cmp("getVendorConsents",null,function(e){clearTimeout(t),o(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return 'https://player.mediabong.com/aw/webedia.xml?src=' + encodeURIComponent(tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams());
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx){
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["ashley-graham"],"contenu_id":["375302"],"tag":["people","people-usa","photo","grossesse","bebe","enfant-de-star","top-model","couple"],"title":["ashley","graham","maman","elle","devoile","ses","vergetures","apres","l","accouchement"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
    
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/ashley-graham-maman-elle-devoile-ses-vergetures-apres-l-accouchement_a375302\/1"},"headline":"Ashley Graham maman : elle dévoile ses vergetures après l'accouchement","description":"Lundi 17 février 2020, Ashley Graham dévoilait pour la première fois son ventre, qui a gardé les marques de l'accouchement du petit Isaac. Sur Instagram, le mannequin de 32 ans s'efforce de montrer la réalité d'une grossesse.","keywords":["people","people USA","photo","grossesse","bébé","enfant de star","top model","couple"],"image":"https:\/\/static1.purepeople.com\/articles\/2\/37\/53\/02\/@\/5419355-exclusif-ashley-graham-enceinte-un-ca-opengraph_1200-1.jpg","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"datePublished":"2020-02-18T12:37:00+01:00","dateModified":"2020-02-18T12:37:12+01:00","author":{"@type":"Person","name":"Oriane Alcarini"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Ashley Graham maman : elle dévoile ses vergetures après l'accouchement</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/ashley-graham-maman-elle-devoile-ses-vergetures-apres-l-accouchement_a375302/1" data-title="Ashley Graham maman : elle dévoile ses vergetures après l&#039;accouchement" data-id="375302">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            1
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fashley-graham-maman-elle-devoile-ses-vergetures-apres-l-accouchement_a375302%2F1&amp;description=Ashley%20Graham%20maman%20%3A%20elle%20d%C3%A9voile%20ses%20vergetures%20apr%C3%A8s%20l%27accouchement&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F2%2F37%2F53%2F02%2F%40%2F5419355-exclusif-ashley-graham-enceinte-un-ca-500x500-1.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Ashley%20Graham%20maman%20%3A%20elle%20d%C3%A9voile%20ses%20vergetures%20apr%C3%A8s%20l%27accouchement+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fashley-graham-maman-elle-devoile-ses-vergetures-apres-l-accouchement_a375302%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/josh-turner-the-walking-dead-derriere-les-barreaux-pour-agression_a374828/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5419355">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/2/37/53/02/@/5419355-exclusif-ashley-graham-enceinte-un-ca-624x600-1.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/2/37/53/02/@/5419355-exclusif-ashley-graham-enceinte-un-ca-950x600-1.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/2/37/53/02/@/5419355-exclusif-ashley-graham-enceinte-un-ca-624x600-1.jpg" alt="Exclusif - Ashley Graham enceinte, un café à la main, dans les rues de New York, le 18 novembre 2019." class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5419355">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">16 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Exclusif - Ashley Graham enceinte, un café à la main, dans les rues de New York, le 18 novembre 2019.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5419355">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419355-exclusif-ashley-graham-enceinte-un-ca-114x114-1.jpg" alt="Exclusif - Ashley Graham enceinte, un café à la main, dans les rues de New York, le 18 novembre 2019."/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-ashley-graham-enceinte-un-ca_m5419355">Exclusif - Ashley Graham enceinte, un café à la main, dans les rues de New York, le 18 novembre 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5419436">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419436-ashley-graham-devoile-la-realite-de-la-m-114x114-1.jpg" alt="Ashley Graham dévoile la réalité de la maternité sur Instagram- février 2020."/>
                                        <a class="wdiapo-small__link" href="/media/ashley-graham-devoile-la-realite-de-la-m_m5419436">Ashley Graham dévoile la réalité de la maternité sur Instagram- février 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5419439">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419439-ashley-graham-devoile-la-realite-de-la-m-114x114-2.jpg" alt="Ashley Graham dévoile la réalité de la maternité sur Instagram- février 2020."/>
                                        <a class="wdiapo-small__link" href="/article/ashley-graham_a375302/1#m5419439">Ashley Graham dévoile la réalité de la maternité sur Instagram- février 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5419340">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419340-exclusif-ashley-graham-avec-son-bebe-c-114x114-1.jpg" alt="Exclusif - Ashley Graham avec son bébé contre elle, se balade en solo à New York le 13 février 2020."/>
                                        <a class="wdiapo-small__link" href="/article/ashley-graham_a375302/1#m5419340">Exclusif - Ashley Graham avec son bébé contre elle, se balade en solo à New York le 13 février 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5419442">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419442-ashley-graham-devoile-la-realite-de-la-m-114x114-2.jpg" alt="Ashley Graham dévoile la réalité de la maternité sur Instagram- février 2020."/>
                                        <a class="wdiapo-small__link" href="/article/ashley-graham_a375302/1#m5419442">Ashley Graham dévoile la réalité de la maternité sur Instagram- février 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5419343">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419343-ashley-graham-enceinte-a-la-sortie-de-l-114x114-1.jpg" alt="Ashley Graham enceinte à la sortie de l&#039;émission The Tonight Show avec Jimmy Fallon dans une magnifique robe fleurie à New York, le 9 décembre 2019 P"/>
                                        <a class="wdiapo-small__link" href="/media/ashley-graham-enceinte-a-la-sortie-de-l_m5419343">Ashley Graham enceinte à la sortie de l'émission The Tonight Show avec Jimmy Fallon dans une magnifique robe fleurie à New York, le 9 décembre 2019 P</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5419367">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419367-ashley-graham-enceinte-et-son-mari-just-114x114-4.jpg" alt="Ashley Graham, enceinte et son mari Justin Ervin. Novembre 2019."/>
                                        <a class="wdiapo-small__link" href="/media/ashley-graham-enceinte-et-son-mari-just_m5316017">Ashley Graham, enceinte et son mari Justin Ervin. Novembre 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5419346">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419346-ashley-graham-enceinte-a-la-sortie-de-l-114x114-1.jpg" alt="Ashley Graham enceinte à la sortie de l&#039;émission The Tonight Show avec Jimmy Fallon dans une magnifique robe fleurie à New York, le 9 décembre 2019"/>
                                        <a class="wdiapo-small__link" href="/media/ashley-graham-enceinte-a-la-sortie-de-l_m5419346">Ashley Graham enceinte à la sortie de l'émission The Tonight Show avec Jimmy Fallon dans une magnifique robe fleurie à New York, le 9 décembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5419370">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419370-le-top-ashley-graham-attend-son-premier-114x114-4.jpg" alt="Le top Ashley Graham attend son premier enfant avec son mari Justin Ervin. Le 14 août 2019."/>
                                        <a class="wdiapo-small__link" href="/article/ashley-graham-enceinte_a347615/1#m4971098">Le top Ashley Graham attend son premier enfant avec son mari Justin Ervin. Le 14 août 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5419376">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419376-ashley-graham-enceinte-decembre-2019-114x114-3.jpg" alt="Ashley Graham, enceinte. Décembre 2019."/>
                                        <a class="wdiapo-small__link" href="/article/ashley-graham_a368669/1#m5316020">Ashley Graham, enceinte. Décembre 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5419373">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419373-ashley-graham-enceinte-novembre-2019-114x114-5.jpg" alt="Ashley Graham, enceinte. Novembre 2019."/>
                                        <a class="wdiapo-small__link" href="/media/ashley-graham-enceinte-novembre-2019_m5316014">Ashley Graham, enceinte. Novembre 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="5419349">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419349-exclusif-ashley-graham-enceinte-et-s-114x114-1.jpg" alt="Exclusif - Ashley Graham (enceinte) et son mari Justin Ervin se promènent dans les rues de New York le 23 Novembre 2019"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-ashley-graham-enceinte-et-s_m5419349">Exclusif - Ashley Graham (enceinte) et son mari Justin Ervin se promènent dans les rues de New York le 23 Novembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="5419352">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419352-exclusif-ashley-graham-enceinte-et-s-114x114-1.jpg" alt="Exclusif - Ashley Graham (enceinte) et son mari Justin Ervin se promènent dans les rues de New York le 23 Novembre 2019"/>
                                        <a class="wdiapo-small__link" href="/article/ashley-graham_a375302/1#m5419352">Exclusif - Ashley Graham (enceinte) et son mari Justin Ervin se promènent dans les rues de New York le 23 Novembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="5419358">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419358-ashley-graham-enceinte-les-celebrites-114x114-1.jpg" alt="Ashley Graham enceinte - Les célébrités arrivent à la soirée CFDA Awards à New York, le 4 novembre 2019"/>
                                        <a class="wdiapo-small__link" href="/media/ashley-graham-enceinte-les-celebrites_m5419358">Ashley Graham enceinte - Les célébrités arrivent à la soirée CFDA Awards à New York, le 4 novembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="5419361">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419361-ashley-graham-enceinte-quitte-les-stud-114x114-1.jpg" alt="Ashley Graham, enceinte, quitte les studios de l&#039;émission &quot;The Today Show&quot; à New York, le 30 octobre 2019."/>
                                        <a class="wdiapo-small__link" href="/media/ashley-graham-enceinte-quitte-les-stud_m5419361">Ashley Graham, enceinte, quitte les studios de l'émission "The Today Show" à New York, le 30 octobre 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="5419364">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/53/02/@/5419364-ashley-graham-enceinte-remercie-ses-10-114x114-3.jpg" alt="Ashley Graham, enceinte, remercie ses 10 millions d&#039;abonnés sur Instagram. Janvier 2020."/>
                                        <a class="wdiapo-small__link" href="/media/ashley-graham-enceinte-remercie-ses-10_m5385557">Ashley Graham, enceinte, remercie ses 10 millions d'abonnés sur Instagram. Janvier 2020.</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Lundi 17 février 2020, Ashley Graham dévoilait pour la première fois son ventre, qui a gardé les marques de l'accouchement du petit Isaac. Sur Instagram, le mannequin de 32 ans s'efforce de montrer la réalité d'une grossesse.</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Depuis le début de sa grossesse, <a href="/people/ashley-graham_p545712">Ashley Graham</a> s'efforce d'être <a href="/article/ashley-graham-enceinte-acuponcture-saignements-elle-montre-tout-a-ses-fans_a364121/1"  >la plus transparente et naturelle possible avec ses abonnés</a>. Sur Instagram, celle qui a récemment accueilli un petit garçon dévoile ce que sont réellement les premiers jours d'une maternité. Après une photo où elle évoquait publiquement la nécessité pour elle de porter des couches après l'accouchement, <a href="/article/alexina-graham-le-mannequin-de-victoria-s-secret-embrase-la-toile_a279169/1"  >la bombe</a> vient de dévoiler une photo de ses vergetures.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/9/35/72/39/@/5133608-cindy-koh-lanta-enceinte-sur-instagra-192x142-1.jpg" alt="Cindy (Koh Lanta) maman : elle dévoile son ventre 2 jours après l&amp;#039;accouchement" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/cindy-koh-lanta-maman-elle-devoile-son-ventre-2-jours-apres-l-accouchement_a357239/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Cindy (Koh Lanta) maman : elle dévoile son ventre 2 jours après l&#039;accouchement">Cindy (Koh Lanta) maman : elle dévoile son ventre 2 jours après l'accouchement</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/37/44/50/@/5407268-ashley-graham-enceinte-novembre-2019-192x142-5.jpg" alt="Ashley Graham maman : après l&amp;#039;accouchement, elle porte des couches pour adultes" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/ashley-graham-maman-apres-l-accouchement-elle-porte-des-couches-pour-adultes_a374450/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Ashley Graham maman : après l&#039;accouchement, elle porte des couches pour adultes">Ashley Graham maman : après l'accouchement, elle porte des couches pour adultes</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/37/44/38/@/5407130-alizee-sur-instagram-le-25-octobre-2018-192x142-1.jpg" alt="Alizée : Maman poule, elle dévoile une nouvelle photo de Maggy" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/alizee-maman-poule-elle-devoile-une-nouvelle-photo-de-maggy_a374438/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Alizée : Maman poule, elle dévoile une nouvelle photo de Maggy">Alizée : Maman poule, elle dévoile une nouvelle photo de Maggy</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Le ventre encore gonflé, marqué de plusieurs traits rouges, Ashley Graham dévoile cette photo plutôt inhabituelle sur les réseaux sociaux, le lundi 17 février 2020. "<em>Je suis la même, j'ai juste de nouvelles histoires à raconter</em>", a indiqué Ashley Graham en légende. Dans les commentaires, certains mentionnent le fait que les vergetures sont complètement normales chez une femme qui vient d'accoucher.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B8rmePLgwac/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B8rmePLgwac/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B8rmePLgwac/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">same me. few new stories.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partage par <a href="https://www.instagram.com/ashleygraham/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> A S H L E Y G R A H A M</a> (@ashleygraham) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-02-17T20:23:25+00:00">17 Fvr. 2020  12 :23 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Le 18 janvier 2020, Ashley Graham et <a href="/article/ashley-graham-sensuelle-et-torride-a-califourchon-sur-son-mari-dans-une-piscine_a250339/1"  >son mari Justin Ervin</a> devenaient parents pour la toute première fois, d'un petit garçon prénommé Isaac. La belle, très ouverte sur les aléas de la maternité, avait déjà confié qu'elle devait porter des couches pour adultes après son accouchement. "<em>Lève ta main si tu ignorais que tu changerais tes propres couches aussi. Après toutes ces années dans la mode, je n'aurais jamais cru que les sous-vêtements jetables seraient mon article préféré, mais nous y sommes !</em>", expliquait-elle sur Instagram.</p><p>                
                        <div id="inread2"></div>
         
        

        </p>
<p>Ashley Graham avait d'ailleurs dévoilé une photo la montrant en train d'allaiter son enfant dans un café, en public. Dans son podcast où elle reçoit des femmes fortes comme <a href="/people/kim-kardashian_p2354">Kim Kardashian</a>, <a href="/people/emily-ratajkowski_p537594">Emily Ratajkowski</a> ou encore <a href="/article/shay-mitchell-critiquee-pour-allaiter-sa-fille-sa-reponse-bien-trouvee_a364970/1"  >Shay Mitchell</a>, Ashley avait exceptionnellement interrogé son mari. Ensemble, ils sont revenus avec émotion sur <a href="/article/ashley-graham-sein-nu-et-en-famille-elle-partage-l-allaitement-d-isaac_a373457/1"  >la naissance d'Isaac</a>. "<em>Je me souviens d'avoir tenu Isaac dans les bras pour la première fois et d'avoir alors dit à Justin 'Maintenant et à jamais, nous serons une famille'. J'ai tant de raisons d'être reconnaissante ; je bénéficie de l'amour et du soutien de cette merveilleuse communauté, de cet extraordinaire mari, et de ce bébé incroyablement beau qui vient de m'ouvrir les yeux sur ce que ce monde peut receler de merveilles</em>", avait-elle déclaré.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2020-02-18 12:37">Le 18 Février 2020 - 12h37</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/ashley-graham-maman-elle-devoile-ses-vergetures-apres-l-accouchement_a375302/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-usa_t315/1" class="c-tag">people USA</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/grossesse_t197/1" class="c-tag">grossesse</a>
                                    <a href="/tag/bebe_t56/1" class="c-tag">bébé</a>
                                    <a href="/tag/enfant-de-star_t153/1" class="c-tag">enfant de star</a>
                                    <a href="/tag/top-model_t398/1" class="c-tag">top model</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/celine-dion_p53">Céline Dion</a>
                                                                                                <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni-Sarkozy</a>
                                                                                                <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber</a>
                                                                                                <a class="c-tag" href="/people/l-amour-est-dans-le-pre_p2061">L’amour est dans le pré 12</a>
                                                                                                <a class="c-tag" href="/people/kim-kardashian_p2354">Photos Kim Kardashian</a>
                                                                                                <a class="c-tag" href="/people/les-anges_p2435">Les vacances des anges</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/54/57/12/@/5116934-ashley-graham-septembre-2019-150x150-2.jpg" alt="Ashley Graham" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/ashley-graham_p545712"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Ashley Graham"
            >Ashley Graham</a>
        
        

                    </div>
</div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">18 Fév</span>
                    <a href="/article/ashley-graham-maman-elle-devoile-ses-vergetures-apres-l-accouchement_a375302/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Ashley Graham"
                    >Ashley Graham maman : elle d&eacute;voile ses vergetures apr&egrave;s l'accouchement</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">12 Fév</span>
                    <a href="/article/ashley-graham-maman-apres-l-accouchement-elle-porte-des-couches-pour-adultes_a374450/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Ashley Graham"
                    >Ashley Graham maman : apr&egrave;s l'accouchement, elle porte des couches pour adultes</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">06 Fév</span>
                    <a href="/article/ashley-graham-sein-nu-et-en-famille-elle-partage-l-allaitement-d-isaac_a373457/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Ashley Graham"
                    >Ashley Graham : Sein nu et en famille, elle partage l'allaitement d'Isaac</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">04 Fév</span>
                    <a href="/article/ashley-graham-le-mannequin-publie-les-premieres-photos-de-son-fils_a373121/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Ashley Graham"
                    >Ashley Graham : Le mannequin publie les premi&egrave;res photos de son fils</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">21 Jan</span>
                    <a href="/article/ashley-graham-le-mannequin-est-maman-pour-la-premiere-fois_a370736/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Ashley Graham"
                    >Ashley Graham : Le mannequin est maman pour la premi&egrave;re fois</a>
                </div>
                                </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/54/57/12/@/5116934-ashley-graham-septembre-2019-150x150-2.jpg" alt="Ashley Graham" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/ashley-graham_p545712"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Ashley Graham"
            >Ashley Graham</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5e4bd6457a062">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_5404802_1258" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="christina-milian-et-m-pokora-relevent-l"
    data-videoid="5404802"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/0/37/42/40/@/5404802-christina-milian-et-m-pokora-relevent-l-140x74-1.jpg"
    data-title="Christina Milian et M. Pokora relèvent le &quot;Standing Broom Challenge&quot;, le 10 février 2020 sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/37/42/40/@/5404802-christina-milian-et-m-pokora-relevent-l-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Christina Milian et M. Pokora relèvent le &quot;Standing Broom Challenge&quot;, le 10 février 2020 sur Instagram.">Christina Milian et M. Pokora relèvent le "Standing Broom Challenge", le 10 février 2020 sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="m-pokora-et-sa-belle-fille-violet-le-30"
    data-videoid="5377829"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/7/37/26/47/@/5377829-m-pokora-et-sa-belle-fille-violet-le-30-140x74-1.jpg"
    data-title="M. Pokora et sa belle-fille Violet le 30 janvier 2020 sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/37/26/47/@/5377829-m-pokora-et-sa-belle-fille-violet-le-30-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora et sa belle-fille Violet le 30 janvier 2020 sur Instagram.">M. Pokora et sa belle-fille Violet le 30 janvier 2020 sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="kobe-bryant-est-mort-dans-le-crash-de-so"
    data-videoid="5365295"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/3/37/17/53/@/5365295-kobe-bryant-est-mort-dans-le-crash-de-so-140x74-2.jpg"
    data-title="Kobe Bryant est mort dans le crash de son hélicoptère sur les hauteurs de Calabasas, dans la banlieue de Los Angeles, le 26 janvier 2020. Sa fille de 13 ans, Gianna, fait également partie des victimes.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/3/37/17/53/@/5365295-kobe-bryant-est-mort-dans-le-crash-de-so-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Kobe Bryant est mort dans le crash de son hélicoptère sur les hauteurs de Calabasas, dans la banlieue de Los Angeles, le 26 janvier 2020. Sa fille de 13 ans, Gianna, fait également partie des victimes.">Kobe Bryant est mort dans le crash de son hélicoptère sur les hauteurs de Calabasas, dans la banlieue de Los Angeles, le 26 janvier 2020. Sa fille de 13 ans, Gianna, fait également partie des victimes.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="l-anniversaire-de-kendall-jenner-le-31-o"
    data-videoid="5162924"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/4/35/90/84/@/5162924-l-anniversaire-de-kendall-jenner-le-31-o-140x74-2.jpg"
    data-title="L&#039;anniversaire de Kendall Jenner le 31 octobre 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/35/90/84/@/5162924-l-anniversaire-de-kendall-jenner-le-31-o-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="L&#039;anniversaire de Kendall Jenner le 31 octobre 2019.">L'anniversaire de Kendall Jenner le 31 octobre 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="noah-centineo-et-alexis-ren-27-oct-2019"
    data-videoid="5151971"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/4/35/83/64/@/5151971-noah-centineo-et-alexis-ren-27-oct-2019-140x74-1.jpg"
    data-title="Noah Centineo et Alexis Ren- 27 oct 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/35/83/64/@/5151971-noah-centineo-et-alexis-ren-27-oct-2019-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Noah Centineo et Alexis Ren- 27 oct 2019.">Noah Centineo et Alexis Ren- 27 oct 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="story-instagram-de-reese-witherspoon"
    data-videoid="5323682"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/1/36/91/61/@/5323682-story-instagram-de-reese-witherspoon-140x74-1.jpg"
    data-title="Story Instagram de Reese Witherspoon">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/1/36/91/61/@/5323682-story-instagram-de-reese-witherspoon-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Story Instagram de Reese Witherspoon">Story Instagram de Reese Witherspoon</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="chrissy-teigen-et-john-legend-font-n-imp"
    data-videoid="5283437"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/0/36/63/80/@/5283437-chrissy-teigen-et-john-legend-font-n-imp-140x74-1.jpg"
    data-title="Chrissy Teigen et John Legend font n&#039;importe quoi chez Kris Jenner- Le 18 décembre 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/36/63/80/@/5283437-chrissy-teigen-et-john-legend-font-n-imp-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Chrissy Teigen et John Legend font n&#039;importe quoi chez Kris Jenner- Le 18 décembre 2019.">Chrissy Teigen et John Legend font n'importe quoi chez Kris Jenner- Le 18 décembre 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="ciara-s-est-retrouvee-prisonniere-de-la"
    data-videoid="5398364"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/0/37/38/80/@/5398364-ciara-s-est-retrouvee-prisonniere-de-la-140x74-1.jpg"
    data-title="Ciara s&#039;est retrouvée prisonnière de la robe qu&#039;elle portait le 7 février 2020 pour le défilé Tom Ford à Los Angeles, dont le zip s&#039;est cassé. Son mari Russell Wilson l&#039;a aidée à se libérer après leurr retour chez eux.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/37/38/80/@/5398364-ciara-s-est-retrouvee-prisonniere-de-la-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Ciara s&#039;est retrouvée prisonnière de la robe qu&#039;elle portait le 7 février 2020 pour le défilé Tom Ford à Los Angeles, dont le zip s&#039;est cassé. Son mari Russell Wilson l&#039;a aidée à se libérer après leurr retour chez eux.">Ciara s'est retrouvée prisonnière de la robe qu'elle portait le 7 février 2020 pour le défilé Tom Ford à Los Angeles, dont le zip s'est cassé. Son mari Russell Wilson l'a aidée à se libérer après leurr retour chez eux.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="l-anniversaire-de-romeo-beckham-le-1er-s"
    data-videoid="5008412"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/8/35/00/48/@/5008412-l-anniversaire-de-romeo-beckham-le-1er-s-140x74-1.jpg"
    data-title="L&#039;anniversaire de Romeo Beckham le 1er septembre 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/35/00/48/@/5008412-l-anniversaire-de-romeo-beckham-le-1er-s-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="L&#039;anniversaire de Romeo Beckham le 1er septembre 2019.">L'anniversaire de Romeo Beckham le 1er septembre 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="mariska-hargitay-est-en-couple-avec-l-ac"
    data-videoid="5294918"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/2/36/72/02/@/5294918-mariska-hargitay-est-en-couple-avec-l-ac-140x74-1.jpg"
    data-title="Mariska Hargitay est en couple avec l&#039;acteur Peter Hermann depuis 18 ans. Retour sur leur histoire d&#039;amour.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/2/36/72/02/@/5294918-mariska-hargitay-est-en-couple-avec-l-ac-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Mariska Hargitay est en couple avec l&#039;acteur Peter Hermann depuis 18 ans. Retour sur leur histoire d&#039;amour.">Mariska Hargitay est en couple avec l'acteur Peter Hermann depuis 18 ans. Retour sur leur histoire d'amour.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="371024">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/37/10/24/@/5351618-lucie-de-l-amour-est-dans-le-pre-avec-300x196-2.jpg" alt="Lucie (L'amour est dans le pré) maman : tendres photos et prénom dévoilés" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/lucie-l-amour-est-dans-le-pre-maman-tendres-photos-et-prenom-devoiles_a371024/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Lucie (L&#039;amour est dans le pré) maman : tendres photos et prénom dévoilés"
                >
                Lucie (L'amour est dans le pr&eacute;) maman : tendres photos et pr&eacute;nom d&eacute;voil&eacute;s</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="370469">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/37/04/69/@/5341736-bar-refaeli-a-l-hopital-le-18-janvier-20-300x196-2.jpg" alt="Bar Refaeli maman pour la troisième fois, ses premiers mots après l'accouchement" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/bar-refaeli-maman-pour-la-troisieme-fois-ses-premiers-mots-apres-l-accouchement_a370469/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Bar Refaeli maman pour la troisième fois, ses premiers mots après l&#039;accouchement"
                >
                Bar Refaeli maman pour la troisi&egrave;me fois, ses premiers mots apr&egrave;s l'accouchement</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="370412">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/37/04/12/@/5341166-cameron-diaz-arrive-a-la-afi-night-at-t-300x196-4.jpg" alt="Cameron Diaz maman : les secrets de la naissance de sa fille Raddix dévoilés" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/cameron-diaz-maman-les-secrets-de-la-naissance-de-sa-fille-raddix-devoiles_a370412/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Cameron Diaz maman : les secrets de la naissance de sa fille Raddix dévoilés"
                >
                Cameron Diaz maman : les secrets de la naissance de sa fille Raddix d&eacute;voil&eacute;s</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="369998">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/36/99/98/@/5335217-anne-hathaway-lors-de-la-25e-edition-de-300x196-2.jpg" alt="Anne Hathaway maman : elle dévoile le sexe de son deuxième enfant" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/anne-hathaway-maman-elle-devoile-le-sexe-de-son-deuxieme-enfant_a369998/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Anne Hathaway maman : elle dévoile le sexe de son deuxième enfant"
                >
                Anne Hathaway maman : elle d&eacute;voile le sexe de son deuxi&egrave;me enfant</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="369332">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/36/93/32/@/5325737-aure-atika-photocall-du-diner-de-gala-300x196-2.jpg" alt="Aure Atika dévoile son achat très symbolique après la mort de Philippe Zdar" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/aure-atika-devoile-son-achat-tres-symbolique-apres-la-mort-de-philippe-zdar_a369332/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Aure Atika dévoile son achat très symbolique après la mort de Philippe Zdar"
                >
                Aure Atika d&eacute;voile son achat tr&egrave;s symbolique apr&egrave;s la mort de Philippe Zdar</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="369299">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/36/92/99/@/5325329-cassie-devoile-d-etranges-photos-de-sa-f-300x196-1.jpg" alt="Cassie maman : Elle dévoile le visage de sa fille Frankie pour la première fois" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/cassie-maman-elle-devoile-le-visage-de-sa-fille-frankie-pour-la-premiere-fois_a369299/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Cassie maman : Elle dévoile le visage de sa fille Frankie pour la première fois"
                >
                Cassie maman : Elle d&eacute;voile le visage de sa fille Frankie pour la premi&egrave;re fois</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="368063">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/36/80/63/@/5306981-exclusif-lea-francois-enceinte-8em-300x196-2.jpg" alt="Léa François maman : Elle dévoile le doux visage de sa fille Louison" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/lea-francois-maman-elle-devoile-le-doux-visage-de-sa-fille-louison_a368063/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Léa François maman : Elle dévoile le doux visage de sa fille Louison"
                >
                L&eacute;a Fran&ccedil;ois maman : Elle d&eacute;voile le doux visage de sa fille Louison</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


                
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B444C14A4942471E4BC3414FC2421E42431EC143C0C14F4245431E4A1EC24F491E4B4344C349CB1EC043C1431ECAC31E46481E43C446CB431E4B431EC143C0C14F4BC346C1433F4A222C232025201321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/0/37/50/80/@/5416169-exclusif-franck-dubosc-enregistremen-618x264-3.jpg" alt="Franck Dubosc : Ce reproche à son défunt père, qu'il évite de reproduire"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H13</div>
                    <div class="c-article-essentials__article-date">17 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/franck-dubosc-ce-reproche-a-son-defunt-pere-qu-il-evite-de-reproduire_a375080/1" class="c-article-essentials__link tracking-click"
                            title="Franck Dubosc : Ce reproche à son défunt père, qu&#039;il évite de reproduire"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Franck Dubosc : Ce reproche à son défunt père, qu'il évite de reproduire">
                                Franck Dubosc : Ce reproche à son défunt père, qu'il évite de reproduire
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H03</div>
                    <div class="c-article-essentials__article-date">16 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/marc-cerrone-marie-a-jill-depuis-29-ans-on-merite-un-oscar-exclu_a374903/1" class="c-article-essentials__link tracking-click"
                            title="Marc Cerrone marié à Jill depuis 29 ans : &quot;On mérite un Oscar !&quot; (Exclu)"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Marc Cerrone marié à Jill depuis 29 ans : "On mérite un Oscar&nbsp;!" (Exclu)">
                                Marc Cerrone marié à Jill depuis 29 ans : "On mérite un Oscar&nbsp;!" (Exclu)
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H44</div>
                    <div class="c-article-essentials__article-date">16 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/kate-middleton-devoile-une-nouvelle-photo-craquante-de-charlotte_a375065/1" class="c-article-essentials__link tracking-click"
                            title="Kate Middleton dévoile une nouvelle photo craquante de Charlotte"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Kate Middleton dévoile une nouvelle photo craquante de Charlotte">
                                Kate Middleton dévoile une nouvelle photo craquante de Charlotte
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H16</div>
                    <div class="c-article-essentials__article-date">16 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/obseques-de-claire-bretecher-son-clan-soude-josiane-balasko-presente_a375059/1" class="c-article-essentials__link tracking-click"
                            title="Obsèques de Claire Bretécher : son clan soudé, Josiane Balasko présente"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Obsèques de Claire Bretécher : son clan soudé, Josiane Balasko présente">
                                Obsèques de Claire Bretécher : son clan soudé, Josiane Balasko présente
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H24</div>
                    <div class="c-article-essentials__article-date">16 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/kate-middleton-se-sent-coupable-de-ne-pas-etre-assez-presente-pour-ses-enfants_a375029/1" class="c-article-essentials__link tracking-click"
                            title="Kate Middleton se sent &quot;coupable&quot; de ne pas être assez présente pour ses enfants"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Kate Middleton se sent "coupable" de ne pas être assez présente pour ses enfants">
                                Kate Middleton se sent "coupable" de ne pas être assez présente pour ses enfants
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H17</div>
                    <div class="c-article-essentials__article-date">16 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/benjamin-griveaux-garde-a-vue-de-la-femme-soupconnee-d-etre-la-destinataire_a375038/1" class="c-article-essentials__link tracking-click"
                            title="Benjamin Griveaux : Garde à vue de la femme soupçonnée d&#039;être la destinataire"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Benjamin Griveaux : Garde à vue de la femme soupçonnée d'être la destinataire">
                                Benjamin Griveaux : Garde à vue de la femme soupçonnée d'être la destinataire
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H53</div>
                    <div class="c-article-essentials__article-date">16 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/prince-harry-en-deuil-son-ex-caroline-flack-est-morte-a-40-ans_a375032/1" class="c-article-essentials__link tracking-click"
                            title="Prince Harry en deuil : son ex Caroline Flack est morte à 40 ans"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Prince Harry en deuil : son ex Caroline Flack est morte à 40 ans">
                                Prince Harry en deuil : son ex Caroline Flack est morte à 40 ans
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H37</div>
                    <div class="c-article-essentials__article-date">16 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/jean-luc-reichmann-sa-fille-rosalie-pose-avec-son-tres-seduisant-cheri_a374981/1" class="c-article-essentials__link tracking-click"
                            title="Jean-Luc Reichmann : Sa fille Rosalie pose avec son très séduisant chéri"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Jean-Luc Reichmann : Sa fille Rosalie pose avec son très séduisant chéri">
                                Jean-Luc Reichmann : Sa fille Rosalie pose avec son très séduisant chéri
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>

                
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        


                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 375302);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1098/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1098/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people,people-usa,photo,grossesse,bebe,enfant-de-star,top-model,couple","contentPublicationDate":"2020-02-18 12:37:00","linked_entities":"Ashley Graham","typology":"article","content_id":375302};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    
    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }

    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();

    // Pingdom RUM sampled
    (function () {
        var random = Math.floor((Math.random() * 100) + 1);
        if(random <= 1) {
            document.write("<script src=\"\/\/rum-static.pingdom.net\/pa-5cf63a37e9140b001700000a.js\" async><\/script>");
        }
    } )();


    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'bablRssBic1JzWDaPFr46LR3j33K2g7oX624ckvaK9b.17';

    var pp_gemius_extraparameters = new Array('lan=FR', 'key=keyword', 'subs=subsection', 'free=Soecial interest show business/variety/stars ( Special interest)');



    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    //--><!]]>


    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
    </body>
</html>