<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Camille Combal frappé par le Dragon de Mask Singer : son corps marqué -  Purepeople</title>
    <meta name="description" content="Le premier épisode de Mask Singer 2020 a été diffusé samedi 17 octobre. L'occasion pour les téléspectateurs de TF1 d'enfin voir à l'action les personnalités sous les costumes et, surtout, de découvrir les premières personnalités démasquées. Le squelette, l'araignée, la bouche, la renarde, la pieuvre..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://static1.purepeople.com" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/camille-combal-frappe-par-le-dragon-de-mask-singer-son-corps-marque_a408140/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/408140" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/408140" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Camille Combal frappé par le Dragon de Mask Singer : son corps marqué" />
<meta property="og:url" content="https://www.purepeople.com/article/camille-combal-frappe-par-le-dragon-de-mask-singer-son-corps-marque_a408140/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/0/40/81/40/@/5872646-images-de-mask-singer-2020-emission-d-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/0/40/81/40/@/5872646-images-de-mask-singer-2020-emission-d-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le premier épisode de Mask Singer 2020 a été diffusé samedi 17 octobre. L'occasion pour les téléspectateurs de TF1 d'enfin voir à l'action les personnalités sous les costumes et, surtout, de découvrir..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Camille Combal frappé par le Dragon de Mask Singer : son corps marqué" />
<meta property="twitter:description" content="Le présentateur Camille Combal ne s'est pas fait que des amis dans Mask Singer 2020. Il n'a semble-t-il pas plu au dragon qui ne s'est pas gêné pour lui donner des coups. Petits, certes, mais dont il ..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/0/40/81/40/@/5872646-images-de-mask-singer-2020-emission-d-opengraph_1200-2.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/camille-combal-frappe-par-le-dragon-de-mask-singer-son-corps-marque_a408140/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1126/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1126/wb-auto-css.css" />


    

    
<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;
    var wadsNextAdIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            if (wbads.device.isMobile()) {
                pagePositions = ["rectangle_atf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo_mobile"
                };
                autodisplayDisabled = true;
            } else {
                pagePositions = ["rectangle_atf", "rectangle_mtf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo",
                    rectangle_mtf: "rectangle_mtf_diapo"
                };
                autodisplayDisabled = false;
            }
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: elementsMapping,
                pagePositions: pagePositions,
                refresh: false,
                targeting: {diaporama_slide:diapo_idx},
                autodisplayDisabled : autodisplayDisabled
            });

            if (!wbads.device.isMobile()) {
                wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
                wadsNextAdIsloaded = true;
            }

            wdiapo.once('afterFullscreenLeave', function() {
                if (wbads.device.isMobile()) {
                    wbadsConfigDiapo.autodisplayDisabled = true;
                }
                wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx, is_ad){

        if (wadsDiapoIsloaded && diapo_idx && !wbads.device.isMobile()) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }

        if (!wbads.device.isMobile()) {
            wbads.public.refreshAds(force);
        }

        // this is interdiapo
        if (is_ad) {
            $j('.wdiapo-big__swiper-prev.js-swiper-prev').hide().delay(1000).fadeIn();
            $j('.wdiapo-big__swiper-next.js-swiper-next').hide().delay(1000).fadeIn();
            wbads.public.displayAds();
            jQuery.Tracking().targets.t0.send({
                "hitType":  "event",
                "category": "diapo",
                "action":   "interdiapo",
                "label":    "interdiapo"
            });
            wadsNextAdIsloaded = false;
        } else if(!wadsNextAdIsloaded) {
            // Loading ads for next interdiapo
            wbadsConfigDiapo.autodisplayDisabled = true;
            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
            wadsNextAdIsloaded = true;

        }
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["camille-combal"],"contenu_id":["408140"],"tag":["tele","people","people-france","photo","emission-tele","interview","videos"],"title":["camille","combal","frappe","par","le","dragon","de","mask","singer","son","corps","marque"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/camille-combal-frappe-par-le-dragon-de-mask-singer-son-corps-marque_a408140\/1"},"headline":"Camille Combal frappé par le Dragon de Mask Singer : son corps marqué","description":"Le présentateur Camille Combal ne s'est pas fait que des amis dans \"Mask Singer 2020\". Il n'a semble-t-il pas plu au dragon qui ne s'est pas gêné pour lui donner des coups. Petits, certes, mais dont il se souviendra.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/0\/40\/81\/40\/@\/5872646-images-de-mask-singer-2020-emission-d-opengraph_1200-2.jpg","width":1200,"height":630},"datePublished":"2020-10-24T21:35:00+01:00","dateModified":"2020-10-24T21:35:11+01:00","author":{"@type":"Person","name":"Atika Nasri"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Camille Combal frappé par le Dragon de Mask Singer : son corps marqué","description":"Images de \"Mask Singer 2020\", émission de TF1","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/0\/40\/81\/40\/@\/5872646-images-de-mask-singer-2020-emission-d-opengraph_1200-2.jpg","uploadDate":"2020-10-24 21:35:11","embedUrl":"https:\/\/www.youtube.com\/embed\/86TJ9y-cYYw","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
    
            <div id="interstitial"></div>
    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                        <div id="header" class="adf pad-v ctr"></div>
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 id="article-title" class="article__title">Camille Combal frappé par le Dragon de Mask Singer : son corps marqué</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/camille-combal-frappe-par-le-dragon-de-mask-singer-son-corps-marque_a408140/1" data-title="Camille Combal frappé par le Dragon de Mask Singer : son corps marqué" data-id="408140">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fcamille-combal-frappe-par-le-dragon-de-mask-singer-son-corps-marque_a408140%2F1&amp;description=Camille%20Combal%20frapp%C3%A9%20par%20le%20Dragon%20de%20Mask%20Singer%20%3A%20son%20corps%20marqu%C3%A9&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F0%2F40%2F81%2F40%2F%40%2F5872646-images-de-mask-singer-2020-emission-d-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Camille%20Combal%20frapp%C3%A9%20par%20le%20Dragon%20de%20Mask%20Singer%20%3A%20son%20corps%20marqu%C3%A9+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fcamille-combal-frappe-par-le-dragon-de-mask-singer-son-corps-marque_a408140%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/mask-singer-pieuvre-tous-les-indices-decrypte_a408215/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div id="main-article-content" class="article-main-column main-column">
                        






    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                


        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-embed has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="5872646">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-embed">

                                
                    <div class="o-ratio-16/9 js-stop-propagation">
                                                                                                        
                                                                                                    
	

	
    
    

					


	<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Camille Combal frappé par le Dragon de Mask Singer : son corps marqué']);

										  _gaq.push(['_trackEvent', 'videocopyright', 'display', 'Youtube']);
									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>


	
			
															                                                    
																		
						                                                    			
						
                            <iframe src="https://www.youtube.com/embed/86TJ9y-cYYw?enablejsapi=1&autoPlay=1&autoplay=1&autostart=1"
                    width="544"
                    height="414" frameborder="0" scrolling="auto" allowfullscreen>
                </iframe>
            
			
	
	                
                        <div class="u-close-btn"></div>
                                                    <script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                    wdiapo.init(".wdiapo-preview", {'tracking': 1 });
                                });
                            </script>
                                            </div>

                                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="5872646">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">13 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-embed">Lancer le diaporama</span>

                                                        </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">

            <div class="c-preview-body c-preview-body--type-embed">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Images de "Mask Singer 2020", émission de TF1
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5872646">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872646-images-de-mask-singer-2020-emission-d-114x114-2.jpg" alt="Images de &quot;Mask Singer 2020&quot;, émission de TF1"/>
                                        <a class="wdiapo-small__link" href="/article/camille-combal-vs-le-dragon_a408140/1#m5872646">Images de "Mask Singer 2020", émission de TF1</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5872670">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872670-camille-combal-anggun-kev-adams-jarry-114x114-2.jpg" alt="Camille Combal, Anggun, Kev Adams, Jarry et Alessandra Sublet dans &quot;Mask Singer 2020&quot;"/>
                                        <a class="wdiapo-small__link" href="/media/camille-combal-anggun-kev-adams-jarry_m5872670">Camille Combal, Anggun, Kev Adams, Jarry et Alessandra Sublet dans "Mask Singer 2020"</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5872673">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872673-exclusif-camille-combal-people-au-sp-114x114-3.jpg" alt="Exclusif - Camille Combal - People au spectacle de Malik Bentalha &quot;Encore&quot; au Dôme de Paris - Palais des Sports à Paris le 20 février 2020. © Cyril Moreau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-camille-combal-people-au-sp_m5872673">Exclusif - Camille Combal - People au spectacle de Malik Bentalha "Encore" au Dôme de Paris - Palais des Sports à Paris le 20 février 2020. © Cyril...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5872676">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872676-camille-combal-soiree-de-rentree-2019-114x114-3.jpg" alt="Camille Combal - Soirée de rentrée 2019 de TF1 au Palais de Tokyo à Paris, le 9 septembre 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/camille-combal-soiree-de-rentree-2019_m5872676">Camille Combal - Soirée de rentrée 2019 de TF1 au Palais de Tokyo à Paris, le 9 septembre 2019. © Pierre Perusseau/Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5872694">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872694-camille-combal-photocall-de-la-saison-114x114-3.jpg" alt="Camille Combal - Photocall de la saison 9 de l&#039;émission &quot;Danse avec les stars&quot; (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. © Christophe Aubert via Bestimage   "/>
                                        <a class="wdiapo-small__link" href="/article/camille-combal-vs-le-dragon_a408140/1#m5872694">Camille Combal - Photocall de la saison 9 de l'émission "Danse avec les stars" (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. ©...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5872679">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872679-camille-combal-soiree-de-rentree-2019-114x114-3.jpg" alt="Camille Combal - Soirée de rentrée 2019 de TF1 au Palais de Tokyo à Paris, le 9 septembre 2019. © Pierre Perusseau/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/camille-combal-vs-le-dragon_a408140/1#m5872679">Camille Combal - Soirée de rentrée 2019 de TF1 au Palais de Tokyo à Paris, le 9 septembre 2019. © Pierre Perusseau/Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5872703">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872703-camille-combal-photocall-de-la-saison-114x114-2.jpg" alt="Camille Combal - Photocall de la saison 9 de l&#039;émission &quot;Danse avec les stars&quot; (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. © Denis Guignebourg/Bestimage   "/>
                                        <a class="wdiapo-small__link" href="/article/camille-combal-vs-le-dragon_a408140/1#m5872703">Camille Combal - Photocall de la saison 9 de l'émission "Danse avec les stars" (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. © Denis...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5872682">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872682-camille-combal-dans-les-tribunes-du-parc-114x114-1.jpg" alt="Camille Combal dans les tribunes du parc des Princes lors du match de football de ligue 1, opposant le Paris Saint-Germain (PSG) contre l&#039;Olympique de Marseille (OM) à Paris, France, le 17 mars 2019. Le PSG a gagné 3-1.   "/>
                                        <a class="wdiapo-small__link" href="/media/camille-combal-dans-les-tribunes-du-parc_m5872682">Camille Combal dans les tribunes du parc des Princes lors du match de football de ligue 1, opposant le Paris Saint-Germain (PSG) contre l'Olympique de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5872688">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872688-camille-combal-photocall-de-la-saison-114x114-2.jpg" alt="Camille Combal - Photocall de la saison 9 de l&#039;émission &quot;Danse avec les stars&quot; (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. © Christophe Aubert via Bestimage   "/>
                                        <a class="wdiapo-small__link" href="/media/camille-combal-photocall-de-la-saison_m5872688">Camille Combal - Photocall de la saison 9 de l'émission "Danse avec les stars" (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. ©...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5872691">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872691-camille-combal-photocall-de-la-saison-114x114-2.jpg" alt="Camille Combal - Photocall de la saison 9 de l&#039;émission &quot;Danse avec les stars&quot; (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. © Christophe Aubert via Bestimage   "/>
                                        <a class="wdiapo-small__link" href="/article/camille-combal-vs-le-dragon_a408140/1#m5872691">Camille Combal - Photocall de la saison 9 de l'émission "Danse avec les stars" (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. ©...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5872697">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872697-camille-combal-photocall-de-la-saison-114x114-2.jpg" alt="Camille Combal - Photocall de la saison 9 de l&#039;émission &quot;Danse avec les stars&quot; (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. © Denis Guignebourg/Bestimage   "/>
                                        <a class="wdiapo-small__link" href="/media/camille-combal-photocall-de-la-saison_m5872697">Camille Combal - Photocall de la saison 9 de l'émission "Danse avec les stars" (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. © Denis...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="5872700">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872700-camille-combal-au-village-lors-des-inter-114x114-2.jpg" alt="Camille Combal au village lors des internationaux de France de tennis de Roland Garros, Jour 4, à Paris le 30 mai 2018. © Cyril Moreau / Dominique Jacovides / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/camille-combal-au-village-lors-des-inter_m5872700">Camille Combal au village lors des internationaux de France de tennis de Roland Garros, Jour 4, à Paris le 30 mai 2018. © Cyril Moreau / Dominique Jacovides...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="5872706">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/81/40/@/5872706-camille-combal-photocall-de-la-saison-114x114-2.jpg" alt="Camille Combal - Photocall de la saison 9 de l&#039;émission &quot;Danse avec les stars&quot; (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. © Denis Guignebourg/Bestimage   "/>
                                        <a class="wdiapo-small__link" href="/article/camille-combal-vs-le-dragon_a408140/1#m5872706">Camille Combal - Photocall de la saison 9 de l'émission "Danse avec les stars" (DALS) au siège de TF1 à Boulogne-Billancourt le 11 septembre 2018. © Denis...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__bloc article__bloc--date">
            <time class="article__date" datetime="2020-10-24 21:35">Publié le 24 Octobre 2020 - 21h35</time>
    </div>                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Le présentateur Camille Combal ne s'est pas fait que des amis dans "Mask Singer 2020". Il n'a semble-t-il pas plu au dragon qui ne s'est pas gêné pour lui donner des coups. Petits, certes, mais dont il se souviendra.</div>
                <script>if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');</script>
                    
    
                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Le premier épisode de <em></em><a href="/people/mask-singer_p553946"><em>Mask Singer 2020</em></a> a été diffusé samedi 17 octobre. L'occasion pour les téléspectateurs de TF1 d'enfin voir à l'action les personnalités sous les costumes et, surtout, de découvrir les <a href="/article/mask-singer-bouche-tous-les-indices-decryptes_a408209/1"  >premières personnalités démasquées</a>. Le squelette, l'araignée, la bouche, la renarde, la pieuvre, le bébé dragon, le manchot, le hibou, <a href="/article/mask-singer-loup-tous-les-indices-decryptes_a408206/1"  >le loup</a>, le requin, le robot et les deux perroquets ont fait le show sur scène pour le plus grand bonheur du jury, composé d'Alessandra Sublet, Kev Adams, Anggun et Jarry, ainsi que le public. Et l'un d'eux avait visiblement une dent contre le présentateur <a href="/people/camille-combal_p124623">Camille Combal</a>.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/40/82/03/@/5873687-le-dragon-emission-mask-singer-du-17-192x142-1.jpg" alt="Mask Singer – Dragon : Tous les nouveaux indices décryptés" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/mask-singer-dragon-tous-les-indices-decryptes_a408203/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Mask Singer – Dragon : Tous les nouveaux indices décryptés">Mask Singer – Dragon : Tous les nouveaux indices décryptés</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/9/39/60/29/@/5693438-exclusif-prix-special-no-web-no-blog-192x142-2.jpg" alt="Coralie Porrovecchio déprimée par ses vergetures : photos de son corps marqué" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/coralie-porrovecchio-deprimee-par-ses-vergetures-photos-de-son-corps-marque_a396029/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Coralie Porrovecchio déprimée par ses vergetures : photos de son corps marqué">Coralie Porrovecchio déprimée par ses vergetures : photos de son corps marqué</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/1/37/30/91/@/5385431-fanny-leeb-dans-stars-a-nu-le-7-fevri-192x142-2.jpg" alt="Fanny Leeb, son corps marqué par le cancer : émue, elle évoque sa maigreur" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/fanny-leeb-son-corps-marque-par-le-cancer-emue-elle-evoque-sa-maigreur_a373091/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Fanny Leeb, son corps marqué par le cancer : émue, elle évoque sa maigreur">Fanny Leeb, son corps marqué par le cancer : émue, elle évoque sa maigreur</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Sur scène, <strong>le dragon n'a en effet pas hésité à donner quelques petits coups</strong> au beau brun de 39 ans. De quoi surprendre Camille Combal qui ne comprenait pas vraiment ce qu'il se passait. Et, lors d'une table ronde organisée dans le cadre de la conférence de presse de l'émission en septembre dernier, il a admis auprès des journalistes que cet affrontement lui avait laissé quelques traces. "<em><strong>Le dragon m'a fait mal pour de vrai. Il m'a fait des bleus</strong>. Il venait vraiment pour en découdre, il était déterminé. <strong>Je me suis demandé ce que je lui avais fait</strong>, s'il y avait un passif entre nous, si je lui devais quelque chose</em>", a-t-il confié.</p><p>            <div id="inread1"></div>
    </p>
<p>Car oui, comme le jury et le public, <strong>Camille Combal ne connaît pas l'identité des personnalités</strong> cachée sous les costumes. "<em>C'est particulier à animer, mais c'est kiffant. (...). Je pars avec un désavantage parce que je ne les entends pas vraiment chanter comme je suis en coulisses. J'entends comme quand on est refoulé en boîte. Je les vois de plus près, mais il y a les voix modifiées. Il m'est arrivé de faire une blague et j'avais le vrai nom</em>", avait déclaré celui qui anime aussi <em>Qui veut gagner des millions ?</em> ou<em> Danse avec les stars</em>. Il faudra patienter pour découvrir celle qui se cache sous le dragon et comprendre pour quelle raison il l'a taquiné.</p>
                </div>
            </div>

                
                
                
    

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/camille-combal-frappe-par-le-dragon-de-mask-singer-son-corps-marque_a408140/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




    <script>if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');</script>

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/emission-tele_t150/1" class="c-tag">émission télé </a>
                                    <a href="/tag/interview_t225/1" class="c-tag">interview</a>
                                    <a href="/tag/videos_t413/1" class="c-tag">vidéos</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                            </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/12/46/23/@/4934324-camille-combal-en-septembre-2018-150x150-2.jpg" alt="Camille Combal" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/camille-combal_p124623"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Camille Combal"
            >Camille Combal</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/camille-combal_p124623/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Camille Combal"
                    >
                    <span class="btn__label">Voir toutes les photos de Camille Combal</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">24 Oct</span>
                    <a href="/article/camille-combal-frappe-par-le-dragon-de-mask-singer-son-corps-marque_a408140/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Camille Combal"
                    >Camille Combal frapp&eacute; par le Dragon de Mask Singer : son corps marqu&eacute;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">19 Oct</span>
                    <a href="/article/camille-combal-en-mode-survie-pendant-six-ans-dans-tpmp-a-la-fin-j-etais-essore_a408596/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Camille Combal"
                    >Camille Combal en &quot;mode survie&quot; pendant six ans dans TPMP : &quot;A la fin, j'&eacute;tais essor&eacute;&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">17 Oct</span>
                    <a href="/article/camille-combal-atteint-d-une-maladie-genetique-cette-lourde-operation-qu-il-a-subi_a408128/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Camille Combal"
                    >Camille Combal atteint d'une maladie g&eacute;n&eacute;tique : cette lourde op&eacute;ration qu'il a subi</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">09 Oct</span>
                    <a href="/article/camille-combal-sa-femme-pressee-qu-il-retourne-au-travail-la-drole-d-anecdote_a407201/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Camille Combal"
                    >Camille Combal : Sa femme press&eacute;e qu'il retourne au travail, la dr&ocirc;le d'anecdote</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">29 Sep</span>
                    <a href="/article/mask-singer-2020-nouveaux-costumes-un-duo-et-une-star-mondiale-au-casting_a404705/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Camille Combal"
                    >Mask Singer 2020 : Nouveaux costumes, un duo et une star mondiale au casting</a>
                </div>
                                    <a href="/people/camille-combal_p124623/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Camille Combal</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

<script>if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');</script>

     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/12/46/23/@/4934324-camille-combal-en-septembre-2018-150x150-2.jpg" alt="Camille Combal" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/camille-combal_p124623"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Camille Combal"
            >Camille Combal</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/55/39/46/@/5830055-ms-150x150-1.jpg" alt="Mask Singer" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/mask-singer_p553946"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Mask Singer"
            >Mask Singer</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/24/36/@/551725-danse-avec-les-stars-150x150-3.jpg" alt="Danse avec les stars" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/danse-avec-les-stars_p2436"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Danse avec les stars"
            >Danse avec les stars</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/26/82/@/4830947-enora-malagre-en-octobre-2018-chez-webed-150x150-2.jpg" alt="Enora Malagré" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/enora-malagre_p2682"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Enora Malagré"
            >Enora Malagré</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/53/91/01/@/5089742-jean-marc-genereux-en-septembre-2018-150x150-2.jpg" alt="Jean-Marc Généreux" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/jean-marc-genereux_p539101"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Jean-Marc Généreux"
            >Jean-Marc Généreux</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/22/56/@/952124-logo-tf1-150x150-1.jpg" alt="TF1" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/tf1_p2256"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "TF1"
            >TF1</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/cyril-hanouna_p1700" class="c-entity-text-list__link o-ellipsis">Cyril Hanouna</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/matthieu-delormeau_p137598" class="c-entity-text-list__link o-ellipsis">Matthieu Delormeau</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/capucine-anav_p2767" class="c-entity-text-list__link o-ellipsis">Capucine Anav</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/chris-marques_p539189" class="c-entity-text-list__link o-ellipsis">Chris Marques</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->


        </div>
        <div class="article-sidebar-main u-300px@big-tablet">
            <!-- <div class="u-js-anchor"></div> -->
            <div class="">
                <div class="side-column">
                    <div class="article-page-sticky">
    <script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>

<!-- Tendances -->
    <div class="c-entity--article">
        
<ul class="c-entity-list u-clearfix">
	<li class="c-entity-list__item">
		<span class="c-entity-list__link">Tendances <span>></span></span>
	</li>
            <li class="c-entity-list__item">
            <a href="/people/jenifer_p55" class="c-entity-list__link">Jenifer <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/nabilla_p2657" class="c-entity-list__link">Nabilla <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/koh-lanta_p2045" class="c-entity-list__link">Koh-Lanta <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/miss-france-2020_p2272" class="c-entity-list__link">Miss France 2020 <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/booba_p1581" class="c-entity-list__link">Booba <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/valerie-begue_p840" class="c-entity-list__link">Valérie Bègue <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/nicolas-maury_p280102" class="c-entity-list__link">Nicolas Maury <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/adele_p1827" class="c-entity-list__link">Adele <span> - </span></a>
        </li>
     </ul>
    </div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="327794">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/32/77/94/@/4647410-jessica-marquez-40-ans-evoque-son-hypo-300x196-1.jpg" alt="Jessica Marquez (Star Academy), son corps changé par la maladie : &quot;Ça fait mal&quot;" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/jessica-marquez-star-academy-son-corps-change-par-la-maladie-ca-fait-mal_a327794/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Jessica Marquez (Star Academy), son corps changé par la maladie : &quot;Ça fait mal&quot;"
                >
                Jessica Marquez (Star Academy), son corps chang&eacute; par la maladie : &quot;&Ccedil;a fait mal&quot;</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="71347">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/71/34/7/@/537920-niki-taylor-lors-des-people-s-choice-300x196-4.jpg" alt="Niki Taylor : L'ex-top qui a frôlé la mort dévoile son corps marqué..." class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/niki-taylor-l-ex-top-qui-a-frole-la-mort-devoile-son-corps-marque_a71347/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Niki Taylor : L&#039;ex-top qui a frôlé la mort dévoile son corps marqué..."
                >
                Niki Taylor : L'ex-top qui a fr&ocirc;l&eacute; la mort d&eacute;voile son corps marqu&eacute;...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="53455">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/53/45/5/@/391947-rg-300x196-2.jpg" alt="Doutzen Kroes : le superbe top au corps de rêve a encore frappé !" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/doutzen-kroes-le-superbe-top-au-corps-de-reve-a-encore-frappe_a53455/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Doutzen Kroes : le superbe top au corps de rêve a encore frappé !"
                >
                Doutzen Kroes : le superbe top au corps de r&ecirc;ve a encore frapp&eacute; !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="11759">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/11/75/9/@/54085-amy-winehouse-est-en-colere-300x196-1.jpg" alt="Amy Winehouse : après les fans, elle frappe son garde du corps ! " class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/amy-winehouse-apres-les-fans-elle-frappe-son-garde-du-corps_a11759/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Amy Winehouse : après les fans, elle frappe son garde du corps ! "
                >
                Amy Winehouse : apr&egrave;s les fans, elle frappe son garde du corps ! </a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="409355">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/40/93/55/@/5890301-emilia-clarke-s-offre-un-saut-en-parachu-300x196-3.jpg" alt="Emilia Clarke se jette d'un avion pour ses 34 ans : elle ne vole pas &quot;qu'avec des dragons&quot; !" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/emilia-clarke-se-jette-d-un-avion-pour-ses-34-ans-elle-ne-vole-pas-qu-avec-des-dragons_a409355/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Emilia Clarke se jette d&#039;un avion pour ses 34 ans : elle ne vole pas &quot;qu&#039;avec des dragons&quot; !"
                >
                Emilia Clarke se jette d'un avion pour ses 34 ans : elle ne vole pas &quot;qu'avec des dragons&quot; !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="409250">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/40/92/50/@/5888996-omar-sy-sera-le-heros-de-la-serie-lupin-300x196-1.jpg" alt="Omar Sy : Sa ressemblance frappante avec sa fille Sabah, 17 ans" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/omar-sy-sa-ressemblance-frappante-avec-sa-fille-sabah-17-ans_a409250/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Omar Sy : Sa ressemblance frappante avec sa fille Sabah, 17 ans"
                >
                Omar Sy : Sa ressemblance frappante avec sa fille Sabah, 17 ans</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="409217">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/40/92/17/@/5888525-bande-annonce-de-mask-singer-2020-sur-300x196-2.jpg" alt="Mask Singer : La prod' intervient-elle dans l'enquête ? Drôle d'anecdote" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/mask-singer-la-prod-intervient-elle-dans-l-enquete-drole-d-anecdote_a409217/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Mask Singer : La prod&#039; intervient-elle dans l&#039;enquête ? Drôle d&#039;anecdote"
                >
                Mask Singer : La prod' intervient-elle dans l'enqu&ecirc;te ? Dr&ocirc;le d'anecdote</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>
<div class="article-page-sticky">
    
    <div id="rectangle_mtf" class="adf pad-t"></div>
</div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4474F451E484A49CB4A1E212021201E4143C1CBC14A494B1E474A4E4A481E4348464E4649431E43CB1E43491E484AC14E43C21E4D4F4ACAC346494A1EC24AC3CB431E4A4846C51E43C44A42C343433F4A2B20252526261321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/9/40/88/99/@/5889992-joaquina-eliminee-au-conseil-koh-lanta-618x264-2.png" alt="Koh-Lanta 2020 : Bertrand-Kamal éliminé et en larmes, Joaquina saute, Alix évacuée"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H05</div>
                    <div class="c-article-essentials__article-date">24 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/koh-lanta-2020-bertrand-kamal-elimine-et-en-larmes-joaquina-saute-alix-evacuee_a408899/1" class="c-article-essentials__link tracking-click"
                            title="Koh-Lanta 2020 : Bertrand-Kamal éliminé et en larmes, Joaquina saute, Alix évacuée"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Koh-Lanta 2020 : Bertrand-Kamal éliminé et en larmes, Joaquina saute, Alix évacuée">
                                Koh-Lanta 2020 : Bertrand-Kamal éliminé et en larmes, Joaquina saute, Alix évacuée
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H46</div>
                    <div class="c-article-essentials__article-date">23 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/louane-cible-de-critiques-hardcore-sur-son-physique-elle-raconte_a409262/1" class="c-article-essentials__link tracking-click"
                            title="Louane : Cible de critiques &quot;hardcore&quot; sur son physique, elle raconte"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Louane : Cible de critiques "hardcore" sur son physique, elle raconte">
                                Louane : Cible de critiques "hardcore" sur son physique, elle raconte
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H22</div>
                    <div class="c-article-essentials__article-date">23 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/anne-gravoin-jolis-mots-d-amour-a-son-compagnon-nicolas-guiraud_a409238/1" class="c-article-essentials__link tracking-click"
                            title="Anne Gravoin : Jolis mots d&#039;amour à son compagnon Nicolas Guiraud"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Anne Gravoin : Jolis mots d'amour à son compagnon Nicolas Guiraud">
                                Anne Gravoin : Jolis mots d'amour à son compagnon Nicolas Guiraud
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H57</div>
                    <div class="c-article-essentials__article-date">23 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/celine-dion-sort-ses-archives-photos-avant-apres-de-ses-jumeaux-pour-leurs-10-ans_a409310/1" class="c-article-essentials__link tracking-click"
                            title="Céline Dion sort ses archives : photos avant/après de ses jumeaux pour leurs 10 ans"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Céline Dion sort ses archives : photos avant/après de ses jumeaux pour leurs 10 ans">
                                Céline Dion sort ses archives : photos avant/après de ses jumeaux pour leurs 10 ans
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H02</div>
                    <div class="c-article-essentials__article-date">23 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/celine-dion-ses-jumeaux-ont-10-ans-confidences-sur-nelson-et-eddy-si-differents_a409244/1" class="c-article-essentials__link tracking-click"
                            title="Céline Dion : Ses jumeaux ont 10 ans, confidences sur Nelson et Eddy, si différents"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Céline Dion : Ses jumeaux ont 10 ans, confidences sur Nelson et Eddy, si différents">
                                Céline Dion : Ses jumeaux ont 10 ans, confidences sur Nelson et Eddy, si différents
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H41</div>
                    <div class="c-article-essentials__article-date">22 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/francis-huster-en-train-de-mourir-a-cause-d-une-erreur-au-resto-un-convive-lui-sauve-la-vie_a409076/1" class="c-article-essentials__link tracking-click"
                            title="Francis Huster &quot;en train de mourir&quot; à cause d&#039;une erreur au resto, un convive lui sauve la vie"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Francis Huster "en train de mourir" à cause d'une erreur au resto, un convive lui sauve la vie">
                                Francis Huster "en train de mourir" à cause d'une erreur au resto, un convive lui sauve la vie
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H52</div>
                    <div class="c-article-essentials__article-date">22 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laeticia-hallyday-la-rupture-avec-pascal-balland-c-est-termine_a409148/1" class="c-article-essentials__link tracking-click"
                            title="Laeticia Hallyday, la rupture : avec Pascal Balland, c&#039;est terminé !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laeticia Hallyday, la rupture : avec Pascal Balland, c'est terminé&nbsp;!">
                                Laeticia Hallyday, la rupture : avec Pascal Balland, c'est terminé&nbsp;!
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H56</div>
                    <div class="c-article-essentials__article-date">22 Oct</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/clara-morgane-une-fausse-identite-pourquoi-elle-a-ete-contrainte-de-changer-de-prenom_a409031/1" class="c-article-essentials__link tracking-click"
                            title="Clara Morgane, une fausse identité : pourquoi elle a été contrainte de changer de prénom"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Clara Morgane, une fausse identité : pourquoi elle a été contrainte de changer de prénom">
                                Clara Morgane, une fausse identité : pourquoi elle a été contrainte de changer de prénom
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>
<div class="article-page-sticky-btf">
    <script>if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');</script>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 408140);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="#">
            <img src="" alt="Store Image">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                            <div id="footer" class="adf pad-v ctr"></div>
                                                                <div id="pulse"></div>
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>
</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer"><div id="banniere"></div></div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1126/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1126/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>

    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>




     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimensions;
        var dataLayer=dataLayer||[];
        $j(function() {

                        custom_dimensions = {"hasVideoContent":true,"tags":"tele,people,people-france,photo,emission-tele,interview,videos","contentPublicationDate":"2020-10-24 21:35:00","linked_entities":"Camille Combal","typology":"article","content_id":408140,"hasMainVideoContent":true};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension22";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                custom_dimensions['visitor_country'] = country_code;
                tracker.send(custom_dimensions, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        custom_dimensions['visitor_country'] = '';
                        tracker.send(custom_dimensions, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    custom_dimensions['visitor_country'] = data.country;
                    tracker.send(custom_dimensions, ["gtm"]);
                    WB.utils.set_cookie('country_code', custom_dimensions['visitor_country'], 1, '/');
                });
            }
        });
</script>    </body>
</html>