<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Iris Mittenaere : Son chéri Diego, taquin, lui donne une fessée en plein direct -  Purepeople</title>
    <meta name="description" content="Cyril Lignac a commencé la semaine en beauté lundi 7 septembre 2020 dans Tous en cuisine (M6). Et pour cause, le célèbre chef recevait une Miss Univers, à savoir Iris Mittenaere. Pour l'occasion, cette dernière était sans grande surprise accompagnée de son petit ami, Diego El Glaoui, le duo étant to..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/iris-mittenaere-son-cheri-diego-taquin-lui-donne-une-fessee-en-plein-direct_a402818/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/402818" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/402818" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Iris Mittenaere : Son chéri Diego, taquin, lui donne une fessée en plein direct" />
<meta property="og:url" content="https://www.purepeople.com/article/iris-mittenaere-son-cheri-diego-taquin-lui-donne-une-fessee-en-plein-direct_a402818/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/8/40/28/18/@/5790176-iris-mittenaere-et-diego-el-glaoui-dans-opengraph_1200-3.png" />
<meta property="og:image" content="https://static1.purepeople.com/articles/8/40/28/18/@/5790176-iris-mittenaere-et-diego-el-glaoui-dans-opengraph_1200-3.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Cyril Lignac a commencé la semaine en beauté lundi 7 septembre 2020 dans Tous en cuisine (M6). Et pour cause, le célèbre chef recevait une Miss Univers, à savoir Iris Mittenaere. Pour l'occasion, cett..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Iris Mittenaere : Son chéri Diego, taquin, lui donne une fessée en plein direct" />
<meta property="twitter:description" content="Iris Mittenaere et Diego El Glaoui ont du mal à se séparer l'un de l'autre. C'est d'ailleurs ensemble qu'ils ont participé à Tous en cuisine lundi 7 septembre 2020. Et l'influenceur a été pris en flag..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/8/40/28/18/@/5790176-iris-mittenaere-et-diego-el-glaoui-dans-opengraph_1800-3.png" />
<link rel="amphtml" href="https://amp.purepeople.com/article/iris-mittenaere-son-cheri-diego-taquin-lui-donne-une-fessee-en-plein-direct_a402818/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1118/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1118/wb-auto-css.css" />


    

    
<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            if (wbads.device.isMobile()) {
                pagePositions = ["rectangle_atf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo_mobile"
                };
            } else {
                pagePositions = ["rectangle_atf", "rectangle_mtf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo",
                    rectangle_mtf: "rectangle_mtf_diapo"
                };
            }
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: elementsMapping,
                pagePositions: pagePositions,
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });
                

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx, is_ad){
        if (is_ad) {
            jQuery.Tracking().targets.t0.send({
                "hitType":  "event",
                "category": "diapo",
                "action":   "interdiapo",
                "label":    "interdiapo"
            });
        }
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["iris-mittenaere"],"contenu_id":["402818"],"tag":["tele","people","people-france","videos","m6","emission-tele","couple","miss-france"],"title":["iris","mittenaere","son","cheri","diego","taquin","lui","donne","une","fessee","en","plein","direct"],"page":["1"],"video":["interne"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/iris-mittenaere-son-cheri-diego-taquin-lui-donne-une-fessee-en-plein-direct_a402818\/1"},"headline":"Iris Mittenaere : Son chéri Diego, taquin, lui donne une fessée en plein direct","name":"Iris Mittenaere : Son chéri Diego, taquin, lui donne une fessée en plein direct","description":"Iris Mittenaere et Diego El Glaoui ont du mal à se séparer l'un de l'autre. C'est d'ailleurs ensemble qu'ils ont participé à \"Tous en cuisine\" lundi 7 septembre 2020. Et l'influenceur a été pris en flagrant délit de fessée sur sa chérie...","image":"https:\/\/static1.purepeople.com\/articles\/8\/40\/28\/18\/@\/5790176-iris-mittenaere-et-diego-el-glaoui-dans-opengraph_1200-3.png","datePublished":"2020-09-08T16:04:00+01:00","dateModified":"2020-09-08T16:04:03+01:00","author":{"@type":"Person","name":"Emma Vanpoulle"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Iris Mittenaere : Son chéri Diego, taquin, lui donne une fessée en plein direct","description":"Iris Mittenaere et Diego el Glaoui dans \"Tous en cuisine\", M6","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/8\/40\/28\/18\/@\/5790176-iris-mittenaere-et-diego-el-glaoui-dans-opengraph_1200-3.png","uploadDate":"2020-09-08 16:04:03","duration":"PT0M44S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/8\/40\/28\/18\/@\/5790176-iris-mittenaere-et-diego-el-glaoui-dans-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Iris Mittenaere : Son chéri Diego, taquin, lui donne une fessée en plein direct</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/iris-mittenaere-son-cheri-diego-taquin-lui-donne-une-fessee-en-plein-direct_a402818/1" data-title="Iris Mittenaere : Son chéri Diego, taquin, lui donne une fessée en plein direct" data-id="402818">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            1
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Firis-mittenaere-son-cheri-diego-taquin-lui-donne-une-fessee-en-plein-direct_a402818%2F1&amp;description=Iris%20Mittenaere%20%3A%20Son%20ch%C3%A9ri%20Diego%2C%20taquin%2C%20lui%20donne%20une%20fess%C3%A9e%20en%20plein%20direct&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F8%2F40%2F28%2F18%2F%40%2F5790176-iris-mittenaere-et-diego-el-glaoui-dans-500x500-3.png">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Iris%20Mittenaere%20%3A%20Son%20ch%C3%A9ri%20Diego%2C%20taquin%2C%20lui%20donne%20une%20fess%C3%A9e%20en%20plein%20direct+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Firis-mittenaere-son-cheri-diego-taquin-lui-donne-une-fessee-en-plein-direct_a402818%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/valerie-benaim-victime-de-deux-malaises-en-direct-dans-c-que-du-kif_a388223/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="article-main-column main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-embed has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="5790176">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-embed">

                                
                    <div class="o-ratio-16/9 js-stop-propagation">
                                                                            
                                                                                                    
	

	
    

					



	

    




    	

<div id="videoplayer_5790176_9212" class="wbplayer"></div>

<script>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</script>

                        <div class="u-close-btn"></div>
                                                    <script>
                                WB.defer(function () {
                                    WB.utils.initStickyVideo('.article__bloc--1 [class^="o-ratio"] > [id^="videoplayer"], .wdiapo-preview__media.wdiapo-preview__media--type-embed iframe, .wdiapo-preview__media.wdiapo-preview__media--type-embed .jwplayer',
                                        '.wdiapo-preview__media-row.wdiapo-preview__media-row--type-embed, .c-media-preview-old-compat__media--type-embed',
                                        '[id$="_ad"] div, [id$="_ad"] iframe');
                                    wdiapo.init(".wdiapo-preview", {'tracking': false });
                                });
                            </script>
                                            </div>

                                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="5790176">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">9 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-embed">Lancer le diaporama</span>

                                                        </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-embed">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-embed">

            <div class="c-preview-body c-preview-body--type-embed">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Iris Mittenaere et Diego el Glaoui dans "Tous en cuisine", M6
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5790176">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/8/40/28/18/@/5790176-iris-mittenaere-et-diego-el-glaoui-dans-114x114-3.jpg" alt="Iris Mittenaere et Diego el Glaoui dans &quot;Tous en cuisine&quot;, M6"/>
                                        <a class="wdiapo-small__link" href="/article/iris-mittenaere-diego-dans-tous-en-cuisine_a402818/1#m5790176">Iris Mittenaere et Diego el Glaoui dans "Tous en cuisine", M6</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5790116">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/8/40/28/18/@/5790116-iris-mittenaere-et-diego-el-glaoui-dans-114x114-2.jpg" alt="Iris Mittenaere et Diego el Glaoui dans &quot;Tous en cuisine&quot; - 7 septembre 2020, M6"/>
                                        <a class="wdiapo-small__link" href="/article/iris-mittenaere-diego-dans-tous-en-cuisine_a402818/1#m5790116">Iris Mittenaere et Diego el Glaoui dans "Tous en cuisine" - 7 septembre 2020, M6</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5790119">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/8/40/28/18/@/5790119-iris-mittenaere-et-diego-el-glaoui-dans-114x114-2.jpg" alt="Iris Mittenaere et Diego el Glaoui dans &quot;Tous en cuisine&quot; - 7 septembre 2020, M6"/>
                                        <a class="wdiapo-small__link" href="/article/iris-mittenaere-diego-dans-tous-en-cuisine_a402818/1#m5790119">Iris Mittenaere et Diego el Glaoui dans "Tous en cuisine" - 7 septembre 2020, M6</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5790122">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/8/40/28/18/@/5790122-iris-mittenaere-et-diego-el-glaoui-dans-114x114-2.jpg" alt="Iris Mittenaere et Diego el Glaoui dans &quot;Tous en cuisine&quot; - 7 septembre 2020, M6"/>
                                        <a class="wdiapo-small__link" href="/article/iris-mittenaere-diego-dans-tous-en-cuisine_a402818/1#m5790122">Iris Mittenaere et Diego el Glaoui dans "Tous en cuisine" - 7 septembre 2020, M6</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5790128">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/8/40/28/18/@/5790128-exclusif-iris-mittenaere-miss-france-114x114-2.jpg" alt="Exclusif - Iris Mittenaere (Miss France et Miss Univers 2016) et son compagnon Diego El Glaoui - Maëva Coucke fête son 26ème anniversaire sur la péniche &quot;Pastel&quot; avec ses amis à Paris le 27 juin 2020. © Rachid Bellak/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-iris-mittenaere-miss-france_m5790128">Exclusif - Iris Mittenaere (Miss France et Miss Univers 2016) et son compagnon Diego El Glaoui - Maëva Coucke fête son 26ème anniversaire sur la péniche...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5790131">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/8/40/28/18/@/5790131-iris-mittenaere-miss-france-et-miss-uni-114x114-2.jpg" alt="Iris Mittenaere (Miss France et Miss Univers 2016) et son compagnon Diego El Glaoui lors de la soirée de gala de la 18ème édition du &quot;Dîner de la mode du Sidaction&quot; au Pavillon Cambon Capucines - Potel et Chabot à Paris, France, le 23 janvier 2020. © Rachid Bellak/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/iris-mittenaere-miss-france-et-miss-uni_m5790131">Iris Mittenaere (Miss France et Miss Univers 2016) et son compagnon Diego El Glaoui lors de la soirée de gala de la 18ème édition du "Dîner de la mode du...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5790134">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/8/40/28/18/@/5790134-iris-mittenaere-miss-france-et-miss-uni-114x114-2.jpg" alt="Iris Mittenaere (Miss France et Miss Univers 2016) et son compagnon Diego El Glaoui - After Show du défilé de mode Haute-Couture printemps-été 2020 &quot;Jean-Paul Gaultier&quot; au théâtre du Châtelet à Paris le 22 janvier 2020. © Christophe Clovis-Veeren Ramsamy / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/iris-mittenaere-miss-france-et-miss-uni_m5790134">Iris Mittenaere (Miss France et Miss Univers 2016) et son compagnon Diego El Glaoui - After Show du défilé de mode Haute-Couture printemps-été 2020...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5790137">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/8/40/28/18/@/5790137-exclusif-iris-mittenaere-et-son-compag-114x114-2.jpg" alt="Exclusif - Iris Mittenaere et son compagnon Diego - Les people dans l&#039;espace Experience Immersive réservé aux VIP lors du Etam Live Show 2019 au Stade Roland Garros lors de la fashion week à Paris, le 24 septembre 2019. © Cyril Moreau/Veeren/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-iris-mittenaere-et-son-compag_m5790137">Exclusif - Iris Mittenaere et son compagnon Diego - Les people dans l'espace Experience Immersive réservé aux VIP lors du Etam Live Show 2019 au Stade Roland...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5790140">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/8/40/28/18/@/5790140-iris-mittenaere-et-son-compagnon-diego-114x114-2.jpg" alt="Iris Mittenaere et son compagnon Diego - Front Row - Etam Live Show 2019 au Stade Roland Garros à Paris le 24 septembre 2019. © Rachid Bellak / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/iris-mittenaere-et-son-compagnon-diego_m5790140">Iris Mittenaere et son compagnon Diego - Front Row - Etam Live Show 2019 au Stade Roland Garros à Paris le 24 septembre 2019. © Rachid Bellak / Bestimage</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__bloc article__bloc--date">
            <time class="article__date" datetime="2020-09-08 16:04">Publié le 08 Septembre 2020 - 16h04</time>
    </div> 
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Iris Mittenaere et Diego El Glaoui ont du mal à se séparer l'un de l'autre. C'est d'ailleurs ensemble qu'ils ont participé à "Tous en cuisine" lundi 7 septembre 2020. Et l'influenceur a été pris en flagrant délit de fessée sur sa chérie...</div>
                                                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p><a href="/people/cyril-lignac_p1994">Cyril Lignac</a> a commencé la semaine en beauté lundi 7 septembre 2020 dans <em>Tous en cuisine</em> (<a href="/people/m6_p2258">M6</a>). Et pour cause, le célèbre chef recevait une Miss Univers, à savoir <a href="/people/iris-mittenaere_p545297">Iris Mittenaere</a>. Pour l'occasion, cette dernière était sans grande surprise accompagnée de <a href="/article/iris-mittenaere-et-diego-el-glaoui-pourquoi-elle-a-officialise-malgre-elle_a401333/1"  >son petit ami, Diego El Glaoui</a>, le duo étant tout bonnement inséparable depuis son coup de foudre. Ensemble depuis leur domicile parisien, ils étaient invités à se lancer dans la préparation d'un plat de lasagnes au thon et, pour le dessert, d'une salade de pêches aux herbes. Mais, force est de constater que les amoureux avaient <strong>plus envie de plaisanter que de cuisiner</strong>.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/40/14/56/@/5769749-anne-sophie-lapix-adresse-un-drole-de-me-192x142-4.jpg" alt="Anne-Sophie Lapix taquine avec Thomas Sotto : sa drôle de remarque en plein JT" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/anne-sophie-lapix-taquine-avec-thomas-sotto-sa-drole-de-remarque-en-plein-jt_a401456/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Anne-Sophie Lapix taquine avec Thomas Sotto : sa drôle de remarque en plein JT">Anne-Sophie Lapix taquine avec Thomas Sotto : sa drôle de remarque en plein JT</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/39/73/64/@/5713994-anais-baydemir-retourne-a-l-antenne-apre-192x142-2.jpg" alt="Anaïs Baydemir séparée de son bébé : elle évoque sa fille en plein direct" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/anais-baydemir-separee-de-son-bebe-elle-evoque-sa-fille-en-plein-direct_a397364/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Anaïs Baydemir séparée de son bébé : elle évoque sa fille en plein direct">Anaïs Baydemir séparée de son bébé : elle évoque sa fille en plein direct</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/39/22/64/@/5638673-kad-merad-rejoint-julia-vignali-en-cuisi-192x142-2.jpg" alt="Julia Vignali : Son compagnon Kad Merad vole à son secours en plein direct" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/julia-vignali-son-compagnon-kad-merad-vole-a-son-secours-en-plein-direct_a392264/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Julia Vignali : Son compagnon Kad Merad vole à son secours en plein direct">Julia Vignali : Son compagnon Kad Merad vole à son secours en plein direct</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>En effet, ils ont même eu bien du mal à garder leur sérieux tout au long de l'émission, enchaînant les fous-rires et ne se montrant pas de très bons élèves. L'influenceur est même allé jusqu'à se montrer<strong> coquin</strong> envers sa bien-aimée en lui donnant <strong>une petite tape sur les fesses</strong>. De quoi mettre quelque peu mal à l'aise Iris Mittenaere, qui a dû lui rappeler qu'ils étaient toujours filmés. De quoi provoquer une nouvelle grande partie de rigolade !</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>Curieux de savoir ce qui a déconcentré le couple, Cyril Lignac leur a donc demandé ce qu'il se passait. "<em><strong>Je lui ai donné un petit coup de planche dans les fesses</strong>, </em><em>je pensais qu'on n'était pas à l'antenne à ce moment-là,</em><em> mais... Sur le replay, ce sera... malheureusement..</em>.", a alors répondu Diego, gêné.</p>
<p>Que le beau brun se rassure, les téléspectateurs ont certainement dû apprécier cette petite incursion dans l'intimité et le quotidien du couple. Le public a plutôt l'habitude de les voir <a href="/article/iris-mittenaere-en-voyage-en-grece-elle-replique-apres-de-graves-accusations_a398252/1"  >faire le tour du monde à deux</a> sur des photos idylliques. Cette fois, ils ont eu l'opportunité de démontrer leur belle complicité sous un nouvel angle à l'écran et surtout leur humour, face à <span>1,25 million de téléspectateurs.</span></p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/iris-mittenaere-son-cheri-diego-taquin-lui-donne-une-fessee-en-plein-direct_a402818/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/videos_t413/1" class="c-tag">vidéos</a>
                                    <a href="/tag/m6_t258/1" class="c-tag">M6</a>
                                    <a href="/tag/emission-tele_t150/1" class="c-tag">émission télé </a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                    <a href="/tag/miss-france_t270/1" class="c-tag">miss france</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/celine-dion_p53">Céline Dion</a>
                                                                                                <a class="c-tag" href="/people/secret-story-11-gagnant-finale-candidats_p2044">Secret Story</a>
                                                                                                <a class="c-tag" href="/people/l-amour-est-dans-le-pre_p2061">L’amour est dans le pré 12</a>
                                                                                                <a class="c-tag" href="/people/festival-de-cannes-2019_p2262">Festival de Cannes 2018</a>
                                                                                                <a class="c-tag" href="/people/kim-kardashian_p2354">Kim K.</a>
                                                                                                <a class="c-tag" href="/people/brigitte-macron_p548236">Brigitte Macron</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/54/52/97/@/4872608-iris-mittenaere-a-roland-garros-en-juin-150x150-2.jpg" alt="Iris Mittenaere" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/iris-mittenaere_p545297"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Iris Mittenaere"
            >Iris Mittenaere</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/iris-mittenaere_p545297/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Iris Mittenaere"
                    >
                    <span class="btn__label">Voir toutes les photos de Iris Mittenaere</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/iris-mittenaere_p545297/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Iris Mittenaere"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Iris Mittenaere</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">08 Sep</span>
                    <a href="/article/iris-mittenaere-son-cheri-diego-taquin-lui-donne-une-fessee-en-plein-direct_a402818/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Iris Mittenaere"
                    >Iris Mittenaere : Son ch&eacute;ri Diego, taquin, lui donne une fess&eacute;e en plein direct</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">27 Août</span>
                    <a href="/article/iris-mittenaere-prete-a-claquer-la-porte-de-tf1-frustree-elle-se-livre_a401375/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Iris Mittenaere"
                    >Iris Mittenaere, pr&ecirc;te &agrave; claquer la porte de TF1 ? &quot;Frustr&eacute;e&quot;, elle se livre</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">27 Août</span>
                    <a href="/article/iris-mittenaere-et-diego-el-glaoui-pourquoi-elle-a-officialise-malgre-elle_a401333/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Iris Mittenaere"
                    >Iris Mittenaere et Diego El Glaoui : pourquoi elle a officialis&eacute;, malgr&eacute; elle</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">26 Août</span>
                    <a href="/article/miss-guadeloupe-iris-mittenaere-tacle-les-miss-qui-ont-voulu-faire-du-buzz_a401327/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Iris Mittenaere"
                    >Miss Guadeloupe : Iris Mittenaere tacle les Miss qui ont &quot;voulu faire du buzz&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">20 Août</span>
                    <a href="/article/iris-mittenaere-joue-les-naiades-sexy-dans-la-piscine-avec-diego_a400679/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Iris Mittenaere"
                    >Iris Mittenaere joue les na&iuml;ades sexy dans la piscine avec Diego</a>
                </div>
                                    <a href="/people/iris-mittenaere_p545297/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Iris Mittenaere</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/19/94/@/221800-cyril-lignac-150x150-3.jpg" alt="Cyril Lignac" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/cyril-lignac_p1994"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Cyril Lignac"
            >Cyril Lignac</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/54/52/97/@/4872608-iris-mittenaere-a-roland-garros-en-juin-150x150-2.jpg" alt="Iris Mittenaere" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/iris-mittenaere_p545297"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Iris Mittenaere"
            >Iris Mittenaere</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/26/25/@/4987733-marine-lorphelin-en-fevrier-2017-chez-pu-150x150-2.jpg" alt="Marine Lorphelin" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/marine-lorphelin_p2625"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Marine Lorphelin"
            >Marine Lorphelin</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/9/55/01/59/@/5432027-maeva-coucke-janvier-2020-150x150-2.jpg" alt="Maëva Coucke" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/maeva-coucke_p550159"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Maëva Coucke"
            >Maëva Coucke</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/26/5/@/126829-jean-paul-gaultier-150x150-2.jpg" alt="Jean Paul Gaultier" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/jean-paul-gaultier_p265"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Jean Paul Gaultier"
            >Jean Paul Gaultier</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/11/13/@/129049-denis-brogniart-150x150-1.jpg" alt="Denis Brogniart" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/denis-brogniart_p1113"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Denis Brogniart"
            >Denis Brogniart</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/tf1_p2256" class="c-entity-text-list__link o-ellipsis">TF1</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/kev-adams_p2742" class="c-entity-text-list__link o-ellipsis">Kev Adams</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/camille-cerf_p2764" class="c-entity-text-list__link o-ellipsis">Camille Cerf</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/vaimalama-chaves_p551863" class="c-entity-text-list__link o-ellipsis">Vaimalama Chaves</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/kamel-ouali_p280" class="c-entity-text-list__link o-ellipsis">Kamel Ouali</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/christophe-beaugrand_p264366" class="c-entity-text-list__link o-ellipsis">Christophe Beaugrand</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/anthony-colette_p553015" class="c-entity-text-list__link o-ellipsis">Anthony Colette</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/miss-france-2017_p2272" class="c-entity-text-list__link o-ellipsis">Miss France</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->


        </div>
        <div class="article-sidebar-main u-300px@big-tablet">
            <!-- <div class="u-js-anchor"></div> -->
            <div class="">
                <div class="side-column">
                    <div class="article-page-sticky">
        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        

</div>

<!-- Tendances -->
    <div class="c-entity--article">
        
<ul class="c-entity-list u-clearfix">
	<li class="c-entity-list__item">
		<span class="c-entity-list__link">Tendances <span>></span></span>
	</li>
            <li class="c-entity-list__item">
            <a href="/people/koh-lanta_p2045" class="c-entity-list__link">Koh-Lanta <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/gregory-lemarchal_p41" class="c-entity-list__link">Gregory Lemarchal <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/secret-story-11-gagnant-finale-candidats_p2044" class="c-entity-list__link">Secret Story 11 : gagnant, finale, candidats <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/audrey-lamy_p2138" class="c-entity-list__link">Audrey Lamy <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/jenifer_p55" class="c-entity-list__link">Jenifer <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/laeticia-hallyday_p283" class="c-entity-list__link">Laeticia Hallyday <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/karine-ferri_p216" class="c-entity-list__link">Karine Ferri <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/alexandra-lamy_p466" class="c-entity-list__link">Alexandra Lamy <span> - </span></a>
        </li>
     </ul>
    </div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="386921">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/38/69/21/@/5570117-capture-olivier-faure-perturbe-par-le-c-300x196-1.jpg" alt="Olivier Faure : Craquante irruption de son fils en plein direct à la télévision" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/olivier-faure-craquante-irruption-de-son-fils-en-plein-direct-a-la-television_a386921/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Olivier Faure : Craquante irruption de son fils en plein direct à la télévision"
                >
                Olivier Faure : Craquante irruption de son fils en plein direct &agrave; la t&eacute;l&eacute;vision</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="385253">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/38/52/53/@/5549240-denis-brogniart-a-l-occasion-des-20-an-300x196-3.jpg" alt="Denis Brogniart s'exaspère en plein direct : &quot;J'en ai ras le bol !&quot;" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/denis-brogniart-s-exaspere-en-plein-direct-j-en-ai-ras-le-bol_a385253/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Denis Brogniart s&#039;exaspère en plein direct : &quot;J&#039;en ai ras le bol !&quot;"
                >
                Denis Brogniart s'exasp&egrave;re en plein direct : &quot;J'en ai ras le bol !&quot;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="362057">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/36/20/57/@/5211569-extrait-de-l-emission-le-journal-des-mat-300x196-2.jpg" alt="Agathe Lecaron très gênée, elle reçoit un sexto en plein direct" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/agathe-lecaron-tres-genee-elle-recoit-un-sexto-en-plein-direct_a362057/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Agathe Lecaron très gênée, elle reçoit un sexto en plein direct"
                >
                Agathe Lecaron tr&egrave;s g&ecirc;n&eacute;e, elle re&ccedil;oit un sexto en plein direct</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="345782">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/34/57/82/@/4944995-laury-thilleman-et-juan-arbelaez-amoureu-300x196-1.jpg" alt="Laury Thilleman : Son chéri Juan Arbelaez la taquine pour son anniversaire" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/laury-thilleman-son-cheri-juan-arbelaez-la-taquine-pour-son-anniversaire_a345782/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Laury Thilleman : Son chéri Juan Arbelaez la taquine pour son anniversaire"
                >
                Laury Thilleman : Son ch&eacute;ri Juan Arbelaez la taquine pour son anniversaire</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="345206">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/34/52/06/@/4936034-matthias-dandois-et-sa-petite-amie-const-300x196-3.jpg" alt="Constance Jablonski : Son chéri Matthias Dandois taquiné par belle-maman..." class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/constance-jablonski-son-cheri-matthias-dandois-taquine-par-belle-maman_a345206/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Constance Jablonski : Son chéri Matthias Dandois taquiné par belle-maman..."
                >
                Constance Jablonski : Son ch&eacute;ri Matthias Dandois taquin&eacute; par belle-maman...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="339191">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/33/91/91/@/4837004-grant-gustin-exclusif-les-acteurs-su-300x196-1.jpg" alt="Grant Gustin (The Flash) : Les fesses à l'air en pleine escapade au soleil" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/grant-gustin-the-flash-les-fesses-a-l-air-en-pleine-escapade-au-soleil_a339191/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Grant Gustin (The Flash) : Les fesses à l&#039;air en pleine escapade au soleil"
                >
                Grant Gustin (The Flash) : Les fesses &agrave; l'air en pleine escapade au soleil</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="328160">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/32/81/60/@/4652219-exclusif-paris-jackson-et-gabriel-glen-300x196-2.jpg" alt="Paris Jackson en pleine dispute avec son chéri ? Elle riposte vivement !" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/paris-jackson-en-pleine-dispute-avec-son-cheri-elle-riposte-vivement_a328160/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Paris Jackson en pleine dispute avec son chéri ? Elle riposte vivement !"
                >
                Paris Jackson en pleine dispute avec son ch&eacute;ri ? Elle riposte vivement !</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>
<div class="article-page-sticky">
    
                    
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        

</div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4474ACB46431E454F484E43C21E4A4E4FC3C143C3C2431ECB43494BC143C21E414A46C243C1C21E4AC443421EC24F491E4D43C349431E424543C1463F4A2B20212C25251321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/8/40/27/88/@/5789705-katie-holmes-dans-le-quartier-de-soho-a-618x264-3.jpg" alt="Katie Holmes amoureuse : tendres baisers avec son jeune chéri"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H22</div>
                    <div class="c-article-essentials__article-date">08 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/katie-holmes-amoureuse-tendres-baisers-avec-son-jeune-cheri_a402788/1" class="c-article-essentials__link tracking-click"
                            title="Katie Holmes amoureuse : tendres baisers avec son jeune chéri"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Katie Holmes amoureuse : tendres baisers avec son jeune chéri">
                                Katie Holmes amoureuse : tendres baisers avec son jeune chéri
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H55</div>
                    <div class="c-article-essentials__article-date">08 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/marie-garet-massacree-et-laissee-pour-morte-revelations-glacantes_a402797/1" class="c-article-essentials__link tracking-click"
                            title="Marie Garet &quot;massacrée&quot; et &quot;laissée pour morte&quot; ? : révélations glaçantes"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Marie Garet "massacrée" et "laissée pour morte" ? : révélations glaçantes">
                                Marie Garet "massacrée" et "laissée pour morte" ? : révélations glaçantes
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H52</div>
                    <div class="c-article-essentials__article-date">08 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/obseques-d-annie-cordy-les-details-de-l-hommage-public_a402776/1" class="c-article-essentials__link tracking-click"
                            title="Obsèques d&#039;Annie Cordy : les détails de l&#039;hommage public"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Obsèques d'Annie Cordy : les détails de l'hommage public">
                                Obsèques d'Annie Cordy : les détails de l'hommage public
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H27</div>
                    <div class="c-article-essentials__article-date">07 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/josh-bateson-l-enfant-kinder-metamorphose-il-est-canon_a402737/1" class="c-article-essentials__link tracking-click"
                            title="Josh Bateson : L&#039;enfant Kinder métamorphosé, il est canon !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Josh Bateson : L'enfant Kinder métamorphosé, il est canon&nbsp;!">
                                Josh Bateson : L'enfant Kinder métamorphosé, il est canon&nbsp;!
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H24</div>
                    <div class="c-article-essentials__article-date">07 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/ademo-pnl-arrete-juge-en-janvier-ce-qui-est-reproche-au-rappeur_a402668/1" class="c-article-essentials__link tracking-click"
                            title="Ademo (PNL) arrêté : jugé en janvier, ce qui est reproché au rappeur"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Ademo (PNL) arrêté : jugé en janvier, ce qui est reproché au rappeur">
                                Ademo (PNL) arrêté : jugé en janvier, ce qui est reproché au rappeur
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H03</div>
                    <div class="c-article-essentials__article-date">07 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/chantal-ladesou-bientot-grand-mere-pour-la-5e-fois-pauline-lefevre-enceinte_a402653/1" class="c-article-essentials__link tracking-click"
                            title="Chantal Ladesou : Bientôt grand-mère pour la 5e fois, Pauline Lefèvre enceinte"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Chantal Ladesou : Bientôt grand-mère pour la 5e fois, Pauline Lefèvre enceinte">
                                Chantal Ladesou : Bientôt grand-mère pour la 5e fois, Pauline Lefèvre enceinte
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H58</div>
                    <div class="c-article-essentials__article-date">06 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/pierre-gasly-le-francais-qui-secoue-la-f1-en-couple-avec-une-belle-italienne_a402650/1" class="c-article-essentials__link tracking-click"
                            title="Pierre Gasly : Le Français qui secoue la F1 en couple avec une belle Italienne"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Pierre Gasly : Le Français qui secoue la F1 en couple avec une belle Italienne">
                                Pierre Gasly : Le Français qui secoue la F1 en couple avec une belle Italienne
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H19</div>
                    <div class="c-article-essentials__article-date">06 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/rihanna-le-visage-tumefie-la-star-victime-d-un-accident_a402602/1" class="c-article-essentials__link tracking-click"
                            title="Rihanna le visage tuméfié : la star victime d&#039;un accident"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Rihanna le visage tuméfié : la star victime d'un accident">
                                Rihanna le visage tuméfié : la star victime d'un accident
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>
<div class="article-page-sticky-btf">
                    
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

</div>
                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 402818);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1118/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1118/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":true,"tags":"tele,people,people-france,videos,m6,emission-tele,couple,miss-france","contentPublicationDate":"2020-09-08 16:04:00","linked_entities":"Iris Mittenaere","typology":"article","content_id":402818,"hasMainVideoContent":true};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension22";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>
    </body>
</html>