<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Jean-Pierre Pernaut confiné : coulisses de son quotidien et gros coup de gueule -  Purepeople</title>
    <meta name="description" content="Même s'il n'est plus dans les bureaux de TF1 pour présenter son célèbre JT, Jean-Pierre Pernaut est toujours au boulot, mais se protège comme il l'a indiqué à nos confrères du Parisien. Lors de cette interview, il a dévoilé à quoi ressemblait son nouveau quotidien et a poussé un coup de gueule.
Avec..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://static1.purepeople.com" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/jean-pierre-pernaut-confine-coulisses-de-son-quotidien-et-gros-coup-de-gueule_a380063/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/380063" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/380063" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Jean-Pierre Pernaut confiné : coulisses de son quotidien et gros coup de gueule" />
<meta property="og:url" content="https://www.purepeople.com/article/jean-pierre-pernaut-confine-coulisses-de-son-quotidien-et-gros-coup-de-gueule_a380063/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/3/38/00/63/@/5486162-jean-pierre-pernaut-lors-du-tournage-de-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/3/38/00/63/@/5486162-jean-pierre-pernaut-lors-du-tournage-de-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Même s'il n'est plus dans les bureaux de TF1 pour présenter son célèbre JT, Jean-Pierre Pernaut est toujours au boulot, mais se protège comme il l'a indiqué à nos confrères du Parisien. Lors de cette ..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Jean-Pierre Pernaut confiné : coulisses de son quotidien et gros coup de gueule" />
<meta property="twitter:description" content="La star du JT de TF1 est à la maison pour se protéger. Cela ne veut pas dire que Jean-Pierre Pernaut ne travaille pas. Le sexagénaire continue de faire son métier et profite de sa famille. Il s'est co..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/3/38/00/63/@/5486162-jean-pierre-pernaut-lors-du-tournage-de-opengraph_1800-3.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/jean-pierre-pernaut-confine-coulisses-de-son-quotidien-et-gros-coup-de-gueule_a380063/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1100/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1100/wb-auto-css.css" />


    

    <script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

<script>!function(e,n){if(!e.__cmp){e.__cmp=function(){(e.attachEvent||e.addEventListener)("message",function(n){e.__cmp.receiveMessage(n)},!1),function t(){if(!e.frames.__cmpLocator)if(n.body){var c=n.createElement("iframe");c.style.display="none",c.name="__cmpLocator",n.body.appendChild(c)}else setTimeout(t,5)}();var t=[],c=function(n,c,o){"ping"===n?o&&o({gdprAppliesGlobally:!!(e.__cmp&&e.__cmp.config&&e.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):t.push({command:n,parameter:c,callback:o})};return c.commandQueue=t,c.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&t.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},c.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},c}();var t=n.createElement("script");t.async=!1,t.charset="UTF-8",t.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",n.getElementsByTagName("head")[0].appendChild(t)}function c(){var t=e.pageYOffset|n.documentElement.scrollTop;Math.abs(t-e.initScrollY)>300&&(e.__cmp("setConsents",null,function(){e.__cmp("showConsentBanner",!1)}),e.removeEventListener("scroll",c))}function o(t,o){(!o||!o.created||o.vendorListVersion<t.vendorListVersion)&&e.__cmp("showConsentBanner",!0,function(){e.initScrollY=e.pageYOffset|n.documentElement.scrollTop,e.addEventListener("scroll",c)})}e.__cmp("addEventListener","cmpReady",function(){e.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){o(n)},100);e.__cmp("getVendorConsents",null,function(e){clearTimeout(t),o(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return 'https://player.mediabong.com/aw/webedia.xml?src=' + encodeURIComponent(tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams());
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx){
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["jean-pierre-pernaut"],"contenu_id":["380063"],"tag":["people-france","tele","journal-televise","interview"],"title":["jean","pierre","pernaut","confine","coulisses","de","son","quotidien","et","gros","coup","de","gueule"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
    
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/jean-pierre-pernaut-confine-coulisses-de-son-quotidien-et-gros-coup-de-gueule_a380063\/1"},"headline":"Jean-Pierre Pernaut confiné : coulisses de son quotidien et gros coup de gueule","description":"La star du JT de TF1 est à la maison pour se protéger. Cela ne veut pas dire que Jean-Pierre Pernaut ne travaille pas. Le sexagénaire continue de faire son métier et profite de sa famille. Il s'est confié au \"Parisien\".","keywords":["people france","télé","journal télévisé","interview"],"image":"https:\/\/static1.purepeople.com\/articles\/3\/38\/00\/63\/@\/5486162-jean-pierre-pernaut-lors-du-tournage-de-opengraph_1200-3.jpg","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"datePublished":"2020-03-19T19:01:00+01:00","dateModified":"2020-03-19T19:01:11+01:00","author":{"@type":"Person","name":"Sarah Rahimipour"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Jean-Pierre Pernaut confiné : coulisses de son quotidien et gros coup de gueule</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/jean-pierre-pernaut-confine-coulisses-de-son-quotidien-et-gros-coup-de-gueule_a380063/1" data-title="Jean-Pierre Pernaut confiné : coulisses de son quotidien et gros coup de gueule" data-id="380063">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fjean-pierre-pernaut-confine-coulisses-de-son-quotidien-et-gros-coup-de-gueule_a380063%2F1&amp;description=Jean-Pierre%20Pernaut%20confin%C3%A9%20%3A%20coulisses%20de%20son%20quotidien%20et%20gros%20coup%20de%20gueule&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F3%2F38%2F00%2F63%2F%40%2F5486162-jean-pierre-pernaut-lors-du-tournage-de-500x500-3.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Jean-Pierre%20Pernaut%20confin%C3%A9%20%3A%20coulisses%20de%20son%20quotidien%20et%20gros%20coup%20de%20gueule+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fjean-pierre-pernaut-confine-coulisses-de-son-quotidien-et-gros-coup-de-gueule_a380063%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/juliette-tresanini-demain-nous-appartient-michelle-obama-l-a-contactee_a379883/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5486162">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/3/38/00/63/@/5486162-jean-pierre-pernaut-lors-du-tournage-de-624x600-3.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/3/38/00/63/@/5486162-jean-pierre-pernaut-lors-du-tournage-de-950x600-3.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/3/38/00/63/@/5486162-jean-pierre-pernaut-lors-du-tournage-de-624x600-3.jpg" alt="Jean-Pierre Pernaut lors du tournage de l'émission &quot;Votre plus beau marché de France&quot; à Montbrison le 14 juin 2019. © Frédéric Chambert / Panoramic / Bestimage" class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5486162">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">9 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Jean-Pierre Pernaut lors du tournage de l'émission "Votre plus beau marché de France" à Montbrison le 14 juin 2019. © Frédéric Chambert / Panoramic / Bestimage
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5486162">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/38/00/63/@/5486162-jean-pierre-pernaut-lors-du-tournage-de-114x114-3.jpg" alt="Jean-Pierre Pernaut lors du tournage de l&#039;émission &quot;Votre plus beau marché de France&quot; à Montbrison le 14 juin 2019. © Frédéric Chambert / Panoramic / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/jean-pierre-pernaut-lors-du-tournage-de_m5486162">Jean-Pierre Pernaut lors du tournage de l'émission "Votre plus beau marché de France" à Montbrison le 14 juin 2019. © Frédéric Chambert / Panoramic /...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5486138">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/38/00/63/@/5486138-exclusif-jean-pierre-pernaut-soiree-114x114-2.jpg" alt="Exclusif - Jean-Pierre Pernaut - Soirée au Don Camilo pour le lancement du clip &quot;Radio Aktébo&quot; de l&#039;association Aktebo au profit des enfants malades à Paris le 17 septembre 2019. © JLPPA / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/jean-pierre-pernaut_a380063/1#m5486138">Exclusif - Jean-Pierre Pernaut - Soirée au Don Camilo pour le lancement du clip "Radio Aktébo" de l'association Aktebo au profit des enfants malades à Paris...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5486141">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/38/00/63/@/5486141-jean-pierre-pernaut-et-sa-femme-nathalie-114x114-2.jpg" alt="Jean-Pierre Pernaut et sa femme Nathalie Marquay - Gala de charité au profit de l&#039;association &quot;Les Bonnes fées&quot; à l&#039;hôtel d&#039;Evreux, Place Vendôme à Paris, le 20 mars 2017. © Christophe Aubert via Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/jean-pierre-pernaut-et-sa-femme-nathalie_m5486141">Jean-Pierre Pernaut et sa femme Nathalie Marquay - Gala de charité au profit de l'association "Les Bonnes fées" à l'hôtel d'Evreux, Place Vendôme à Paris, le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5486144">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/38/00/63/@/5486144-jean-pierre-pernaut-et-sa-femme-nathalie-114x114-3.jpg" alt="Jean-Pierre Pernaut et sa femme Nathalie Marquay - Les célébrités lors de la générale de la pièce de théâtre &quot;La Tête Dans Les Etoiles&quot; au Théâtre de la Gaîté-Montparnasse à Paris, France, le 24 mai 2018. © Coadic Guirec/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/jean-pierre-pernaut-et-sa-femme-nathalie_m5486144">Jean-Pierre Pernaut et sa femme Nathalie Marquay - Les célébrités lors de la générale de la pièce de théâtre "La Tête Dans Les Etoiles" au Théâtre de la...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5486147">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/38/00/63/@/5486147-exclusif-jean-pierre-pernaut-recoit-le-114x114-2.jpg" alt="Exclusif - Jean-Pierre Pernaut reçoit le Prix Saint-Roch (Saint Patron des antiquaires) lors de la 96ème édition de la foire de Chatou (la plus célèbre et ancienne foire à la brocante de France) en France, le 14 mars 2018. © Denis Guignebourg/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-jean-pierre-pernaut-recoit-le_m5486147">Exclusif - Jean-Pierre Pernaut reçoit le Prix Saint-Roch (Saint Patron des antiquaires) lors de la 96ème édition de la foire de Chatou (la plus célèbre et...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5486150">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/38/00/63/@/5486150-lou-la-fille-de-jean-pierre-pernaut-et-114x114-1.jpg" alt="Lou, la fille de Jean-Pierre Pernaut et Nathalie Marquay. Mars 2020."/>
                                        <a class="wdiapo-small__link" href="/media/lou-la-fille-de-jean-pierre-pernaut-et_m5486150">Lou, la fille de Jean-Pierre Pernaut et Nathalie Marquay. Mars 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5486153">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/38/00/63/@/5486153-lou-la-fille-de-jean-pierre-pernaut-et-114x114-1.jpg" alt="Lou, la fille de Jean-Pierre Pernaut et Nathalie Marquay. Mars 2020."/>
                                        <a class="wdiapo-small__link" href="/article/jean-pierre-pernaut_a380063/1#m5486153">Lou, la fille de Jean-Pierre Pernaut et Nathalie Marquay. Mars 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5486156">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/38/00/63/@/5486156-lou-la-fille-de-jean-pierre-pernaut-et-114x114-3.jpg" alt="Lou, la fille de Jean-Pierre Pernaut et Nathalie Marquay. Mars 2020."/>
                                        <a class="wdiapo-small__link" href="/article/jean-pierre-pernaut_a380063/1#m5486156">Lou, la fille de Jean-Pierre Pernaut et Nathalie Marquay. Mars 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5486159">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/3/38/00/63/@/5486159-exclusif-nathalie-marquay-et-son-mari-114x114-3.jpg" alt="Exclusif - Nathalie Marquay et son mari Jean-Pierre Pernaut - Soirée au Don Camilo pour le lancement du clip &quot;Radio Aktébo&quot; de l&#039;association Aktebo au profit des enfants malades à Paris le 17 septembre 2019. © Jack Tribeca/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-nathalie-marquay-et-son-mari_m5486159">Exclusif - Nathalie Marquay et son mari Jean-Pierre Pernaut - Soirée au Don Camilo pour le lancement du clip "Radio Aktébo" de l'association Aktebo au profit...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">La star du JT de TF1 est à la maison pour se protéger. Cela ne veut pas dire que Jean-Pierre Pernaut ne travaille pas. Le sexagénaire continue de faire son métier et profite de sa famille. Il s'est confié au "Parisien".</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Même s'il n'est plus dans les bureaux de TF1 pour présenter son célèbre JT, <a href="/people/jean-pierre-pernaut_p960">Jean-Pierre Pernaut</a> "<em>est toujours au boulot</em>", mais "<em>se protège</em>" comme il l'a indiqué à nos confrères du <em></em><a href="http://www.leparisien.fr/culture-loisirs/coronavirus-il-aurait-fallu-dire-plus-tot-combien-c-etait-dangereux-estime-jean-pierre-pernaut-19-03-2020-8283363.php" target="_blank" rel="nofollow" ><em>Parisien</em></a>. Lors de cette interview, il a dévoilé à quoi ressemblait son nouveau quotidien et a poussé un coup de gueule.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/37/96/97/@/5482322-ines-candidate-de-koh-lanta-2020-sai-192x142-4.jpg" alt="Inès (Koh-Lanta) vulnérable face au coronavirus : gros coup de gueule" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/ines-koh-lanta-vulnerable-face-au-coronavirus-gros-coup-de-gueule_a379697/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Inès (Koh-Lanta) vulnérable face au coronavirus : gros coup de gueule">Inès (Koh-Lanta) vulnérable face au coronavirus : gros coup de gueule</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/37/79/75/@/5460065-clemence-botino-miss-france-2020-et-sy-192x142-3.jpg" alt="Miss France sexiste ? Gros coup de gueule de Sylvie Tellier et mise au point" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/miss-france-sexiste-gros-coup-de-gueule-de-sylvie-tellier-et-mise-au-point_a377975/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Miss France sexiste ? Gros coup de gueule de Sylvie Tellier et mise au point">Miss France sexiste ? Gros coup de gueule de Sylvie Tellier et mise au point</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/37/60/76/@/5429696-jessica-thivenin-pose-sur-instagram-avec-192x142-2.jpg" alt="Jessica Thivenin sort sans Maylone et se fait lyncher : son gros coup de gueule" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/jessica-thivenin-sort-sans-maylone-et-se-fait-lyncher-son-gros-coup-de-gueule_a376076/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Jessica Thivenin sort sans Maylone et se fait lyncher : son gros coup de gueule">Jessica Thivenin sort sans Maylone et se fait lyncher : son gros coup de gueule</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Avec sa nouvelle rubrique, <em>Le 13h à la maison</em>, diffusée à la fin du journal présenté par <a href="/people/jacques-legros_p1940">Jacques Legros</a>, JPP présente un journal d'un "<em>confiné qui s'adresse à d'autres confinés</em>", il y met en avant, entre autres, de belles initiatives réalisées en cette période marquée par le coronavirus.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>L'homme de 69 ans qui <a href="/article/jean-pierre-pernaut-et-le-cancer-severement-critique-il-repond-au-detracteur_a372893/1"  >a eu un cancer il y a peu</a> et qui est donc à risque, a décidé de continuer de travailler de chez lui. Il visionne les reportages qui seront diffusés au JT de 13h sur son ordinateur, écrit ses lancements et contacte les correspondants. Et entre deux coups de fil ou mises au point, il profite de sa famille. "<em>Je suis avec mon épouse <a href="/people/nathalie-marquay_p1163">Nathalie Marquay</a>, et nos deux enfants [Lou (17 ans) et Tom (16 ans), NDLR] qui font leurs devoirs. Le confinement se passe bien ! Ma femme jouait dans sa pièce</em> Double Jeu<em> au théâtre du Gymnase samedi soir, pendant que le Premier ministre intervenait en direct à la télévision pour annoncer de nouvelles mesures. Sa pièce s'est arrêtée juste après. Je vais peut-être profiter de davantage de temps pour réfléchir à l'écriture d'une troisième pièce</em>." Jean-Pierre Pernaut ne s'arrête plus ! Et <a href="/article/jean-pierre-pernaut-confine-rares-images-avec-sa-fille-qui-prend-soin-de-lui_a379736/1"  >ses proches le lui rendent bien en prenant soin de lui</a> comme on a pu le voir dans une vidéo postée par son épouse il y a quelques jours.</p>
<p>Lors de l'entretien, le célèbre journaliste a poussé un coup de gueule sur la façon dont la France s'est préparée au Covid-19 - il a déjà fait part de <a href="/article/jean-pierre-pernaut-agace-en-plein-jt-coup-de-gueule-contre-les-inconscients_a379559/1"  >son agacement en ce qui concerne le manque de masques</a> dans son JT. "<em>J'en veux à tous ceux qui ont dit que ça n'arriverait pas en France. On a perdu du temps. Jusqu'à la première intervention d'Emmanuel Macron jeudi dernier, on nous demandait de nous laver les mains, puis de ne plus rendre visite aux personnes âgées en maison de retraite. Mais il n'y avait pas de contrôle aux frontières, dans les aéroports. Je m'en suis étonné à l'antenne, en faisant quelques remarques. On n'a pas été assez alarmiste dès le début. Les jeunes notamment ne se sont pas rendu compte que c'était grave</em>", a-t-il déclaré. Et de poursuivre : "<em>Dimanche 15, le soir, on a vu des images de ces jeunes faisant la fête dans les rues de Paris, c'était inconscient. Tout comme avoir autorisé les supporters du match PSG-Dortmund à être à l'extérieur du stade il y a une semaine. Le monde entier devait nous regarder en se demandant ce qu'on faisait... Il aurait fallu dire plus tôt combien c'était dangereux.</em>"</p>
<p></p>
<p></p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2020-03-19 19:01">Le 19 Mars 2020 - 19h01</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/jean-pierre-pernaut-confine-coulisses-de-son-quotidien-et-gros-coup-de-gueule_a380063/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/journal-televise_t230/1" class="c-tag">journal télévisé</a>
                                    <a href="/tag/interview_t225/1" class="c-tag">interview</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/secret-story-11-gagnant-finale-candidats_p2044">Secret Story</a>
                                                                                                <a class="c-tag" href="/people/koh-lanta_p2045">Koh-Lanta Fidji</a>
                                                                                                <a class="c-tag" href="/people/kim-kardashian_p2354">Kim Kardashian</a>
                                                                                                <a class="c-tag" href="/people/brigitte-macron_p548236">Brigitte Macron</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/96/0/@/128172-jean-pierre-pernaut-150x150-2.jpg" alt="Jean-Pierre Pernaut" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/jean-pierre-pernaut_p960"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Jean-Pierre Pernaut"
            >Jean-Pierre Pernaut</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/jean-pierre-pernaut_p960/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Jean-Pierre Pernaut"
                    >
                    <span class="btn__label">Voir toutes les photos de Jean-Pierre Pernaut</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/jean-pierre-pernaut_p960/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Jean-Pierre Pernaut"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Jean-Pierre Pernaut</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">19 Mar</span>
                    <a href="/article/jean-pierre-pernaut-confine-coulisses-de-son-quotidien-et-gros-coup-de-gueule_a380063/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Jean-Pierre Pernaut"
                    >Jean-Pierre Pernaut confin&eacute; : coulisses de son quotidien et gros coup de gueule</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">18 Mar</span>
                    <a href="/article/jean-pierre-pernaut-confine-rares-images-avec-sa-fille-qui-prend-soin-de-lui_a379736/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Jean-Pierre Pernaut"
                    >Jean-Pierre Pernaut confin&eacute; : rares images avec sa fille qui prend soin de lui</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">17 Mar</span>
                    <a href="/article/marie-sophie-lacarrau-en-confinement-la-star-du-jt-de-france-2-remplacee_a379649/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Jean-Pierre Pernaut"
                    >Marie-Sophie Lacarrau en confinement : la star du JT de France 2 remplac&eacute;e</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">17 Mar</span>
                    <a href="/article/jean-pierre-pernaut-agace-en-plein-jt-coup-de-gueule-contre-les-inconscients_a379559/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Jean-Pierre Pernaut"
                    >Jean-Pierre Pernaut agac&eacute; en plein JT : coup de gueule contre &quot;les inconscients&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">17 Mar</span>
                    <a href="/article/coronavirus-jean-pierre-pernaut-toujours-a-l-antenne-depuis-chez-lui_a379667/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Jean-Pierre Pernaut"
                    >Coronavirus : Jean-Pierre Pernaut toujours &agrave; l'antenne... depuis chez lui&nbsp;!</a>
                </div>
                                    <a href="/people/jean-pierre-pernaut_p960/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Jean-Pierre Pernaut</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/96/0/@/128172-jean-pierre-pernaut-150x150-2.jpg" alt="Jean-Pierre Pernaut" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/jean-pierre-pernaut_p960"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Jean-Pierre Pernaut"
            >Jean-Pierre Pernaut</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/58/1/@/126569-laurence-ferrari-150x150-1.jpg" alt="Laurence Ferrari" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/laurence-ferrari_p581"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Laurence Ferrari"
            >Laurence Ferrari</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/11/63/@/129436-nathalie-marquay-150x150-2.jpg" alt="Nathalie Marquay" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/nathalie-marquay_p1163"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Nathalie Marquay"
            >Nathalie Marquay</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/22/56/@/952124-logo-tf1-150x150-1.jpg" alt="TF1" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/tf1_p2256"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "TF1"
            >TF1</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/8/15/8/@/126350-patrick-poivre-d-arvor-dit-ppda-150x150-1.jpg" alt="Patrick Poivre d&amp;#039;Arvor" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/patrick-poivre-d-arvor_p158"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Patrick Poivre d'Arvor"
            >Patrick Poivre d'Arvor</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/58/2/@/126716-thomas-hugues-150x150-2.jpg" alt="Thomas Hugues" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/thomas-hugues_p582"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Thomas Hugues"
            >Thomas Hugues</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/evelyne-thomas_p1021" class="c-entity-text-list__link o-ellipsis">Evelyne Thomas</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/nathalie-vincent_p1425" class="c-entity-text-list__link o-ellipsis">Nathalie Vincent</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/valerie-expert_p749" class="c-entity-text-list__link o-ellipsis">Valérie Expert</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5e73b88480f1d">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_5472911_2308" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="nathalie-marquay-donne-des-nouvelles-de"
    data-videoid="5472911"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/4/37/89/14/@/5472911-nathalie-marquay-donne-des-nouvelles-de-140x74-2.jpg"
    data-title="Nathalie Marquay donne des nouvelles de Jean-Pierre Pernaut dans &quot;C&#039;est que de la télé&quot; (C8), 11 mars 2020">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/37/89/14/@/5472911-nathalie-marquay-donne-des-nouvelles-de-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nathalie Marquay donne des nouvelles de Jean-Pierre Pernaut dans &quot;C&#039;est que de la télé&quot; (C8), 11 mars 2020">Nathalie Marquay donne des nouvelles de Jean-Pierre Pernaut dans "C'est que de la télé" (C8), 11 mars 2020</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="nathalie-marquay-evoque-la-retraite-de-j"
    data-videoid="5437007"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/1/37/65/71/@/5437007-nathalie-marquay-evoque-la-retraite-de-j-140x74-2.jpg"
    data-title="Nathalie Marquay évoque la retraite de Jean-Pierre Pernaut dans Touche pas à mon poste - mardi 25 février 2020">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/1/37/65/71/@/5437007-nathalie-marquay-evoque-la-retraite-de-j-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nathalie Marquay évoque la retraite de Jean-Pierre Pernaut dans Touche pas à mon poste - mardi 25 février 2020">Nathalie Marquay évoque la retraite de Jean-Pierre Pernaut dans Touche pas à mon poste - mardi 25 février 2020</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="jean-pierre-pernaut-intervient-en-duplex"
    data-videoid="5482076"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/7/37/96/67/@/5482076-jean-pierre-pernaut-intervient-en-duplex-140x74-2.jpg"
    data-title="Jean-Pierre Pernaut intervient en duplex dans le journal télévisé de TF1 - Mardi 17 mars 2020">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/37/96/67/@/5482076-jean-pierre-pernaut-intervient-en-duplex-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jean-Pierre Pernaut intervient en duplex dans le journal télévisé de TF1 - Mardi 17 mars 2020">Jean-Pierre Pernaut intervient en duplex dans le journal télévisé de TF1 - Mardi 17 mars 2020</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="jean-pierre-pernaut-invite-de-c-a-vous"
    data-videoid="5091650"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/6/35/49/86/@/5091650-jean-pierre-pernaut-invite-de-c-a-vous-140x74-1.jpg"
    data-title="Jean-Pierre Pernaut, invité de &quot;C à Vous&quot; le 4 octobre 2019 sur France 5.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/6/35/49/86/@/5091650-jean-pierre-pernaut-invite-de-c-a-vous-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jean-Pierre Pernaut, invité de &quot;C à Vous&quot; le 4 octobre 2019 sur France 5.">Jean-Pierre Pernaut, invité de "C à Vous" le 4 octobre 2019 sur France 5.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="nathalie-marquay-evoque-la-retraite-de-j"
    data-videoid="5426810"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/3/37/58/63/@/5426810-nathalie-marquay-evoque-la-retraite-de-j-140x74-2.jpg"
    data-title="Nathalie Marquay évoque la retraite de Jean-Pierre Pernaut dans &quot;C&#039;est que de la télé&quot; - 20 février 2020, C8">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/3/37/58/63/@/5426810-nathalie-marquay-evoque-la-retraite-de-j-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nathalie Marquay évoque la retraite de Jean-Pierre Pernaut dans &quot;C&#039;est que de la télé&quot; - 20 février 2020, C8">Nathalie Marquay évoque la retraite de Jean-Pierre Pernaut dans "C'est que de la télé" - 20 février 2020, C8</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="la-production-de-n-oubliez-pas-les-paro"
    data-videoid="5313098"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/4/36/84/44/@/5313098-la-production-de-n-oubliez-pas-les-paro-140x74-2.jpg"
    data-title="La production de &quot;N&#039;oubliez pas les paroles&quot; fait une erreur dans l&#039;émission du 6 janvier 2020, sur France 2">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/36/84/44/@/5313098-la-production-de-n-oubliez-pas-les-paro-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="La production de &quot;N&#039;oubliez pas les paroles&quot; fait une erreur dans l&#039;émission du 6 janvier 2020, sur France 2">La production de "N'oubliez pas les paroles" fait une erreur dans l'émission du 6 janvier 2020, sur France 2</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="la-fete-d-anniversaire-d-emilie-nef-naf"
    data-videoid="5271068"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/3/36/56/03/@/5271068-la-fete-d-anniversaire-d-emilie-nef-naf-140x74-1.jpg"
    data-title="La fête d&#039;anniversaire d&#039;Émilie Nef Naf le 14 décembre 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/3/36/56/03/@/5271068-la-fete-d-anniversaire-d-emilie-nef-naf-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="La fête d&#039;anniversaire d&#039;Émilie Nef Naf le 14 décembre 2019.">La fête d'anniversaire d'Émilie Nef Naf le 14 décembre 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="luc-besson-repond-pour-la-premiere-fois"
    data-videoid="5095307"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/3/35/51/03/@/5095307-luc-besson-repond-pour-la-premiere-fois-140x74-3.jpg"
    data-title="Luc Besson répond pour la première fois aux accusations de viol dans un entretien pour BFMTV qui sera diffusé dans son intégralité le mardi 8 octobre 2019. Il admet avoir eu une relation extraconjugale avec l&#039;actrice Sand Van Roy durant deux ans.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/3/35/51/03/@/5095307-luc-besson-repond-pour-la-premiere-fois-140x74-3.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Luc Besson répond pour la première fois aux accusations de viol dans un entretien pour BFMTV qui sera diffusé dans son intégralité le mardi 8 octobre 2019. Il admet avoir eu une relation extraconjugale avec l&#039;actrice Sand Van Roy durant deux ans.">Luc Besson répond pour la première fois aux accusations de viol dans un entretien pour BFMTV qui sera diffusé dans son intégralité le mardi 8 octobre 2019. Il admet avoir eu une relation extraconjugale avec l'actrice Sand Van Roy durant deux ans.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="jarry-de-passage-dans-ca-ne-sortira-pas"
    data-videoid="5177954"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/8/35/99/48/@/5177954-jarry-de-passage-dans-ca-ne-sortira-pas-140x74-1.jpg"
    data-title="Jarry de passage dans &quot;Ça ne sortira pas d&#039;ici&quot; le 6 novembre 2019. L&#039;humoriste évoque tendrement son compagnon.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/35/99/48/@/5177954-jarry-de-passage-dans-ca-ne-sortira-pas-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jarry de passage dans &quot;Ça ne sortira pas d&#039;ici&quot; le 6 novembre 2019. L&#039;humoriste évoque tendrement son compagnon.">Jarry de passage dans "Ça ne sortira pas d'ici" le 6 novembre 2019. L'humoriste évoque tendrement son compagnon.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="sofiane-s-exprime-sur-les-accusations-de"
    data-videoid="5469152"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/6/37/86/26/@/5469152-sofiane-s-exprime-sur-les-accusations-de-140x74-3.jpg"
    data-title="Sofiane s&#039;exprime sur les accusations de trucage dans la &quot;Star Academy&quot; - Non Stop People, 9 mars 2020">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/6/37/86/26/@/5469152-sofiane-s-exprime-sur-les-accusations-de-140x74-3.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Sofiane s&#039;exprime sur les accusations de trucage dans la &quot;Star Academy&quot; - Non Stop People, 9 mars 2020">Sofiane s'exprime sur les accusations de trucage dans la "Star Academy" - Non Stop People, 9 mars 2020</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="372488">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/37/24/88/@/5375360-clemence-botino-miss-france-2020-repon-300x196-2.jpg" alt="Clémence Botino (Miss France) simple beauté : son gros coup de gueule (EXCLU)" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/clemence-botino-miss-france-simple-beaute-son-gros-coup-de-gueule-exclu_a372488/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Clémence Botino (Miss France) simple beauté : son gros coup de gueule (EXCLU)"
                >
                Cl&eacute;mence Botino (Miss France) simple beaut&eacute; : son gros coup de gueule (EXCLU)</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="365168">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/36/51/68/@/5263052-benjamin-tranie-sur-instagram-300x196-2.jpg" alt="Olympia Awards 2019 : Boycotté, un humoriste pousse un gros coup de gueule" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/olympia-awards-2019-boycotte-un-humoriste-pousse-un-gros-coup-de-gueule_a365168/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Olympia Awards 2019 : Boycotté, un humoriste pousse un gros coup de gueule"
                >
                Olympia Awards 2019 : Boycott&eacute;, un humoriste pousse un gros coup de gueule</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="362081">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/36/20/81/@/5211596-exclusif-pascal-soetens-pascal-le-gra-300x196-2.jpg" alt="Pascal Soetens : Comparé à Ophélie Winter, il pousse un gros coup de gueule !" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/pascal-soetens-compare-a-ophelie-winter-il-pousse-un-gros-coup-de-gueule_a362081/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Pascal Soetens : Comparé à Ophélie Winter, il pousse un gros coup de gueule !"
                >
                Pascal Soetens : Compar&eacute; &agrave; Oph&eacute;lie Winter, il pousse un gros coup de gueule !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="357563">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/35/75/63/@/5138795-jessica-thivenin-pousse-un-coup-de-gueul-300x196-1.jpg" alt="Jessica Thivenin maman en colère : gros coup de gueule pour protéger son fils" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/jessica-thivenin-maman-en-colere-gros-coup-de-gueule-pour-proteger-son-fils_a357563/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Jessica Thivenin maman en colère : gros coup de gueule pour protéger son fils"
                >
                Jessica Thivenin maman en col&egrave;re : gros coup de gueule pour prot&eacute;ger son fils</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="351104">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/35/11/04/@/5023673-caroline-receveur-au-photocall-de-la-soi-300x196-3.jpg" alt="Caroline Receveur excédée : son gros coup de gueule sur un sujet sensible" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/caroline-receveur-excedee-son-gros-coup-de-gueule-sur-un-sujet-sensible_a351104/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Caroline Receveur excédée : son gros coup de gueule sur un sujet sensible"
                >
                Caroline Receveur exc&eacute;d&eacute;e : son gros coup de gueule sur un sujet sensible</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="349028">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/34/90/28/@/4994435-ingrid-chauvin-au-photocall-de-demain-n-300x196-3.jpg" alt="Ingrid Chauvin &quot;terrifiée&quot; : Elle s'explique après un gros coup de gueule" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/ingrid-chauvin-terrifiee-elle-s-explique-apres-un-gros-coup-de-gueule_a349028/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Ingrid Chauvin &quot;terrifiée&quot; : Elle s&#039;explique après un gros coup de gueule"
                >
                Ingrid Chauvin &quot;terrifi&eacute;e&quot; : Elle s'explique apr&egrave;s un gros coup de gueule</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="346985">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/34/69/85/@/4962329-ingrid-chauvin-lors-du-photocall-de-la-s-300x196-2.jpg" alt="Ingrid Chauvin pousse un gros coup de gueule..." class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/ingrid-chauvin-pousse-un-gros-coup-de-gueule_a346985/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Ingrid Chauvin pousse un gros coup de gueule..."
                >
                Ingrid Chauvin pousse un gros coup de gueule...</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


                
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44243484649431E4B464F491E4649CAC34643CB431EC04FC3C11EC243C21E4349444A49CBC21EC0C143494B1E4B43C21EC0C143424AC3CB464F49C21E49434243C2C24A46C143C23F4A2225202A2B2C1321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/7/38/01/47/@/5487191-celine-dion-s-est-rendue-chez-l-opticien-618x264-3.jpg" alt="Céline Dion, inquiète pour ses enfants, prend des "précautions nécessaires""/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H40</div>
                    <div class="c-article-essentials__article-date">19 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/celine-dion-inquiete-pour-ses-enfants-prend-des-precautions-necessaires_a380147/1" class="c-article-essentials__link tracking-click"
                            title="Céline Dion, inquiète pour ses enfants, prend des &quot;précautions nécessaires&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Céline Dion, inquiète pour ses enfants, prend des "précautions nécessaires"">
                                Céline Dion, inquiète pour ses enfants, prend des "précautions nécessaires"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H13</div>
                    <div class="c-article-essentials__article-date">19 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/luana-belmondo-n-est-plus-la-marraine-de-jade-hallyday-rupture-avec-laeticia_a379997/1" class="c-article-essentials__link tracking-click"
                            title="Luana Belmondo n&#039;est plus la marraine de Jade Hallyday, rupture avec Laeticia"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Luana Belmondo n'est plus la marraine de Jade Hallyday, rupture avec Laeticia">
                                Luana Belmondo n'est plus la marraine de Jade Hallyday, rupture avec Laeticia
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H32</div>
                    <div class="c-article-essentials__article-date">19 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/albert-de-monaco-atteint-du-coronavirus-premier-chef-d-etat-positif-au-covid-19_a380120/1" class="c-article-essentials__link tracking-click"
                            title="Albert de Monaco atteint du coronavirus, premier chef d&#039;Etat positif au Covid-19"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Albert de Monaco atteint du coronavirus, premier chef d'Etat positif au Covid-19">
                                Albert de Monaco atteint du coronavirus, premier chef d'Etat positif au Covid-19
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H52</div>
                    <div class="c-article-essentials__article-date">19 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laeticia-hallyday-mot-d-amour-de-pascal-balland-pour-ses-45-ans_a379955/1" class="c-article-essentials__link tracking-click"
                            title="Laeticia Hallyday : Mot d&#039;amour de Pascal Balland pour ses 45 ans"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laeticia Hallyday : Mot d'amour de Pascal Balland pour ses 45 ans">
                                Laeticia Hallyday : Mot d'amour de Pascal Balland pour ses 45 ans
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">22H22</div>
                    <div class="c-article-essentials__article-date">18 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/thomas-pesquet-contre-le-confinement-il-livre-ses-astuces-et-conseils_a379847/1" class="c-article-essentials__link tracking-click"
                            title="Thomas Pesquet : Contre le confinement, il livre ses astuces et conseils"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Thomas Pesquet : Contre le confinement, il livre ses astuces et conseils">
                                Thomas Pesquet : Contre le confinement, il livre ses astuces et conseils
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">21H27</div>
                    <div class="c-article-essentials__article-date">18 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/thomas-vergara-malade-du-coronavirus-nabilla-inquiete-fait-des-revelations_a379946/1" class="c-article-essentials__link tracking-click"
                            title="Thomas Vergara malade du coronavirus : Nabilla, inquiète, fait des révélations"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Thomas Vergara malade du coronavirus : Nabilla, inquiète, fait des révélations">
                                Thomas Vergara malade du coronavirus : Nabilla, inquiète, fait des révélations
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H00</div>
                    <div class="c-article-essentials__article-date">18 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/patrick-le-lay-mort-a-77-ans-de-l-ancien-patron-emblematique-de-tf1_a379934/1" class="c-article-essentials__link tracking-click"
                            title="Patrick Le Lay : Mort à 77 ans de l&#039;ancien patron emblématique de TF1"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Patrick Le Lay : Mort à 77 ans de l'ancien patron emblématique de TF1">
                                Patrick Le Lay : Mort à 77 ans de l'ancien patron emblématique de TF1
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H26</div>
                    <div class="c-article-essentials__article-date">18 Mar</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/amelie-nothomb-en-deuil-son-pere-est-mort-du-coronavirus_a379922/1" class="c-article-essentials__link tracking-click"
                            title="Amélie Nothomb en deuil : son père est mort du coronavirus"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Amélie Nothomb en deuil : son père est mort du coronavirus">
                                Amélie Nothomb en deuil : son père est mort du coronavirus
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>

                
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        


                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 380063);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1100/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1100/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people-france,tele,journal-televise,interview","contentPublicationDate":"2020-03-19 19:01:00","linked_entities":"Jean-Pierre Pernaut","typology":"article","content_id":380063};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    
    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }

    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();

    // Pingdom RUM sampled
    (function () {
        var random = Math.floor((Math.random() * 100) + 1);
        if(random <= 1) {
            document.write("<script src=\"\/\/rum-static.pingdom.net\/pa-5cf63a37e9140b001700000a.js\" async><\/script>");
        }
    } )();


    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'bablRssBic1JzWDaPFr46LR3j33K2g7oX624ckvaK9b.17';

    var pp_gemius_extraparameters = new Array('lan=FR', 'key=keyword', 'subs=subsection', 'free=Soecial interest show business/variety/stars ( Special interest)');



    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    //--><!]]>


    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
<script id="parsely-cfg" src="//cdn.parsely.com/keys/purepeople.com/p.js"></script>
    </body>
</html>