<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Laeticia Hallyday radieuse en Italie : photo renversante depuis Pise -  Purepeople</title>
    <meta name="description" content="De retour en France, à Paris, depuis le 18 juin dernier, Laeticia Hallyday a passé du temps avec ses deux filles : Jade (15 ans) et Joy (11 ans). Après avoir retrouvé son frère, son grand ami, le prince Emmanuel-Philibert de Savoie, la mère de famille s'est offert une petite escapade en Italie, du c..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://static1.purepeople.com" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/laeticia-hallyday-radieuse-en-italie-photo-renversante-depuis-pise_a394550/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/394550" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/394550" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Laeticia Hallyday radieuse en Italie : photo renversante depuis Pise" />
<meta property="og:url" content="https://www.purepeople.com/article/laeticia-hallyday-radieuse-en-italie-photo-renversante-depuis-pise_a394550/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/0/39/45/50/@/5671229-laetitia-hallyday-en-voyage-a-pise-le-s-opengraph_1200-1.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/0/39/45/50/@/5671229-laetitia-hallyday-en-voyage-a-pise-le-s-opengraph_1200-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="De retour en France, à Paris, depuis le 18 juin dernier, Laeticia Hallyday a passé du temps avec ses deux filles : Jade (15 ans) et Joy (11 ans). Après avoir retrouvé son frère, son grand ami, le prin..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Laeticia Hallyday radieuse en Italie : photo renversante depuis Pise" />
<meta property="twitter:description" content="Samedi 27 juin 2020, Laeticia Hallyday a annoncé qu'elle s'était offert une petite escapade à Pise, en Toscane, en Italie. La mère de famille - confinée un temps à Los Angeles - était avant cela de re..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/0/39/45/50/@/5671229-laetitia-hallyday-en-voyage-a-pise-le-s-opengraph_1800-1.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/laeticia-hallyday-radieuse-en-italie-photo-renversante-depuis-pise_a394550/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1108/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1108/wb-auto-css.css" />


    

    <!-- Quantcast Choice. Consent Manager Tag v1.3 (for TCF 1.1) -->
<script type="text/javascript" async=true>
  (function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var milliseconds = (new Date).getTime();
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'tgAXBXy0wYmWc', '/', host, '/choice.js')
      .concat('?timestamp=', milliseconds);
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;    firstScript.parentNode.insertBefore(element, firstScript);
  })();  var cmpStubFunction = function() {
    var arg = arguments;
    if (typeof window.__cmp.a !== "object") {
      setTimeout(function() {
        window.__cmp.apply(window.__cmp, arg);
      }, 500);
    }
  };  var checkIfCmpIsReady = function() {
    if (window.__cmp === cmpStubFunction) {
      console.warn("CMP not loaded after 6 seconds. Trying again.");
    } else {
      clearInterval(cmpInterval);
    }
  };  if (typeof window.__cmp === "undefined") {
    window.__cmp = cmpStubFunction;
    var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
  }
</script>
<!-- End Quantcast Choice. Consent Manager Tag v1.3 (for TCF 1.1) -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx){
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["laeticia-hallyday"],"contenu_id":["394550"],"tag":["people","people-france","photo","top-news"],"title":["laeticia","hallyday","radieuse","en","italie","photo","renversante","depuis","pise"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/laeticia-hallyday-radieuse-en-italie-photo-renversante-depuis-pise_a394550\/1"},"headline":"Laeticia Hallyday radieuse en Italie : photo renversante depuis Pise","name":"Laeticia Hallyday radieuse en Italie : photo renversante depuis Pise","description":"Samedi 27 juin 2020, Laeticia Hallyday a annoncé qu'elle s'était offert une petite escapade à Pise, en Toscane, en Italie. La mère de famille - confinée un temps à Los Angeles - était avant cela de retour à Paris depuis une dizaine de jours.","keywords":"People,People france,Photo,Top news","image":"https:\/\/static1.purepeople.com\/articles\/0\/39\/45\/50\/@\/5671229-laetitia-hallyday-en-voyage-a-pise-le-s-opengraph_1200-1.jpg","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"datePublished":"2020-06-28T17:14:00+01:00","dateModified":"2020-06-28T17:14:07+01:00","author":{"@type":"Person","name":"Oriane Alcarini"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Laeticia Hallyday radieuse en Italie : photo renversante depuis Pise</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/laeticia-hallyday-radieuse-en-italie-photo-renversante-depuis-pise_a394550/1" data-title="Laeticia Hallyday radieuse en Italie : photo renversante depuis Pise" data-id="394550">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            1
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Flaeticia-hallyday-radieuse-en-italie-photo-renversante-depuis-pise_a394550%2F1&amp;description=Laeticia%20Hallyday%20radieuse%20en%20Italie%20%3A%20photo%20renversante%20depuis%20Pise&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F0%2F39%2F45%2F50%2F%40%2F5671229-laetitia-hallyday-en-voyage-a-pise-le-s-500x500-1.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Laeticia%20Hallyday%20radieuse%20en%20Italie%20%3A%20photo%20renversante%20depuis%20Pise+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Flaeticia-hallyday-radieuse-en-italie-photo-renversante-depuis-pise_a394550%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/jennifer-aniston-et-brad-pitt-tactiles-aux-sag-awards-elle-reagit_a371411/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="article-main-column main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5671229">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/0/39/45/50/@/5671229-laetitia-hallyday-en-voyage-a-pise-le-s-624x600-1.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/0/39/45/50/@/5671229-laetitia-hallyday-en-voyage-a-pise-le-s-950x600-1.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/0/39/45/50/@/5671229-laetitia-hallyday-en-voyage-a-pise-le-s-624x600-1.jpg" alt="Laetitia Hallyday en voyage à Pise, le samedi 27 juin 2020." class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5671229">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">18 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Laetitia Hallyday en voyage à Pise, le samedi 27 juin 2020.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5671229">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671229-laetitia-hallyday-en-voyage-a-pise-le-s-114x114-1.jpg" alt="Laetitia Hallyday en voyage à Pise, le samedi 27 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laetitia-hallyday-radieuse-en-italie-photo-renversante-depuis-pise_a394550/1#m5671229">Laetitia Hallyday en voyage à Pise, le samedi 27 juin 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5671274">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671274-laeticia-hallyday-a-republie-une-photo-d-114x114-2.jpg" alt="Laeticia Hallyday a republié une photo de Pascal Balland l&#039;embrassant avec un masque sur Instagram le 20 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/media/laeticia-hallyday-a-republie-une-photo-d_m5656352">Laeticia Hallyday a republié une photo de Pascal Balland l'embrassant avec un masque sur Instagram le 20 juin 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5671265">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671265-exclusif-laeticia-hallyday-et-son-comp-114x114-5.jpg" alt="Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d&#039;une journée au ski à la station &quot;Big Sky&quot; dans le Montana avec leurs filles respectives, le 16 février 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-pour-leurs-retrouvailles_a393458/1#m5656307">Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d'une journée au ski à la station "Big Sky" dans le Montana avec leurs filles respectives,...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5671247">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671247-laeticia-hallyday-et-ses-filles-jade-et-114x114-3.jpg" alt="Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l&#039;épidémie de coronavirus (Covid-19), à l&#039;aéroport de Paris-Charles-de-Gaulle à Roissy-en-France, France, le 18 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-ses-filles_a393386/1#m5654522">Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l'épidémie de coronavirus (Covid-19), à l'aéroport de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5671253">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671253-exclusif-laeticia-hallyday-et-son-comp-114x114-3.jpg" alt="Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d&#039;une journée au ski à la station &quot;Big Sky&quot; dans le Montana avec leurs filles respectives, le 16 février 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-pour-leurs-retrouvailles_a393458/1#m5656295">Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d'une journée au ski à la station "Big Sky" dans le Montana avec leurs filles respectives,...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5671232">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671232-laeticia-hallyday-et-ses-filles-jade-et-114x114-2.jpg" alt="Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l&#039;épidémie de coronavirus (Covid-19), à l&#039;aéroport de Paris-Charles-de-Gaulle à Roissy-en-France, France, le 18 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-une-heureuse-nouvelle-a-peine-arrivee-a-paris_a393416/1#m5655170">Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l'épidémie de coronavirus (Covid-19), à l'aéroport de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5671235">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671235-laeticia-hallyday-et-ses-filles-jade-et-114x114-4.jpg" alt="Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l&#039;épidémie de coronavirus (Covid-19), à l&#039;aéroport de Paris-Charles-de-Gaulle à Roissy-en-France, France, le 18 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-une-heureuse-nouvelle-a-peine-arrivee-a-paris_a393416/1#m5655173">Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l'épidémie de coronavirus (Covid-19), à l'aéroport de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5671259">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671259-exclusif-laeticia-hallyday-et-son-comp-114x114-2.jpg" alt="Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d&#039;une journée au ski à la station &quot;Big Sky&quot; dans le Montana avec leurs filles respectives, le 16 février 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-pour-leurs-retrouvailles_a393458/1#m5656301">Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d'une journée au ski à la station "Big Sky" dans le Montana avec leurs filles respectives,...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5671280">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671280-laeticia-hallyday-a-ete-gatee-par-adele-114x114-1.jpg" alt="Laeticia Hallyday a été gâtée par Adèle Bréau,qui lui a offert plusieurs de ses livres. La maman de Jade et Joy a déjeuné près de la Tour Eiffel le 20 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-pour-leurs-retrouvailles_a393458/1#m5656409">Laeticia Hallyday a été gâtée par Adèle Bréau,qui lui a offert plusieurs de ses livres. La maman de Jade et Joy a déjeuné près de la Tour Eiffel le 20 juin...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5671271">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671271-laeticia-hallyday-et-son-compagnon-pasca-114x114-6.jpg" alt="Laeticia Hallyday et son compagnon Pascal Balland ressortent du restaurant de sushi avec Marine, l&#039;ex-femme de Pascal Balland, à Los Angeles, avant d&#039;aller chercher leurs filles à l&#039;école. Le 13 septembre 2019."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-pour-leurs-retrouvailles_a393458/1#m5656343">Laeticia Hallyday et son compagnon Pascal Balland ressortent du restaurant de sushi avec Marine, l'ex-femme de Pascal Balland, à Los Angeles, avant d'aller...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5671262">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671262-exclusif-laeticia-hallyday-et-son-comp-114x114-2.jpg" alt="Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d&#039;une journée au ski à la station &quot;Big Sky&quot; dans le Montana avec leurs filles respectives, le 16 février 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-pour-leurs-retrouvailles_a393458/1#m5656304">Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d'une journée au ski à la station "Big Sky" dans le Montana avec leurs filles respectives,...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="5671238">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671238-laeticia-hallyday-et-ses-filles-jade-et-114x114-2.jpg" alt="Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l&#039;épidémie de coronavirus (Covid-19), à l&#039;aéroport de Paris-Charles-de-Gaulle à Roissy-en-France, France, le 18 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-une-heureuse-nouvelle-a-peine-arrivee-a-paris_a393416/1#m5655176">Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l'épidémie de coronavirus (Covid-19), à l'aéroport de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="5671241">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671241-laeticia-hallyday-et-ses-filles-jade-et-114x114-2.jpg" alt="Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l&#039;épidémie de coronavirus (Covid-19), à l&#039;aéroport de Paris-Charles-de-Gaulle à Roissy-en-France, France, le 18 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-une-heureuse-nouvelle-a-peine-arrivee-a-paris_a393416/1#m5655179">Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l'épidémie de coronavirus (Covid-19), à l'aéroport de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="5671268">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671268-laeticia-hallyday-est-allee-dejeuner-au-114x114-7.jpg" alt="Laeticia Hallyday est allée déjeuner au restaurant MTN Venice avec sa mère Françoise Thibaut, son compagnon Pascal Balland et sa fille Mathilde à Los Angeles, le 19 octobre 2019."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-pour-leurs-retrouvailles_a393458/1#m5656319">Laeticia Hallyday est allée déjeuner au restaurant MTN Venice avec sa mère Françoise Thibaut, son compagnon Pascal Balland et sa fille Mathilde à Los...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="5671244">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671244-laeticia-hallyday-et-ses-filles-jade-et-114x114-2.jpg" alt="Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l&#039;épidémie de coronavirus (Covid-19), à l&#039;aéroport de Paris-Charles-de-Gaulle à Roissy-en-France, France, le 18 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-une-heureuse-nouvelle-a-peine-arrivee-a-paris_a393416/1#m5655182">Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l'épidémie de coronavirus (Covid-19), à l'aéroport de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="5671256">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671256-exclusif-laeticia-hallyday-et-son-comp-114x114-2.jpg" alt="Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d&#039;une journée au ski à la station &quot;Big Sky&quot; dans le Montana avec leurs filles respectives, le 16 février 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-pour-leurs-retrouvailles_a393458/1#m5656298">Exclusif - Laeticia Hallyday et son compagnon Pascal Balland lors d'une journée au ski à la station "Big Sky" dans le Montana avec leurs filles respectives,...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="5671250">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671250-laeticia-hallyday-et-ses-filles-jade-et-114x114-3.jpg" alt="Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l&#039;épidémie de coronavirus (Covid-19), à l&#039;aéroport de Paris-Charles-de-Gaulle à Roissy-en-France, France, le 18 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-une-heureuse-nouvelle-a-peine-arrivee-a-paris_a393416/1#m5655206">Laeticia Hallyday et ses filles Jade et Joy arrivent, avec des masques de protection contre l'épidémie de coronavirus (Covid-19), à l'aéroport de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="5671277">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/39/45/50/@/5671277-laeticia-hallyday-a-republie-une-photo-d-114x114-1.jpg" alt="Laeticia Hallyday a republié une photo de Pascal Balland l&#039;embrassant avec un masque sur Instagram le 20 juin 2020."/>
                                        <a class="wdiapo-small__link" href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-pour-leurs-retrouvailles_a393458/1#m5656385">Laeticia Hallyday a republié une photo de Pascal Balland l'embrassant avec un masque sur Instagram le 20 juin 2020.</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Samedi 27 juin 2020, Laeticia Hallyday a annoncé qu'elle s'était offert une petite escapade à Pise, en Toscane, en Italie. La mère de famille - confinée un temps à Los Angeles - était avant cela de retour à Paris depuis une dizaine de jours.</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>De retour en France, à Paris, depuis le 18 juin dernier, <a href="/people/laeticia-hallyday_p283">Laeticia Hallyday</a> a passé du temps avec <a href="/article/jade-et-joy-hallyday-fetent-leur-papa-jolies-photos-souvenirs-et-mots-d-amour_a393479/1"  >ses deux filles : Jade (15 ans) et Joy (11 ans)</a>. Après avoir retrouvé son "frère", son grand ami, le prince Emmanuel-Philibert de Savoie, la mère de famille s'est offert une petite escapade en Italie, du côté des terres viticoles de la Toscane.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/39/16/43/@/5630696-exclusif-arrivees-et-sorties-du-mariag-192x142-3.jpg" alt="Karine Ferri et Yoann Gourcuff : Photo inédite et renversante de leur mariage" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/karine-ferri-et-yoann-gourcuff-photo-inedite-et-renversante-de-leur-mariage_a391643/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Karine Ferri et Yoann Gourcuff : Photo inédite et renversante de leur mariage">Karine Ferri et Yoann Gourcuff : Photo inédite et renversante de leur mariage</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/31/96/76/@/4525856-izia-higelin-a-la-premiere-de-un-peuple-192x142-2.jpg" alt="Izïa Higelin maman radieuse : Rare photo avec son adorable bébé bien joufflu" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/izia-higelin-maman-radieuse-rare-photo-avec-son-adorable-bebe-bien-joufflu_a319676/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Izïa Higelin maman radieuse : Rare photo avec son adorable bébé bien joufflu">Izïa Higelin maman radieuse : Rare photo avec son adorable bébé bien joufflu</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/2/30/67/82/@/4343126-laurence-boccolini-conference-de-rentr-192x142-3.jpg" alt="Laurence Boccolini radieuse : Nouvelle photo de l&amp;#039;animatrice amincie" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/laurence-boccolini-radieuse-nouvelle-photo-de-l-animatrice-amincie_a306782/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Laurence Boccolini radieuse : Nouvelle photo de l&#039;animatrice amincie">Laurence Boccolini radieuse : Nouvelle photo de l'animatrice amincie</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>On imagine qu'après avoir goûté aux Chianti, aux plats à la truffe et toutes les autres spécialités locales, Laetitia Hallyday a voulu visiter l'un des monuments les plus connus d'Italie : la tour de Pise. <a href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-et-grande-premiere_a393458/1"  >La compagne de Pascal Balland </a>a publié une sublime photo ensoleillée d'elle, posant près de la célèbre tour penchée.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>"<em>Pise, la magnifique. Viva Italia</em>", a légendé Laetitia Hallyday sur cette photo publiée dans sa story Instagram, le samedi 27 juin 2020. On la voyait habillée d'un ensemble accordé, avec une jupe portefeuille vert et un t-shirt de la même teinte. Lunettes de soleil Ray-Ban et chapeau noir : <a href="/article/laeticia-hallyday-tente-une-choregraphie-avec-sa-fille-joy-qui-la-surpasse_a385535/1"  >la mère de famille</a> était tout simplement radieuse lors de cette belle et chaude journée d'été.</p>
                </div>
            </div>

                
                
                
    


                
                
                                           
            <div class="article__bloc article__bloc--diapo article__bloc--3">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image not-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image" media_id="5671283">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                            
                                                    <img src="https://static1.purepeople.com/articles/0/39/45/50/@/5671283-laeticia-hallyday-en-voyage-a-pise-en-t-624x0-1.jpg" alt="Laeticia Hallyday en voyage à Pise, en Toscane, en Italie, le 27 juin 2020." class=""/>

                        
                    
                    
                            </div>

                        
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Laeticia Hallyday en voyage à Pise, en Toscane, en Italie, le 27 juin 2020.
                        </div>
                                            </div>
                
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <p>Laeticia Hallyday profite à fond du déconfinement et de la réouverture des frontières. Pendant <a href="/article/laeticia-hallyday-confinee-grand-repas-en-famille-avec-jade-et-joy_a379598/1"  >le confinement, elle s'était isolée dans sa villa de Pacific Palisades, en Californie</a>. Une période qui lui a permis de passer encore plus de temps avec ses grandes filles,<a href="/article/laeticia-hallyday-maman-moderne-elle-s-eclate-avec-joy-sur-tiktok_a387572/1"  > réalisant plusieurs vidéos TikTok</a> avec elles... De quoi garder le moral et d'oublier, un peu, les histoires de famille autour de l'héritage de son défunt mari le chanteur Johnny Hallyday.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
            <time class="article__date" datetime="2020-06-28 17:14">Le 28 Juin 2020 - 17h14</time>
    </div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/laeticia-hallyday-radieuse-en-italie-photo-renversante-depuis-pise_a394550/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/top-news_t399/1" class="c-tag">top news</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/m-pokora_p591">Pokora</a>
                                                                                                <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber actu</a>
                                                                                                <a class="c-tag" href="/people/plus-belle-la-vie_p2245">Plus belle la vie France 3</a>
                                                                                                <a class="c-tag" href="/people/kim-kardashian_p2354">Photos Kim Kardashian</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/28/3/@/4821323-laeticia-hallyday-avec-jhnny-en-juillet-150x150-2.jpg" alt="Laeticia Hallyday" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/laeticia-hallyday_p283"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Laeticia Hallyday"
            >Laeticia Hallyday</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/laeticia-hallyday_p283/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Laeticia Hallyday"
                    >
                    <span class="btn__label">Voir toutes les photos de Laeticia Hallyday</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/laeticia-hallyday_p283/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Laeticia Hallyday"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Laeticia Hallyday</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">24 Juin</span>
                    <a href="/article/laeticia-hallyday-heureuse-de-retrouver-son-frere-emmanuel-philibert-de-savoie_a393887/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Laeticia Hallyday"
                    >Laeticia Hallyday heureuse de retrouver son &quot;fr&egrave;re&quot; Emmanuel-Philibert de Savoie</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">22 Juin</span>
                    <a href="/article/laeticia-hallyday-tendre-message-a-son-pere-andre-malgre-tout-contre-tout_a393563/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Laeticia Hallyday"
                    >Laeticia Hallyday : Tendre message &agrave; son p&egrave;re Andr&eacute;, &quot;malgré tout, contre tout&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">21 Juin</span>
                    <a href="/article/laeticia-hallyday-et-pascal-balland-baiser-special-et-grande-premiere_a393458/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Laeticia Hallyday"
                    >Laeticia Hallyday et Pascal Balland : Baiser sp&eacute;cial et grande premi&egrave;re</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">20 Juin</span>
                    <a href="/article/laeticia-hallyday-une-heureuse-nouvelle-a-peine-arrivee-a-paris_a393416/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Laeticia Hallyday"
                    >Laeticia Hallyday : Une heureuse nouvelle &agrave; peine arriv&eacute;e &agrave; Paris</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">19 Juin</span>
                    <a href="/article/laeticia-hallyday-enfin-de-retour-en-france-radieuse-avec-jade-et-joy_a393386/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Laeticia Hallyday"
                    >Laeticia Hallyday : Enfin de retour en France, radieuse, avec Jade et Joy</a>
                </div>
                                    <a href="/people/laeticia-hallyday_p283/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Laeticia Hallyday</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/28/3/@/4821323-laeticia-hallyday-avec-jhnny-en-juillet-150x150-2.jpg" alt="Laeticia Hallyday" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/laeticia-hallyday_p283"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Laeticia Hallyday"
            >Laeticia Hallyday</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/55/29/61/@/5042495-joy-hallyday-avec-sa-grande-soeur-jade-e-150x150-2.jpg" alt="Joy Hallyday" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/joy-hallyday_p552961"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Joy Hallyday"
            >Joy Hallyday</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/13/6/@/5160317-david-hallyday-septembre-2019-150x150-2.jpg" alt="David Hallyday" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/david-hallyday_p136"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "David Hallyday"
            >David Hallyday</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/19/0/@/126331-jean-reno-150x150-1.jpg" alt="Jean Reno" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/jean-reno_p190"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Jean Reno"
            >Jean Reno</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/9/85/9/@/5004536-alessandra-sublet-en-mars-2019-au-diner-150x150-2.jpg" alt="Alessandra Sublet" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/alessandra-sublet_p859"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Alessandra Sublet"
            >Alessandra Sublet</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/27/15/66/@/5005235-helene-darroze-juin-2019-dans-vivement-150x150-2.jpg" alt="Hélène Darroze" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/helene-darroze_p271566"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Hélène Darroze"
            >Hélène Darroze</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/jade-hallyday_p552958" class="c-entity-text-list__link o-ellipsis">Jade Hallyday</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/johnny-hallyday_p44" class="c-entity-text-list__link o-ellipsis">Johnny Hallyday</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/laura-smet_p146" class="c-entity-text-list__link o-ellipsis">Laura Smet</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/maxim-nucci_p309" class="c-entity-text-list__link o-ellipsis">Maxim Nucci</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/luana-belmondo_p193815" class="c-entity-text-list__link o-ellipsis">Luana Belmondo</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/sarah-lavoine_p547743" class="c-entity-text-list__link o-ellipsis">Sarah Lavoine</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5ef8b8aa4c1b0">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_5556407_4239" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="laeticia-jade-et-joy-hallyday-ont-souha"
    data-videoid="5556407"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/9/38/58/29/@/5556407-laeticia-jade-et-joy-hallyday-ont-souha-140x74-2.jpg"
    data-title="Laeticia, Jade et Joy Hallyday ont souhaité un joyeux anniversaire à Sandra Sisley le 25 avril 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/9/38/58/29/@/5556407-laeticia-jade-et-joy-hallyday-ont-souha-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia, Jade et Joy Hallyday ont souhaité un joyeux anniversaire à Sandra Sisley le 25 avril 2020.">Laeticia, Jade et Joy Hallyday ont souhaité un joyeux anniversaire à Sandra Sisley le 25 avril 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-se-montre-sans-maquill"
    data-videoid="5567942"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/9/38/67/59/@/5567942-laeticia-hallyday-se-montre-sans-maquill-140x74-2.jpg"
    data-title="Laeticia Hallyday se montre sans maquillage dans une vidéo réalisée pour la marque A Thirt Thing. Le 3 mai 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/9/38/67/59/@/5567942-laeticia-hallyday-se-montre-sans-maquill-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday se montre sans maquillage dans une vidéo réalisée pour la marque A Thirt Thing. Le 3 mai 2020.">Laeticia Hallyday se montre sans maquillage dans une vidéo réalisée pour la marque A Thirt Thing. Le 3 mai 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-en-voiture-avec-son-am"
    data-videoid="5662529"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/7/39/38/87/@/5662529-laeticia-hallyday-en-voiture-avec-son-am-140x74-3.jpg"
    data-title="Laeticia Hallyday en voiture avec son ami le prince Emmanuel-Philibert de Savoie à Paris. Vidéo publiée le 23 juin 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/39/38/87/@/5662529-laeticia-hallyday-en-voiture-avec-son-am-140x74-3.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday en voiture avec son ami le prince Emmanuel-Philibert de Savoie à Paris. Vidéo publiée le 23 juin 2020.">Laeticia Hallyday en voiture avec son ami le prince Emmanuel-Philibert de Savoie à Paris. Vidéo publiée le 23 juin 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-dansant-avec-sa-fille"
    data-videoid="5552627"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/5/38/55/35/@/5552627-laeticia-hallyday-dansant-avec-sa-fille-140x74-2.jpg"
    data-title="Laeticia Hallyday dansant avec sa fille Joy dans une vidéo publiée sur l&#039;application TikTok le 23 avril 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/5/38/55/35/@/5552627-laeticia-hallyday-dansant-avec-sa-fille-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday dansant avec sa fille Joy dans une vidéo publiée sur l&#039;application TikTok le 23 avril 2020.">Laeticia Hallyday dansant avec sa fille Joy dans une vidéo publiée sur l'application TikTok le 23 avril 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-jade-et-joy-sont-en-c"
    data-videoid="5481479"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/8/37/95/98/@/5481479-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
    data-title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/37/95/98/@/5481479-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="didier-deschamps-torse-nu-et-en-short-de"
    data-videoid="5604485"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/2/38/97/02/@/5604485-didier-deschamps-torse-nu-et-en-short-de-140x74-4.jpg"
    data-title="Didier Deschamps torse nu et en short de bain pour passer le dimanche 24 mai 2020 en famille sur la Côte d&#039;Azur, avec son fils unique Dylan et sa belle-fille Mathilde.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/2/38/97/02/@/5604485-didier-deschamps-torse-nu-et-en-short-de-140x74-4.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Didier Deschamps torse nu et en short de bain pour passer le dimanche 24 mai 2020 en famille sur la Côte d&#039;Azur, avec son fils unique Dylan et sa belle-fille Mathilde.">Didier Deschamps torse nu et en short de bain pour passer le dimanche 24 mai 2020 en famille sur la Côte d'Azur, avec son fils unique Dylan et sa belle-fille Mathilde.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="lolita-sechan-raconte-que-quelqu-un-lui"
    data-videoid="5569241"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/1/38/68/31/@/5569241-lolita-sechan-raconte-que-quelqu-un-lui-140x74-2.jpg"
    data-title="Lolita Séchan raconte que quelqu&#039;un lui a &quot;volé son identité&quot; et s&#039;est fait passer pour elle sur l&#039;application AdopteUnMec. Le 3 mai 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/1/38/68/31/@/5569241-lolita-sechan-raconte-que-quelqu-un-lui-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Lolita Séchan raconte que quelqu&#039;un lui a &quot;volé son identité&quot; et s&#039;est fait passer pour elle sur l&#039;application AdopteUnMec. Le 3 mai 2020.">Lolita Séchan raconte que quelqu'un lui a "volé son identité" et s'est fait passer pour elle sur l'application AdopteUnMec. Le 3 mai 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="antoine-arnault-parle-de-son-mariage-ave"
    data-videoid="5611997"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/4/39/03/14/@/5611997-antoine-arnault-parle-de-son-mariage-ave-140x74-1.jpg"
    data-title="Antoine Arnault parle de son mariage avec le top Natalia Vodianova dans l&#039;émission &quot;Quotidien&quot;, sur TMC, le 28 mai 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/39/03/14/@/5611997-antoine-arnault-parle-de-son-mariage-ave-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Antoine Arnault parle de son mariage avec le top Natalia Vodianova dans l&#039;émission &quot;Quotidien&quot;, sur TMC, le 28 mai 2020.">Antoine Arnault parle de son mariage avec le top Natalia Vodianova dans l'émission "Quotidien", sur TMC, le 28 mai 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="philippe-etchebest-revient-sur-son-passe"
    data-videoid="5665538"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/7/39/40/97/@/5665538-philippe-etchebest-revient-sur-son-passe-140x74-3.jpg"
    data-title="Philippe Etchebest revient sur son passé de boxeur dans le documentaire &quot;Philippe Etchebest, destin d&#039;un chef hors du commun&quot; diffusé sur M6 mercredi 24 juin 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/39/40/97/@/5665538-philippe-etchebest-revient-sur-son-passe-140x74-3.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Philippe Etchebest revient sur son passé de boxeur dans le documentaire &quot;Philippe Etchebest, destin d&#039;un chef hors du commun&quot; diffusé sur M6 mercredi 24 juin 2020.">Philippe Etchebest revient sur son passé de boxeur dans le documentaire "Philippe Etchebest, destin d'un chef hors du commun" diffusé sur M6 mercredi 24 juin 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laure-manaudou-avec-son-fils-lou-2-ans"
    data-videoid="5553734"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/8/38/55/98/@/5553734-laure-manaudou-avec-son-fils-lou-2-ans-140x74-2.jpg"
    data-title="Laure Manaudou avec son fils Lou, 2 ans et demi. Le 23 avril 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/38/55/98/@/5553734-laure-manaudou-avec-son-fils-lou-2-ans-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laure Manaudou avec son fils Lou, 2 ans et demi. Le 23 avril 2020.">Laure Manaudou avec son fils Lou, 2 ans et demi. Le 23 avril 2020.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="article-sidebar-main u-300px@big-tablet">
            <!-- <div class="u-js-anchor"></div> -->
            <div class="">
                <div class="side-column">
                    <div class="article-page-sticky">
        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        

</div>

<!-- Tendances -->
    <div class="c-entity--article">
        
<ul class="c-entity-list u-clearfix">
	<li class="c-entity-list__item">
		<span class="c-entity-list__link">Tendances <span>></span></span>
	</li>
            <li class="c-entity-list__item">
            <a href="/people/lara-fabian_p61" class="c-entity-list__link">Lara Fabian <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/koh-lanta_p2045" class="c-entity-list__link">Koh-Lanta <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/emmanuel-macron_p543847" class="c-entity-list__link">Emmanuel Macron <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/arielle-dombasle_p1066" class="c-entity-list__link">Arielle Dombasle <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/meghan-markle-duchesse-de-sussex_p291593" class="c-entity-list__link">Meghan Markle, duchesse de Sussex <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/secret-story-11-gagnant-finale-candidats_p2044" class="c-entity-list__link">Secret Story 11 : gagnant, finale, candidats <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/claude-lelouch_p484" class="c-entity-list__link">Claude Lelouch <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/jennifer-aniston_p56" class="c-entity-list__link">Jennifer Aniston <span> - </span></a>
        </li>
     </ul>
    </div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="302924">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/30/29/24/@/4284818-sarah-lavoine-avec-sa-fille-yasmine-av-300x196-2.jpg" alt="Sarah Lavoine et sa fille Yasmine radieuses pour une &quot;Photo de famille&quot;" class=""/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/sarah-lavoine-et-sa-fille-yasmine-radieuses-pour-une-photo-de-famille_a302924/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Sarah Lavoine et sa fille Yasmine radieuses pour une &quot;Photo de famille&quot;"
                >
                Sarah Lavoine et sa fille Yasmine radieuses pour une &quot;Photo de famille&quot;</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="295307">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/29/53/07/@/4180619-exclusif-cristiano-ronaldo-et-sa-compa-300x196-3.jpg" alt="Cristiano Ronaldo : Photo torride avec Georgina, avant sa rentrée en Italie" class=""/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/cristiano-ronaldo-photo-torride-avec-georgina-avant-sa-rentree-en-italie_a295307/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Cristiano Ronaldo : Photo torride avec Georgina, avant sa rentrée en Italie"
                >
                Cristiano Ronaldo : Photo torride avec Georgina, avant sa rentr&eacute;e en Italie</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="277555">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/27/75/55/@/3919750-laetitia-milot-presente-la-serie-la-ven-300x196-2.jpg" alt="Laetitia Milot radieuse : Elle dévoile une photo rare de son baby bump" class=""/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/laetitia-milot-radieuse-elle-devoile-une-photo-rare-de-son-baby-bump_a277555/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Laetitia Milot radieuse : Elle dévoile une photo rare de son baby bump"
                >
                Laetitia Milot radieuse : Elle d&eacute;voile une photo rare de son baby bump</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="256357">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/25/63/57/@/3613603-loana-s-affiche-toujours-plus-rayonnante-300x196-2.jpg" alt="Loana radieuse et amincie : La photo qui fait l'unanimité !" class=""/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/loana-radieuse-et-amincie-la-photo-qui-fait-l-unanimite_a256357/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Loana radieuse et amincie : La photo qui fait l&#039;unanimité !"
                >
                Loana radieuse et amincie : La photo qui fait l'unanimit&eacute; !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="140650">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/14/06/50/@/1456470-sharon-stone-en-couverture-du-magazine-300x196-2.jpg" alt="Sharon Stone : Renversante en dessous coquins, maman radieuse avec son fils" class=""/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/sharon-stone-renversante-en-dessous-coquins-maman-radieuse-avec-son-fils_a140650/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Sharon Stone : Renversante en dessous coquins, maman radieuse avec son fils"
                >
                Sharon Stone : Renversante en dessous coquins, maman radieuse avec son fils</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="16081">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/1/16/08/1/@/79270-les-manifestants-verts-devant-l-hotel-300x196-1.jpg" alt="PHOTO : Un petit groupe de manifestants tentent de renverser la Star Academy !" class=""/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/photo-un-petit-groupe-de-manifestants-tentent-de-renverser-la-star-academy_a16081/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "PHOTO : Un petit groupe de manifestants tentent de renverser la Star Academy !"
                >
                PHOTO : Un petit groupe de manifestants tentent de renverser la Star Academy !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="394520">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/0/39/45/20/@/5670866-lara-fabian-a-partage-cette-photo-inedit-300x196-2.jpg" alt="Lara Fabian : Photo inédite de son mariage avec Gabriel pour leurs 7 ans" class=""/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/lara-fabian-photo-inedite-de-son-mariage-avec-gabriel-pour-leurs-7-ans_a394520/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Lara Fabian : Photo inédite de son mariage avec Gabriel pour leurs 7 ans"
                >
                Lara Fabian : Photo in&eacute;dite de son mariage avec Gabriel pour leurs 7 ans</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>
<div class="article-page-sticky">
    
                    
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        

</div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B441C1464C46CBCB431E43CB1E434E4E4A49C343481E4E4A42C14F491E4E4A46491E4B4A49C21E484A1E4E4A46491EC04FC3C11E4A484843C11EC44FCB43C11E4AC31ECB4FC3CAC343CB3F4A22262B2323261321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/9/39/45/59/@/5671406-le-president-de-la-republique-emmanuel-m-618x264-2.jpg" alt="Brigitte et Emmanuel Macron : Main dans la main pour aller voter au Touquet"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H05</div>
                    <div class="c-article-essentials__article-date">28 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/brigitte-et-emmanuel-macron-main-dans-la-main-pour-aller-voter-au-touquet_a394559/1" class="c-article-essentials__link tracking-click"
                            title="Brigitte et Emmanuel Macron : Main dans la main pour aller voter au Touquet"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Brigitte et Emmanuel Macron : Main dans la main pour aller voter au Touquet">
                                Brigitte et Emmanuel Macron : Main dans la main pour aller voter au Touquet
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H29</div>
                    <div class="c-article-essentials__article-date">28 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/lara-fabian-photo-inedite-de-son-mariage-avec-gabriel-pour-leurs-7-ans_a394520/1" class="c-article-essentials__link tracking-click"
                            title="Lara Fabian : Photo inédite de son mariage avec Gabriel pour leurs 7 ans"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Lara Fabian : Photo inédite de son mariage avec Gabriel pour leurs 7 ans">
                                Lara Fabian : Photo inédite de son mariage avec Gabriel pour leurs 7 ans
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H53</div>
                    <div class="c-article-essentials__article-date">28 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/meghan-markle-grossiere-et-opportuniste-a-en-faire-fuir-les-amis-d-harry_a394292/1" class="c-article-essentials__link tracking-click"
                            title="Meghan Markle : &quot;Grossière et opportuniste&quot; à en faire fuir les amis d&#039;Harry ?"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Meghan Markle : "Grossière et opportuniste" à en faire fuir les amis d'Harry ?">
                                Meghan Markle : "Grossière et opportuniste" à en faire fuir les amis d'Harry ?
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H03</div>
                    <div class="c-article-essentials__article-date">28 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/martine-aubry-qui-est-le-mari-de-la-maire-de-lille_a394475/1" class="c-article-essentials__link tracking-click"
                            title="Martine Aubry : Qui est le mari de la maire de Lille ?"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Martine Aubry : Qui est le mari de la maire de Lille ?">
                                Martine Aubry : Qui est le mari de la maire de Lille ?
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">08H16</div>
                    <div class="c-article-essentials__article-date">28 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/arielle-dombasle-a-toujours-du-desir-charnel-pour-bhl-il-m-eblouit_a394121/1" class="c-article-essentials__link tracking-click"
                            title="Arielle Dombasle a toujours du désir charnel pour BHL : &quot;Il m&#039;éblouit...&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Arielle Dombasle a toujours du désir charnel pour BHL : "Il m'éblouit..."">
                                Arielle Dombasle a toujours du désir charnel pour BHL : "Il m'éblouit..."
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H28</div>
                    <div class="c-article-essentials__article-date">28 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/anne-hidalgo-un-mec-genial-qui-est-le-mari-de-la-maire-de-paris_a394415/1" class="c-article-essentials__link tracking-click"
                            title="Anne Hidalgo : &quot;Un mec génial&quot;, qui est le mari de la maire de Paris ?"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Anne Hidalgo : "Un mec génial", qui est le mari de la maire de Paris ?">
                                Anne Hidalgo : "Un mec génial", qui est le mari de la maire de Paris ?
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H40</div>
                    <div class="c-article-essentials__article-date">27 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/emmanuel-macron-heureux-de-son-adoption-avec-brigitte-lance-un-cri-du-coeur_a394436/1" class="c-article-essentials__link tracking-click"
                            title="Emmanuel Macron : Heureux de son &quot;adoption&quot; avec Brigitte, lance un cri du coeur"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Emmanuel Macron : Heureux de son "adoption" avec Brigitte, lance un cri du coeur">
                                Emmanuel Macron : Heureux de son "adoption" avec Brigitte, lance un cri du coeur
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H16</div>
                    <div class="c-article-essentials__article-date">27 Juin</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/cecile-bois-candice-renoir-qui-est-son-mari-jean-pierre-michael_a394226/1" class="c-article-essentials__link tracking-click"
                            title="Cécile Bois (Candice Renoir) : Qui est son mari Jean-Pierre Michaël ?"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Cécile Bois (Candice Renoir) : Qui est son mari Jean-Pierre Michaël ?">
                                Cécile Bois (Candice Renoir) : Qui est son mari Jean-Pierre Michaël ?
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>
<div class="article-page-sticky-btf">
                    
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

</div>
                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 394550);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1108/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1108/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();

        startBatch();
/*
        (function() {
            var consents = false;
             __cmp('getNonIABVendorConsents', null, function(e)
                { consents = e.nonIABVendorConsents[11]; console.log('consent : ' + consents); }
            );

            setTimeout(function(){
                if(consents || new URLSearchParams(window.location.search).has('wb_batch')) {
                    startBatch();
                }
            }, 4000);

            return consents;
        })();*/
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people,people-france,photo,top-news","contentPublicationDate":"2020-06-28 17:14:00","linked_entities":"Laeticia Hallyday","typology":"article","content_id":394550,"hasMainVideoContent":false};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension13";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->
    </body>
</html>