<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Sylvie Vartan et son mari Tony Scotti affrontent Jacques Dutronc en Corse
                             -  Purepeople
            </title>
    <meta name="description" content="Le soleil, des amis et une bonne partie de pétanque. Voici comment l'on pourrait résumer l'exceptionnelle journée du vendredi 13 septembre 2019 pour certaines personnalités françaises. Plusieurs chanceux étaient effectivement présents à l'Ile-Rousse, en Corse, pour participer au challenge Henri Salv..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/sylvie-vartan-et-son-mari-tony-scotti-affrontent-jacques-dutronc-en-corse_a351965/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/351965" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/351965" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Sylvie Vartan et son mari Tony Scotti affrontent Jacques Dutronc en Corse" />
<meta property="og:url" content="https://www.purepeople.com/article/sylvie-vartan-et-son-mari-tony-scotti-affrontent-jacques-dutronc-en-corse_a351965/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/5/35/19/65/@/5038274-tony-scotti-sylvie-vartan-challenge-h-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/5/35/19/65/@/5038274-tony-scotti-sylvie-vartan-challenge-h-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le soleil, des amis et une bonne partie de pétanque. Voici comment l'on pourrait résumer l'exceptionnelle journée du vendredi 13 septembre 2019 pour certaines personnalités françaises. Plusieurs chanc..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Sylvie Vartan et son mari Tony Scotti affrontent Jacques Dutronc en Corse" />
<meta property="twitter:description" content="Qui a dit que vendredi 13 ne rimait pas avec bonheur ? Au lieu de porter malheur, ce jour a été le théâtre d'un exceptionnel tournois de pétanque. En Corse, à l'Ile-Rousse, plusieurs personnalités fra..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/5/35/19/65/@/5038274-tony-scotti-sylvie-vartan-challenge-h-opengraph_1800-2.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/sylvie-vartan-et-son-mari-tony-scotti-affrontent-jacques-dutronc-en-corse_a351965/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1093/wb-auto-css.css" />


    

    <script>!function(o,t){if(!o.__cmp){o.__cmp=function(){(o.attachEvent||o.addEventListener)("message",function(e){o.__cmp.receiveMessage(e)},!1),function e(){if(!o.frames.__cmpLocator)if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();function e(e,n,t){"ping"===e?t&&t({gdprAppliesGlobally:!!(o.__cmp&&o.__cmp.config&&o.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):c.push({command:e,parameter:n,callback:t})}var c=[];return e.commandQueue=c,e.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&c.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},e.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},e}();var e=t.createElement("script");e.async=!1,e.charset="UTF-8",e.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",t.getElementsByTagName("head")[0].appendChild(e)}function c(){var e=o.pageYOffset|t.documentElement.scrollTop;200<Math.abs(e-o.initScrollY)&&(o.__cmp("setConsents",null,function(){o.__cmp("showConsentBanner",!1)}),o.removeEventListener("scroll",c))}function a(e,n){n&&n.created&&n.vendorListVersion===e.vendorListVersion||o.__cmp("showConsentBanner",!0,function(){o.initScrollY=o.pageYOffset|t.documentElement.scrollTop,o.addEventListener("scroll",c)})}o.__cmp("addEventListener","cmpReady",function(){o.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){a(o.__cmp,n)},100);o.__cmp("getVendorConsents",null,function(e){clearTimeout(t),a(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="https://www.datadoghq-browser-agent.com/datadog-logs-eu.js"></script>
<script>
    // Set your client token
    DD_LOGS.init({
        clientToken: 'pubbcbbd81381619a22bf3092e9bde9b0bc',
        forwardErrorsToLogs: true,
    });
</script>

<script
  src="https://www.datadoghq-browser-agent.com/datadog-rum-eu.js"
  type="text/javascript">
</script>
<script>
  window.DD_RUM.init({
    clientToken: 'pub9508919728755e3283e14ee5c89e2f85',
    applicationId: '90da70f5-34ae-49e8-a73a-37cf20757f9c',
  });
</script>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx){
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }        
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["sylvie-vartan"],"contenu_id":["351965"],"tag":["people","people-france","sport","couple","photo","musique"],"title":["sylvie","vartan","et","son","mari","tony","scotti","affrontent","jacques","dutronc","en","corse"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30    
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/article/sylvie-vartan-et-son-mari-tony-scotti-affrontent-jacques-dutronc-en-corse_a351965/1"},"headline":"Sylvie Vartan et son mari Tony Scotti affrontent Jacques Dutronc en Corse","publisher":{"@type":"Organization","name":"Purepeople","logo":{"@type":"ImageObject","url":"https://static1.purepeople.com/amp/logo.png"}},"author":"Oriane Alcarini","articleBody":"Le soleil, des amis et une bonne partie de p\u00e9tanque. Voici comment l'on pourrait r\u00e9sumer l'exceptionnelle journ\u00e9e du vendredi 13 septembre 2019 pour certaines personnalit\u00e9s fran\u00e7aises. Plusieurs chanceux \u00e9taient effectivement pr\u00e9sents \u00e0 l'Ile-Rousse, en Corse, pour participer au challenge Henri Salvador 2019. Un tournois o\u00f9 nos stars favorites s'affrontent en souvenir de ce grand chanteur, \u00e0 qui l'on doit de grands tubes.\nChaque ann\u00e9e, le club du Sport P\u00e9tanque Ile-Rousse organise ce beau tournoi. Cette ann\u00e9e, c'est Sylvie Vartan qui \u00e9tait la marraine d'honneur. La charmante chanteuse de 75 ans \u00e9tait accompagn\u00e9e de son mari, Tony Scotti. Tr\u00e8s complices en tenues d\u00e9contract\u00e9es, les amoureux ont \u00e9t\u00e9 photographi\u00e9s en train de viser le cochonnet.\nComment ne pas \u00e9voquer la pr\u00e9sence de Jacques Dutronc ! L'immense chanteur fran\u00e7ais de 76 ans est apparu tr\u00e8s en forme et dynamique, cigare \u00e0 la bouche et grand chapeau. Avec son \u00e9ternelle bonne humeur, il a pris le temps de saluer la foule et de prendre la pose avec ses rivaux de p\u00e9tanque.\nNotons d'ailleurs la pr\u00e9sence de Michel Mallory (de son vrai nom Jean-Paul Cugurno), consid\u00e9r\u00e9 comme le plus grand parolier de Johnny Hallyday, avec pr\u00e8s de 114 titres diffus\u00e9s. La musique que j'aime, Fou d'amour, J'ai pleur\u00e9 sur ma guitare... tous ont \u00e9t\u00e9 \u00e9crits par l'auteur. Il \u00e9tait accompagn\u00e9 de Jean Thomas Mallory, le chanteur corse Tao-By ou encore l'ancien membre du groupe Alliage, Brian Torres.\nL'acteur fran\u00e7ais Jean-Philippe Ricci \u00e9tait aussi de la partie, tout comme Catherine Salvador, veuve du chanteur. L'artiste Francine Massiani a illumin\u00e9 ce beau tournoi, \u00e0 l'instar de l'ancienne pr\u00e9sentatrice de Gym Tonic, V\u00e9ronique de Vill\u00e8le.","dateModified":"2019-09-14 20:06:04","datePublished":"2019-09-14 20:06:00","keywords":"people people france sport couple photo Musique","description":"Qui a dit que vendredi 13 ne rimait pas avec bonheur ? Au lieu de porter malheur, ce jour a \u00e9t\u00e9 le th\u00e9\u00e2tre d'un exceptionnel tournois de p\u00e9tanque. En Corse, \u00e0 l'Ile-Rousse, plusieurs personnalit\u00e9s fran\u00e7aises s'\u00e9taient donn\u00e9 rendez-vous pour partaciper au challenge Henri Salvador 2019.","image":"https://static1.purepeople.com/articles//5/35/19/65/@/5038274-tony-scotti-sylvie-vartan-challenge-h-600x600-2.jpg","name":"Sylvie Vartan et son mari Tony Scotti affrontent Jacques Dutronc en Corse","url":"/article/sylvie-vartan-et-son-mari-tony-scotti-affrontent-jacques-dutronc-en-corse_a351965/1"}</script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Sylvie Vartan et son mari Tony Scotti affrontent Jacques Dutronc en Corse</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/sylvie-vartan-et-son-mari-tony-scotti-affrontent-jacques-dutronc-en-corse_a351965/1" data-title="Sylvie Vartan et son mari Tony Scotti affrontent Jacques Dutronc en Corse" data-id="351965">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            1
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fsylvie-vartan-et-son-mari-tony-scotti-affrontent-jacques-dutronc-en-corse_a351965%2F1&amp;description=Sylvie%20Vartan%20et%20son%20mari%20Tony%20Scotti%20affrontent%20Jacques%20Dutronc%20en%20Corse&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F35%2F19%2F65%2F%40%2F5038274-tony-scotti-sylvie-vartan-challenge-h-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Sylvie%20Vartan%20et%20son%20mari%20Tony%20Scotti%20affrontent%20Jacques%20Dutronc%20en%20Corse+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fsylvie-vartan-et-son-mari-tony-scotti-affrontent-jacques-dutronc-en-corse_a351965%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/story-priyanka-chopra_a351995/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5038274">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="https://static1.purepeople.com/articles/5/35/19/65/@/5038274-tony-scotti-sylvie-vartan-challenge-h-950x0-2.jpg" alt="Tony Scotti, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5038274">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">95 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Tony Scotti, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d'honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d'envoi en faisant sauter le bouchon d'une bouteille et d'aller à la rencontre du public. A noter aussi que les "Amies de Julie" étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l'Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5038274">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038274-tony-scotti-sylvie-vartan-challenge-h-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038274">Tony Scotti, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5037935">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037935-jacques-dutronc-challenge-henri-salvad-114x114-3.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037935">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5037956">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037956-sylvie-vartan-challenge-henri-salvador-114x114-3.jpg" alt="Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037956">Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5038187">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038187-sylvie-vartan-jacques-dutronc-challen-114x114-3.jpg" alt="Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038187">Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5037980">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037980-tony-scotti-sylvie-vartan-challenge-h-114x114-3.jpg" alt="Tony Scotti, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037980">Tony Scotti, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5037920">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037920-tony-scotti-michel-mallory-et-sylvie-va-114x114-2.jpg" alt="Tony Scotti, Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019."/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037920">Tony Scotti, Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5037923">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037923-michel-mallory-et-sylvie-vartan-challe-114x114-2.jpg" alt="Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/michel-mallory-et-sylvie-vartan-challe_m5037923">Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5037926">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037926-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/jacques-dutronc-challenge-henri-salvad_m5037926">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5037929">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037929-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037929">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5037932">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037932-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037932">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5037938">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037938-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/tony-scotti-sylvie-vartan-jacques-dutr_m5037938">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="5037941">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037941-sylvie-vartan-michel-mallory-jean-pier-114x114-2.jpg" alt="Sylvie Vartan, Michel Mallory, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/sylvie-vartan-michel-mallory-jean-pier_m5037941">Sylvie Vartan, Michel Mallory, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="5037944">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037944-sylvie-vartan-challenge-henri-salvador-114x114-2.jpg" alt="Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/sylvie-vartan-challenge-henri-salvador_m5037944">Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="5037947">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037947-sylvie-vartan-challenge-henri-salvador-114x114-2.jpg" alt="Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037947">Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="5037950">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037950-michel-mallory-challenge-henri-salvado-114x114-2.jpg" alt="Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/michel-mallory-challenge-henri-salvado_m5037950">Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="5037953">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037953-jean-thomas-mallory-sylvie-vartan-cha-114x114-2.jpg" alt="Jean Thomas Mallory, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/jean-thomas-mallory-sylvie-vartan-cha_m5037953">Jean Thomas Mallory, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="5037959">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037959-michel-mallory-challenge-henri-salvado-114x114-2.jpg" alt="Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037959">Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="5037962">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037962-semi-exclusif-jean-thomas-mallory-mic-114x114-2.jpg" alt="Semi-exclusif - Jean Thomas Mallory, Michel Mallory, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/semi-exclusif-jean-thomas-mallory-mic_m5037962">Semi-exclusif - Jean Thomas Mallory, Michel Mallory, Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador"...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="18" media_id="5037965">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037965-sylvie-vartan-challenge-henri-salvador-114x114-2.jpg" alt="Sylvie Vartan- Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037965">Sylvie Vartan- Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport Pétanque...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="19" media_id="5037968">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037968-michel-mallory-tao-by-challenge-henri-114x114-2.jpg" alt="Michel Mallory, Tao-By - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/michel-mallory-tao-by-challenge-henri_m5037968">Michel Mallory, Tao-By - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="20" media_id="5037971">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037971-sylvie-vartan-michel-mallory-challeng-114x114-2.jpg" alt="Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/sylvie-vartan-michel-mallory-challeng_m5037971">Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="21" media_id="5037974">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037974-sylvie-vartan-michel-mallory-challeng-114x114-2.jpg" alt="Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037974">Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="22" media_id="5037977">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037977-jean-thomas-mallory-michel-mallory-jea-114x114-2.jpg" alt="Jean-Thomas Mallory, Michel Mallory, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/jean-thomas-mallory-michel-mallory-jea_m5037977">Jean-Thomas Mallory, Michel Mallory, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="23" media_id="5037983">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037983-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037983">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="24" media_id="5037986">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037986-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037986">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="25" media_id="5037989">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037989-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037989">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="26" media_id="5037992">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037992-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5037992">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="27" media_id="5037995">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037995-sylvie-vartan-challenge-henri-salvador-114x114-2.jpg" alt="Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage13/09/2019 - Corse"/>
                                        <a class="wdiapo-small__link" href="/media/sylvie-vartan-challenge-henri-salvador_m5037995">Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="28" media_id="5037998">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5037998-challenge-henri-salvador-2019-un-tourno-114x114-2.jpg" alt="Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/challenge-henri-salvador-2019-un-tourno_m5037998">Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport Pétanque Ile-Rousse, en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="29" media_id="5038001">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038001-eric-fraticelli-challenge-henri-salvad-114x114-2.jpg" alt="Éric Fraticelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/eric-fraticelli-challenge-henri-salvad_m5038001">Éric Fraticelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="30" media_id="5038004">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038004-challenge-henri-salvador-2019-un-tourno-114x114-2.jpg" alt="Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038004">Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport Pétanque Ile-Rousse, en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="31" media_id="5038007">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038007-brian-torres-challenge-henri-salvador-114x114-2.jpg" alt="Brian Torres - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/brian-torres-challenge-henri-salvador_m5038007">Brian Torres - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport Pétanque...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="32" media_id="5038010">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038010-jean-philippe-ricci-challenge-henri-sa-114x114-2.jpg" alt="Jean-Philippe Ricci - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/jean-philippe-ricci-challenge-henri-sa_m5038010">Jean-Philippe Ricci - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="33" media_id="5038013">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038013-jean-thomas-mallory-michel-mallory-ch-114x114-2.jpg" alt="Jean-Thomas Mallory, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/jean-thomas-mallory-michel-mallory-ch_m5038013">Jean-Thomas Mallory, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="34" media_id="5038016">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038016-eric-fraticelli-challenge-henri-salvad-114x114-2.jpg" alt="Éric Fraticelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038016">Éric Fraticelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="35" media_id="5038019">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038019-sylvie-vartan-jean-pierre-pinelli-cha-114x114-2.jpg" alt="Sylvie Vartan, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/sylvie-vartan-jean-pierre-pinelli-cha_m5038019">Sylvie Vartan, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="36" media_id="5038022">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038022-tao-by-jean-thomas-mallory-challenge-114x114-2.jpg" alt="Tao-By, Jean-Thomas Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/tao-by-jean-thomas-mallory-challenge_m5038022">Tao-By, Jean-Thomas Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="37" media_id="5038025">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038025-sylvie-vartan-jean-pierre-pinelli-cha-114x114-2.jpg" alt="Sylvie Vartan, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038025">Sylvie Vartan, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="38" media_id="5038028">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038028-semi-exclusif-tony-scotti-sylvie-vart-114x114-2.jpg" alt="Semi-exclusif - Tony Scotti, Sylvie Vartan, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/semi-exclusif-tony-scotti-sylvie-vart_m5038028">Semi-exclusif - Tony Scotti, Sylvie Vartan, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador"...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="39" media_id="5038031">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038031-tony-scotti-sylvie-vartan-jean-pierre-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/tony-scotti-sylvie-vartan-jean-pierre_m5038031">Tony Scotti, Sylvie Vartan, Jean Pierre Pinelli - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="40" media_id="5038034">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038034-semi-exclusif-catherine-salvador-vero-114x114-1.jpg" alt="Semi-exclusif - Catherine Salvador, Véronique de Villèle - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage13/09/2019 - Corse"/>
                                        <a class="wdiapo-small__link" href="/media/semi-exclusif-catherine-salvador-vero_m5038034">Semi-exclusif - Catherine Salvador, Véronique de Villèle - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="41" media_id="5038037">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038037-semi-exclusif-tony-scotti-sylvie-vart-114x114-1.jpg" alt="Semi-exclusif - Tony Scotti, Sylvie Vartan, Michel Mallory, Tao-By - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage13/09/2019 - Corse"/>
                                        <a class="wdiapo-small__link" href="/media/semi-exclusif-tony-scotti-sylvie-vart_m5038037">Semi-exclusif - Tony Scotti, Sylvie Vartan, Michel Mallory, Tao-By - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador"...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="42" media_id="5038040">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038040-semi-exclusif-tony-scotti-sylvie-vart-114x114-1.jpg" alt="Semi-exclusif - Tony Scotti, Sylvie Vartan, Michel Mallory, Tao-By - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage13/09/2019 - Corse"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038040">Semi-exclusif - Tony Scotti, Sylvie Vartan, Michel Mallory, Tao-By - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador"...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="43" media_id="5038043">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038043-challenge-henri-salvador-2019-un-tourno-114x114-2.jpg" alt="Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038043">Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport Pétanque Ile-Rousse, en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="44" media_id="5038046">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038046-challenge-henri-salvador-2019-un-tourno-114x114-2.jpg" alt="Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038046">Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport Pétanque Ile-Rousse, en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="45" media_id="5038049">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038049-catherine-salvador-sylvie-vartan-miche-114x114-2.jpg" alt="Catherine Salvador, Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/catherine-salvador-sylvie-vartan-miche_m5038049">Catherine Salvador, Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="46" media_id="5038052">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038052-francine-massiani-tao-by-jean-thomas-m-114x114-2.jpg" alt="Francine Massiani, Tao-By, Jean-Thomas Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/francine-massiani-tao-by-jean-thomas-m_m5038052">Francine Massiani, Tao-By, Jean-Thomas Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="47" media_id="5038055">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038055-catherine-salvador-sylvie-vartan-miche-114x114-2.jpg" alt="Catherine Salvador, Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038055">Catherine Salvador, Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="48" media_id="5038058">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038058-catherine-salvador-sylvie-vartan-miche-114x114-2.jpg" alt="Catherine Salvador, Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038058">Catherine Salvador, Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="49" media_id="5038061">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038061-sylvie-vartan-michel-mallory-challeng-114x114-2.jpg" alt="Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038061">Sylvie Vartan, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="50" media_id="5038064">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038064-catherine-salvador-veronique-de-villele-114x114-2.jpg" alt="Catherine Salvador, Véronique de Villèle, Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/catherine-salvador-veronique-de-villele_m5038064">Catherine Salvador, Véronique de Villèle, Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="51" media_id="5038067">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038067-catherine-salvador-veronique-de-villele-114x114-2.jpg" alt="Catherine Salvador, Véronique de Villèle, Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038067">Catherine Salvador, Véronique de Villèle, Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="52" media_id="5038070">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038070-catherine-salvador-veronique-de-villele-114x114-2.jpg" alt="Catherine Salvador, Véronique de Villèle - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/catherine-salvador-veronique-de-villele_m5038070">Catherine Salvador, Véronique de Villèle - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="53" media_id="5038073">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038073-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038073">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="54" media_id="5038076">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038076-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038076">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="55" media_id="5038079">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038079-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038079">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="56" media_id="5038082">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038082-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038082">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="57" media_id="5038085">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038085-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038085">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="58" media_id="5038088">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038088-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038088">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="59" media_id="5038091">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038091-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038091">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="60" media_id="5038094">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038094-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038094">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="61" media_id="5038097">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038097-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038097">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="62" media_id="5038100">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038100-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038100">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="63" media_id="5038103">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038103-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038103">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="64" media_id="5038106">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038106-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038106">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="65" media_id="5038109">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038109-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038109">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="66" media_id="5038112">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038112-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038112">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="67" media_id="5038115">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038115-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038115">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="68" media_id="5038118">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038118-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038118">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="69" media_id="5038121">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038121-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038121">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="70" media_id="5038124">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038124-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038124">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="71" media_id="5038127">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038127-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038127">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="72" media_id="5038130">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038130-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038130">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="73" media_id="5038133">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038133-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038133">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="74" media_id="5038136">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038136-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038136">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="75" media_id="5038139">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038139-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038139">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="76" media_id="5038142">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038142-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038142">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="77" media_id="5038145">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038145-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038145">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="78" media_id="5038148">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038148-tony-scotti-sylvie-vartan-jacques-dutr-114x114-2.jpg" alt="Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038148">Tony Scotti, Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="79" media_id="5038151">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038151-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038151">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="80" media_id="5038154">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038154-challenge-henri-salvador-2019-un-tourno-114x114-2.jpg" alt="Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038154">Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport Pétanque Ile-Rousse, en...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="81" media_id="5038157">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038157-sylvie-vartan-challenge-henri-salvador-114x114-2.jpg" alt="Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038157">Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="82" media_id="5038160">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038160-sylvie-vartan-jacques-dutronc-challen-114x114-2.jpg" alt="Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/sylvie-vartan-jacques-dutronc-challen_m5038160">Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="83" media_id="5038163">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038163-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038163">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="84" media_id="5038166">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038166-sylvie-vartan-jacques-dutronc-challen-114x114-2.jpg" alt="Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038166">Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="85" media_id="5038169">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038169-tony-scotti-michel-mallory-et-sylvie-va-114x114-2.jpg" alt="Tony Scotti, Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/tony-scotti-michel-mallory-et-sylvie-va_m5038169">Tony Scotti, Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="86" media_id="5038172">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038172-michel-mallory-et-sylvie-vartan-challe-114x114-2.jpg" alt="Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038172">Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="87" media_id="5038175">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038175-michel-mallory-et-sylvie-vartan-challe-114x114-2.jpg" alt="Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038175">Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="88" media_id="5038178">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038178-michel-mallory-et-sylvie-vartan-challe-114x114-2.jpg" alt="Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimag"/>
                                        <a class="wdiapo-small__link" href="/media/michel-mallory-et-sylvie-vartan-challe_m5038178">Michel Mallory et Sylvie Vartan - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="89" media_id="5038181">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038181-jacques-dutronc-challenge-henri-salvad-114x114-2.jpg" alt="Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038181">Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="90" media_id="5038184">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038184-sylvie-vartan-jacques-dutronc-challen-114x114-2.jpg" alt="Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038184">Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="91" media_id="5038190">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038190-sylvie-vartan-jacques-dutronc-challen-114x114-2.jpg" alt="Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038190">Sylvie Vartan, Jacques Dutronc - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="92" media_id="5038193">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038193-semi-exclusif-challenge-henri-salvador-114x114-2.jpg" alt="Semi-exclusif - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/semi-exclusif-challenge-henri-salvador_m5038193">Semi-exclusif - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à l'Ile-Rousse par le Sport...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="93" media_id="5038196">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038196-sylvie-vartan-jacques-dutronc-michel-m-114x114-2.jpg" alt="Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/sylvie-vartan-jacques-dutronc-michel-m_m5038196">Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="94" media_id="5038199">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/35/19/65/@/5038199-sylvie-vartan-jacques-dutronc-michel-m-114x114-2.jpg" alt="Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque &quot;Souvenir Henri-Salvador&quot; organisé chaque année à l&#039;Ile-Rousse par le Sport Pétanque Ile-Rousse, en Corse, France, le 13 Septembre 2019. S.Vartan est la marraine d&#039;honneur de cette édition 2019; J.Dutronc est venu pour faire le show, avant le coup d&#039;envoi en faisant sauter le bouchon d&#039;une bouteille et d&#039;aller à la rencontre du public. A noter aussi que les &quot;Amies de Julie&quot; étaient là pour poursuivre leur combat pour J.Douib assassinée au mois de Mars dernier à l&#039;Ile-Rousse par son ex-mari et pour toutes les violences faites aux femmes. © Olivier Sanchez/Crystal/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/petanque_a351965/1#m5038199">Sylvie Vartan, Jacques Dutronc, Michel Mallory - Challenge Henri Salvador 2019, Un tournoi VIP de Pétanque "Souvenir Henri-Salvador" organisé chaque année à...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Qui a dit que vendredi 13 ne rimait pas avec bonheur ? Au lieu de porter malheur, ce jour a été le théâtre d'un exceptionnel tournois de pétanque. En Corse, à l'Ile-Rousse, plusieurs personnalités françaises s'étaient donné rendez-vous pour partaciper au challenge Henri Salvador 2019.</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Le soleil, des amis et une bonne partie de pétanque. Voici comment l'on pourrait résumer l'exceptionnelle journée du vendredi 13 septembre 2019 pour certaines personnalités françaises. Plusieurs chanceux étaient effectivement présents à l'Ile-Rousse, en Corse, pour participer au <strong>challenge Henri Salvador 2019</strong>. Un tournois où nos stars favorites s'affrontent en souvenir de ce grand chanteur, à qui l'on doit de grands tubes.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/61/88/7/@/457792-laurence-ferrari-et-son-mari-renaud-192x142-2.jpg" alt="Laurence Ferrari : Douces vacances corses avec son mari, pour une future maman pleine de projets !" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/laurence-ferrari-douces-vacances-corses-avec-son-mari-pour-une-future-maman-pleine-de-projets_a61887/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Laurence Ferrari : Douces vacances corses avec son mari, pour une future maman pleine de projets !">Laurence Ferrari : Douces vacances corses avec son mari, pour une future maman pleine de projets&nbsp;!</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/15/56/65/@/1744842-elodie-gossuin-et-bertrand-lacherie-192x142-2.jpg" alt="Elodie Gossuin et son mari affrontent Laury Thilleman et son boyfriend" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/elodie-gossuin-et-son-mari-affrontent-laury-thilleman-et-son-boyfriend_a155665/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Elodie Gossuin et son mari affrontent Laury Thilleman et son boyfriend">Elodie Gossuin et son mari affrontent Laury Thilleman et son boyfriend</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Chaque année, le club du Sport Pétanque Ile-Rousse organise ce beau tournoi. Cette année, c'est <a href="/people/sylvie-vartan_p234">Sylvie Vartan</a> qui était la marraine d'honneur. La charmante chanteuse de 75 ans était accompagnée de <a href="/article/sylvie-vartan-parle-des-hommes-de-sa-vie-de-johnny-hallyday-a-tony-scotti_a128737/1"  >son mari, Tony Scotti</a>. Très complices en tenues décontractées, les amoureux ont été photographiés en train de viser le cochonnet.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>Comment ne pas évoquer la présence de <a href="/people/jacques-dutronc_p389">Jacques Dutronc</a> ! L'immense chanteur français de 76 ans est apparu très en forme et dynamique, cigare à la bouche et grand chapeau. Avec son éternelle bonne humeur, il a pris le temps de saluer la foule et de prendre la pose avec ses rivaux de pétanque.</p>
<p>Notons d'ailleurs la présence de <a href="/article/laeticia-hallyday-veut-faire-interdire-un-spectacle-sur-johnny_a321803/1"  >Michel Mallory</a> (de son vrai nom Jean-Paul Cugurno), considéré comme le plus grand parolier de Johnny Hallyday, avec près de 114 titres diffusés. <em>La musique que j'aime, Fou d'amour, J'ai pleuré sur ma guitare</em>... tous ont été écrits par l'auteur. Il était accompagné de Jean Thomas Mallory, le chanteur corse <a href="/article/clara-morgane-affronte-evelyne-thomas-et-catherine-salvador-a-la-petanque_a304550/1"  >Tao-By</a> ou encore l'ancien membre du <a href="/article/brian-torres-du-groupe-alliage-apres-son-terrible-accident-de-scooter-il-foule-les-planches_a51810/1"  >groupe Alliage</a>, <a href="/article/brian-torres-d-alliage-il-presente-sa-fille-lors-d-une-soiree-au-vip-room_a286432/1"  >Brian Torres</a>.</p><p>                
                        <div id="inread2"></div>
         
        

        </p>
<p>L'acteur français Jean-Philippe Ricci était aussi de la partie, tout comme<a href="/article/clara-morgane-affronte-evelyne-thomas-et-catherine-salvador-a-la-petanque_a304550/1"  > Catherine Salvador</a>, veuve du chanteur. L'artiste Francine Massiani a illuminé ce beau tournoi, à l'instar de l'ancienne présentatrice de <em>Gym Tonic</em>, Véronique de Villèle.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-09-14 20:06">Le 14 Septembre 2019 - 20h06</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/sylvie-vartan-et-son-mari-tony-scotti-affrontent-jacques-dutronc-en-corse_a351965/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/sport_t374/1" class="c-tag">sport</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                    <a href="/tag/musique_t280/1" class="c-tag">Musique</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/celine-dion_p53">#PoseTaCeline</a>
                                                                                                <a class="c-tag" href="/people/rihanna_p435">Rihanna actu</a>
                                                                                                <a class="c-tag" href="/people/m-pokora_p591">Matt Pokora</a>
                                                                                                <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni-Sarkozy</a>
                                                                                                <a class="c-tag" href="/people/justin-bieber_p2033">Justin Bieber</a>
                                                                                                <a class="c-tag" href="/people/koh-lanta_p2045">Koh-Lanta Fidji</a>
                                                                                                <a class="c-tag" href="/people/l-amour-est-dans-le-pre_p2061">L’amour est dans le pré saison 12</a>
                                                                                                <a class="c-tag" href="/people/plus-belle-la-vie_p2245">Plus belle la vie série</a>
                                                                                                <a class="c-tag" href="/people/festival-de-cannes-2019_p2262">Festival de Cannes 2018</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/4/23/4/@/479968-sylvie-vartan-150x150-2.jpg" alt="Sylvie Vartan" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/sylvie-vartan_p234"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Sylvie Vartan"
            >Sylvie Vartan</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/sylvie-vartan_p234/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Sylvie Vartan"
                    >
                    <span class="btn__label">Voir toutes les photos de Sylvie Vartan</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/sylvie-vartan_p234/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Sylvie Vartan"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Sylvie Vartan</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">29 Août</span>
                    <a href="/article/sylvie-vartan-n-accepte-pas-la-mort-de-johnny-hallyday-c-est-irreel_a349583/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Sylvie Vartan"
                    >Sylvie Vartan n'accepte pas la mort de Johnny Hallyday : &quot;C'est irr&eacute;el&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">15 Août</span>
                    <a href="/article/carla-bruni-sarkozy-delicate-pensee-pour-sylvie-vartan-en-un-jour-special_a347687/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Sylvie Vartan"
                    >Carla Bruni-Sarkozy : D&eacute;licate pens&eacute;e pour Sylvie Vartan en un jour sp&eacute;cial</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">12 Août</span>
                    <a href="/article/darina-scotti-chez-son-frere-david-la-fille-de-sylvie-vartan-s-eclate-a-faro_a347237/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Sylvie Vartan"
                    >Darina Scotti chez son fr&egrave;re David : la fille de Sylvie Vartan s'&eacute;clate &agrave; Faro</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">29 Mai</span>
                    <a href="/article/heritage-de-johnny-hallyday-david-soulage-sylvie-vartan-pour-un-apaisement_a338093/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Sylvie Vartan"
                    >H&eacute;ritage de Johnny Hallyday : David &quot;soulag&eacute;&quot;, Sylvie Vartan pour un apaisement</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">15 Avr</span>
                    <a href="/article/incendie-a-notre-dame-sylvie-vartan-capucine-anav-les-stars-sous-le-choc_a332420/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Sylvie Vartan"
                    >Incendie &agrave; Notre-Dame : Sylvie Vartan, Omar Sy... les stars sous le choc</a>
                </div>
                                    <a href="/people/sylvie-vartan_p234/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Sylvie Vartan</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/4/23/4/@/479968-sylvie-vartan-150x150-2.jpg" alt="Sylvie Vartan" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/sylvie-vartan_p234"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Sylvie Vartan"
            >Sylvie Vartan</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/9/38/9/@/126977-jacques-dutronc-150x150-2.jpg" alt="Jacques Dutronc" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/jacques-dutronc_p389"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Jacques Dutronc"
            >Jacques Dutronc</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/9/54/52/69/@/4828115-ilona-smet-septembre-2018-defile-etam-150x150-2.jpg" alt="Ilona Smet" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/ilona-smet_p545269"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Ilona Smet"
            >Ilona Smet</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/0/33/0/@/126190-paul-mccartney-150x150-1.jpg" alt="Paul McCartney" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/paul-mccartney_p330"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Paul McCartney"
            >Paul McCartney</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/5/85/@/125879-michael-vartan-150x150-1.jpg" alt="Michael Vartan" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/michael-vartan_p85"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Michael Vartan"
            >Michael Vartan</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/1/10/51/@/128591-carlos-150x150-2.jpg" alt="Carlos" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/carlos_p1051"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Carlos"
            >Carlos</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/johnny-hallyday_p44" class="c-entity-text-list__link o-ellipsis">Johnny Hallyday</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/charles-aznavour_p80" class="c-entity-text-list__link o-ellipsis">Charles Aznavour</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/jean-jacques-debout_p1231" class="c-entity-text-list__link o-ellipsis">Jean-Jacques Debout</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/david-hallyday_p136" class="c-entity-text-list__link o-ellipsis">David Hallyday</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5d7d37ec92773">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4720574_6312" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="amel-bent-publie-une-video-de-ses-filles"
    data-videoid="4720574"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/1/33/22/61/@/4720574-amel-bent-publie-une-video-de-ses-filles-300x196-3.jpg"
    data-title="Amel Bent publie une vidéo de ses filles Sofia et Hana visitant la tour Eiffel sur Instagram le 13 avril 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/1/33/22/61/@/4720574-amel-bent-publie-une-video-de-ses-filles-300x196-3.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Amel Bent publie une vidéo de ses filles Sofia et Hana visitant la tour Eiffel sur Instagram le 13 avril 2019.">Amel Bent publie une vidéo de ses filles Sofia et Hana visitant la tour Eiffel sur Instagram le 13 avril 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="story-instagram-d-anais-tihay-lors-de-so"
    data-videoid="4841057"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/4/33/94/04/@/4841057-story-instagram-d-anais-tihay-lors-de-so-300x196-2.jpg"
    data-title="Story Instagram d&#039;Anaïs Tihay lors de son mariage avec François-Xavier Demaison, le 8 juin 2019 aux Caves Byrrh dans les Pyrénées-Orientales.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/33/94/04/@/4841057-story-instagram-d-anais-tihay-lors-de-so-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Story Instagram d&#039;Anaïs Tihay lors de son mariage avec François-Xavier Demaison, le 8 juin 2019 aux Caves Byrrh dans les Pyrénées-Orientales.">Story Instagram d'Anaïs Tihay lors de son mariage avec François-Xavier Demaison, le 8 juin 2019 aux Caves Byrrh dans les Pyrénées-Orientales.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="story-instagram-de-laurie-cholewa-au-mar"
    data-videoid="4838180"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/0/33/92/60/@/4838180-story-instagram-de-laurie-cholewa-au-mar-300x196-1.jpg"
    data-title="Story Instagram de Laurie Cholewa au mariage de François-Xavier Demaison et Anaïs Thinay, le 7 juin 2019 au château de Valmy à Argelès-sur-Mer (Pyrénées-Orientales), montrant les invités en train de chanter un pastiche de We are the world.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/0/33/92/60/@/4838180-story-instagram-de-laurie-cholewa-au-mar-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Story Instagram de Laurie Cholewa au mariage de François-Xavier Demaison et Anaïs Thinay, le 7 juin 2019 au château de Valmy à Argelès-sur-Mer (Pyrénées-Orientales), montrant les invités en train de chanter un pastiche de We are the world.">Story Instagram de Laurie Cholewa au mariage de François-Xavier Demaison et Anaïs Thinay, le 7 juin 2019 au château de Valmy à Argelès-sur-Mer (Pyrénées-Orientales), montrant les invités en train de chanter un pastiche de We are the world.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="alizee-enceinte-et-gregoire-lyonnet-ou"
    data-videoid="4878041"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/6/34/16/36/@/4878041-alizee-enceinte-et-gregoire-lyonnet-ou-300x196-2.jpg"
    data-title="Alizée, enceinte, et GRégoire Lyonnet ouvre le sportes de leur intimité pour &quot;50&#039; Inside&quot; samedi 29 juin 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/6/34/16/36/@/4878041-alizee-enceinte-et-gregoire-lyonnet-ou-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Alizée, enceinte, et GRégoire Lyonnet ouvre le sportes de leur intimité pour &quot;50&#039; Inside&quot; samedi 29 juin 2019.">Alizée, enceinte, et GRégoire Lyonnet ouvre le sportes de leur intimité pour "50' Inside" samedi 29 juin 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="story-instagram-video-de-laeticia-hall"
    data-videoid="4871297"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/4/34/12/04/@/4871297-story-instagram-video-de-laeticia-hall-300x196-1.jpg"
    data-title="Story Instagram (vidéo) de Laeticia Hallyday publiée après son dîner avec ses filles Jade et Joy et Jean Reno au restaurant Marsan d&#039;Hélène Darroze le 24 juin 2019 à Paris.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/34/12/04/@/4871297-story-instagram-video-de-laeticia-hall-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Story Instagram (vidéo) de Laeticia Hallyday publiée après son dîner avec ses filles Jade et Joy et Jean Reno au restaurant Marsan d&#039;Hélène Darroze le 24 juin 2019 à Paris.">Story Instagram (vidéo) de Laeticia Hallyday publiée après son dîner avec ses filles Jade et Joy et Jean Reno au restaurant Marsan d'Hélène Darroze le 24 juin 2019 à Paris.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="agathe-auproux-a-partage-sur-instagram-d"
    data-videoid="4939916"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/3/34/54/43/@/4939916-agathe-auproux-a-partage-sur-instagram-d-300x196-1.jpg"
    data-title="Agathe Auproux a partagé sur Instagram de nombreuses images de ses vacances en Martinique, en juillet 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/34/54/43/@/4939916-agathe-auproux-a-partage-sur-instagram-d-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Agathe Auproux a partagé sur Instagram de nombreuses images de ses vacances en Martinique, en juillet 2019">Agathe Auproux a partagé sur Instagram de nombreuses images de ses vacances en Martinique, en juillet 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-filmee-par-sandra-sisl"
    data-videoid="4916249"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/6/34/38/86/@/4916249-laeticia-hallyday-filmee-par-sandra-sisl-300x196-1.jpg"
    data-title="Laeticia Hallyday filmée par Sandra Sisley au Bar de l&#039;oubli, à Saint-Barthélmy, le 16 juillet 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/6/34/38/86/@/4916249-laeticia-hallyday-filmee-par-sandra-sisl-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday filmée par Sandra Sisley au Bar de l&#039;oubli, à Saint-Barthélmy, le 16 juillet 2019.">Laeticia Hallyday filmée par Sandra Sisley au Bar de l'oubli, à Saint-Barthélmy, le 16 juillet 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="story-instagram-video-de-laeticia-hall"
    data-videoid="4871309"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/4/34/12/04/@/4871309-story-instagram-video-de-laeticia-hall-300x196-2.jpg"
    data-title="Story Instagram (vidéo) de Laeticia Hallyday publiée après son dîner avec ses filles Jade et Joy et Jean Reno au restaurant Marsan d&#039;Hélène Darroze le 24 juin 2019 à Paris.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/4/34/12/04/@/4871309-story-instagram-video-de-laeticia-hall-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Story Instagram (vidéo) de Laeticia Hallyday publiée après son dîner avec ses filles Jade et Joy et Jean Reno au restaurant Marsan d&#039;Hélène Darroze le 24 juin 2019 à Paris.">Story Instagram (vidéo) de Laeticia Hallyday publiée après son dîner avec ses filles Jade et Joy et Jean Reno au restaurant Marsan d'Hélène Darroze le 24 juin 2019 à Paris.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="l-interview-vnr-de-ludovic-de-pekin-exp"
    data-videoid="4919801"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/3/34/40/93/@/4919801-l-interview-vnr-de-ludovic-de-pekin-exp-300x196-2.png"
    data-title="L&#039;interview VNR de Ludovic de &quot;Pékin Express&quot;">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/3/34/40/93/@/4919801-l-interview-vnr-de-ludovic-de-pekin-exp-300x196-2.png"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="L&#039;interview VNR de Ludovic de &quot;Pékin Express&quot;">L'interview VNR de Ludovic de "Pékin Express"</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="nagui-evoque-sa-participation-au-clip-a"
    data-videoid="4920353"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/8/34/41/38/@/4920353-nagui-evoque-sa-participation-au-clip-a-300x196-1.jpg"
    data-title="Nagui évoque sa participation au clip &quot;A caus&#039; des garçons&quot; dans &quot;N&#039;oubliez pas les paroles&quot;, le 17 juillet 2019 sur France 2.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/34/41/38/@/4920353-nagui-evoque-sa-participation-au-clip-a-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nagui évoque sa participation au clip &quot;A caus&#039; des garçons&quot; dans &quot;N&#039;oubliez pas les paroles&quot;, le 17 juillet 2019 sur France 2.">Nagui évoque sa participation au clip "A caus' des garçons" dans "N'oubliez pas les paroles", le 17 juillet 2019 sur France 2.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        




                
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        


    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4474AC14649431E4443C1C1461E43491EC04843C3C1C21EC2431E424F494446431EC2C3C11EC64F4A49491E4C4FC3C142C344441E4E4F491EC046484643C11E4E4F491ECB4FC3CB3F4A22232A2623201321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/0/35/19/50/@/5038208-exclusif-arrivees-et-sorties-du-mariag-618x264-2.jpg" alt="Karine Ferri en pleurs, se confie sur Yoann Gourcuff : "Mon pilier, mon tout""/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H36</div>
                    <div class="c-article-essentials__article-date">14 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/karine-ferri-en-pleurs-se-confie-sur-yoann-gourcuff-mon-pilier-mon-tout_a351950/1" class="c-article-essentials__link tracking-click"
                        title="Karine Ferri en pleurs, se confie sur Yoann Gourcuff : &quot;Mon pilier, mon tout&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Karine Ferri en pleurs, se confie sur Yoann Gourcuff : "Mon pilier, mon tout""
                        >Karine Ferri en pleurs, se confie sur Yoann Gourcuff : "Mon pilier, mon tout"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H19</div>
                    <div class="c-article-essentials__article-date">14 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/felicity-huffman-prison-ferme-pour-la-star-de-desperate-housewives_a351929/1" class="c-article-essentials__link tracking-click"
                        title="Felicity Huffman : Prison ferme pour la star de &quot;Desperate Housewives&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Felicity Huffman : Prison ferme pour la star de "Desperate Housewives""
                        >Felicity Huffman : Prison ferme pour la star de "Desperate Housewives"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H37</div>
                    <div class="c-article-essentials__article-date">13 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/anne-gravoin-divorcee-de-manuel-valls-soiree-avec-son-compagnon-au-manko_a351899/1" class="c-article-essentials__link tracking-click"
                        title="Anne Gravoin divorcée de Manuel Valls : soirée avec son compagnon au Manko"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Anne Gravoin divorcée de Manuel Valls : soirée avec son compagnon au Manko"
                        >Anne Gravoin divorcée de Manuel Valls : soirée avec son compagnon au Manko</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H06</div>
                    <div class="c-article-essentials__article-date">13 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/laeticia-hallyday-une-amie-proche-redevient-la-nounou-de-jade-et-joy_a351896/1" class="c-article-essentials__link tracking-click"
                        title="Laeticia Hallyday : Une amie proche redevient la nounou de Jade et Joy"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Laeticia Hallyday : Une amie proche redevient la nounou de Jade et Joy"
                        >Laeticia Hallyday : Une amie proche redevient la nounou de Jade et Joy</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H50</div>
                    <div class="c-article-essentials__article-date">13 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/melania-trump-sa-tenue-pour-les-hommages-du-11-septembre-choque-encore_a351857/1" class="c-article-essentials__link tracking-click"
                        title="Melania Trump : Sa tenue pour les hommages du 11 septembre choque (encore)"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Melania Trump : Sa tenue pour les hommages du 11 septembre choque (encore)"
                        >Melania Trump : Sa tenue pour les hommages du 11 septembre choque (encore)</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H18</div>
                    <div class="c-article-essentials__article-date">13 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/keira-knightley-maman-pour-la-seconde-fois-l-actrice-a-accouche_a351917/1" class="c-article-essentials__link tracking-click"
                        title="Keira Knightley maman pour la seconde fois : l&#039;actrice a accouché"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Keira Knightley maman pour la seconde fois : l'actrice a accouché"
                        >Keira Knightley maman pour la seconde fois : l'actrice a accouché</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H04</div>
                    <div class="c-article-essentials__article-date">13 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/demi-moore-viol-a-15-ans-fausse-couche-drogue-l-actrice-raconte-tout_a351803/1" class="c-article-essentials__link tracking-click"
                        title="Demi Moore : Viol à 15 ans, fausse couche, drogue... L&#039;actrice raconte tout"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Demi Moore : Viol à 15 ans, fausse couche, drogue... L'actrice raconte tout"
                        >Demi Moore : Viol à 15 ans, fausse couche, drogue... L'actrice raconte tout</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H50</div>
                    <div class="c-article-essentials__article-date">13 Sep</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/mallaury-nataf-ex-sdf-a-cause-de-violences-conjugales-ses-revelations_a351818/1" class="c-article-essentials__link tracking-click"
                        title="Mallaury Nataf renonce à ses enfants : &quot;Je dois passer à autre chose&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Mallaury Nataf renonce à ses enfants : "Je dois passer à autre chose""
                        >Mallaury Nataf renonce à ses enfants : "Je dois passer à autre chose"</a>
                </div>
            </div>
            </div>
</div>    </div>

                
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        


                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 351965);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <script type="text/javascript" src="https://static1.purepeople.com/generated/1093/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "https://connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people,people-france,sport,couple,photo,musique","contentPublicationDate":"2019-09-14 20:06:00","linked_entities":"Sylvie Vartan","typology":"article","content_id":351965};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    
    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }

    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();

    // Pingdom RUM sampled
    (function () {
        var random = Math.floor((Math.random() * 100) + 1);
        if(random <= 1) {
            document.write("<script src=\"\/\/rum-static.pingdom.net\/pa-5cf63a37e9140b001700000a.js\" async><\/script>");
        }
    } )();


    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'bablRssBic1JzWDaPFr46LR3j33K2g7oX624ckvaK9b.17';

    var pp_gemius_extraparameters = new Array('lan=FR', 'key=keyword', 'subs=subsection', 'free=Soecial interest show business/variety/stars ( Special interest)');



    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    //--><!]]>


    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
    </body>
</html>