<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son "amour de jeunesse" -  Purepeople</title>
<meta name="description" content="Mariée durant plusieurs années avec Dany Boon, avec qui elle a fondé une magnifique famille, Yaël s'est séparée de l'acteur et réalisateur en 2018. A nouveau mariée depuis quelques jours à Billy, son maour de jeunesse, elle a partagé une nouvelle photo de leur union ce dimanche 25 septembre 2022...." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="tags" content="people,people-france,couple,mariage,love,cinema,photo" />
<link rel="canonical" href="https://www.purepeople.com/article/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1" />
<link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/497807" />
<link rel="alternate" href="ios-app://369343091/purepeople/article/497807" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta property="og:title" content="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;" />
<meta property="og:url" content="https://www.purepeople.com/article/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/7/49/78/07/@/7236698-dany-boon-et-sa-femme-yael-after-party-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/7/49/78/07/@/7236698-dany-boon-et-sa-femme-yael-after-party-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Mariée durant plusieurs années avec Dany Boon, avec qui elle a fondé une magnifique famille, Yaël s'est séparée de l'acteur et réalisateur en 2018. A nouveau mariée depuis quelques jours à Billy, son " />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;" />
<meta property="twitter:description" content="Mariée durant plusieurs années avec Dany Boon, avec qui elle a fondé une magnifique famille, Yaël s'est séparée de l'acteur et réalisateur en 2018. A nouveau mariée depuis quelques jours à Billy, son ..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/7/49/78/07/@/7236698-dany-boon-et-sa-femme-yael-after-party-opengraph_1800-3.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1" />
<link rel="alternate" type="application/rss+xml" title="Purepeople RSS" href="/partners/generic/news.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1225/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1225/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807\/1"},"headline":"Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son \"amour de jeunesse\"","description":"Mariée durant plusieurs années avec Dany Boon, avec qui elle a fondé une magnifique famille, Yaël s'est séparée de l'acteur et réalisateur en 2018. A nouveau mariée depuis quelques jours à Billy, son \"maour de jeunesse\", elle a partagé une nouvelle photo de leur union ce dimanche 25 septembre 2022.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/7\/49\/78\/07\/@\/7236698-dany-boon-et-sa-femme-yael-after-party-opengraph_1200-3.jpg","width":1200,"height":630},"datePublished":"2022-09-25T15:10:00+01:00","dateModified":"2022-09-25T15:10:07+01:00","author":{"@type":"Person","name":"Lise Normandie","mainEntityOfPage":{"@type":"WebPage"},"jobTitle":"Rédactrice","description":"Depuis sa Normandie natale, elle aspirait à une vie bien plus palpitante. Lassée du beurre, du cidre et des vaches, s'installer à Paris a changé sa vie... Se sentir plus proche et connectée de toutes ses stars préférées que presque personne, dans sa Normandie, ne connaît… À part Amandine Petit bien sûr, Miss Normandie et Miss France !","url":"https:\/\/www.purepeople.com\/auteur\/lise-normandie_a43","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/authors\/3\/43\/@\/43-60dc2bd2108eb-120x120-1.jpg","caption":"Lise Normandie","width":120,"height":120},"worksFor":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son \"amour de jeunesse\"","description":"Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son \"amour de jeunesse\"","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/7\/49\/78\/07\/@\/7236715-dany-boon-son-ex-femme-yael-remariee-opengraph_1200-1.jpg","uploadDate":"2022-09-25 15:10:07","duration":"PT0M48S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/7\/49\/78\/07\/@\/7236715-dany-boon-son-ex-femme-yael-remariee-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeader" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr "></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<p id="title_desk"><a href=/diapo/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;">Voir les 10 photos</a></p>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1" data-title="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;" data-id="497807">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fdany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807%2F1&amp;description=Dany%20Boon%20%3A%20Son%20ex-femme%20Ya%C3%ABl%20remari%C3%A9e%2C%20baiser%20passionn%C3%A9%20avec%20son%20%22amour%20de%20jeunesse%22&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F7%2F49%2F78%2F07%2F%40%2F7236698-dany-boon-et-sa-femme-yael-after-party-500x500-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Dany%20Boon%20%3A%20Son%20ex-femme%20Ya%C3%ABl%20remari%C3%A9e%2C%20baiser%20passionn%C3%A9%20avec%20son%20%22amour%20de%20jeunesse%22+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fdany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%79%20%42%6f%6f%6e%20%3a%20%53%6f%6e%20%65%78%2d%66%65%6d%6d%65%20%59%61%c3%ab%6c%20%72%65%6d%61%72%69%c3%a9%65%2c%20%62%61%69%73%65%72%20%70%61%73%73%69%6f%6e%6e%c3%a9%20%61%76%65%63%20%73%6f%6e%20%22%61%6d%6f%75%72%20%64%65%20%6a%65%75%6e%65%73%73%65%22 %27&amp;body=%44%61%6e%79%20%42%6f%6f%6e%20%3a%20%53%6f%6e%20%65%78%2d%66%65%6d%6d%65%20%59%61%c3%ab%6c%20%72%65%6d%61%72%69%c3%a9%65%2c%20%62%61%69%73%65%72%20%70%61%73%73%69%6f%6e%6e%c3%a9%20%61%76%65%63%20%73%6f%6e%20%22%61%6d%6f%75%72%20%64%65%20%6a%65%75%6e%65%73%73%65%22%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%64%61%6e%79%2d%62%6f%6f%6e%2d%73%6f%6e%2d%65%78%2d%66%65%6d%6d%65%2d%79%61%65%6c%2d%72%65%6d%61%72%69%65%65%2d%62%61%69%73%65%72%2d%70%61%73%73%69%6f%6e%6e%65%2d%61%76%65%63%2d%73%6f%6e%2d%61%6d%6f%75%72%2d%64%65%2d%6a%65%75%6e%65%73%73%65%5f%61%34%39%37%38%30%37%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr "></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<p id="title1"><a href=/diapo/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-navbar" data-tracking-label="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;">Voir les 10 photos</a></p>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B44943CCC21321B42A c-header__link  fr xXx"> Actualité
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B443C54248C33FCB2A24201321B42A c-header__sublink fr xXx"> Exclus
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C04F4846CB46CAC3433FCB2221231321B42A c-header__sublink fr xXx"> Politique
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les thèmes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44D4F454949C61E4B43C0C03FC02B241321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Johnny Depp
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441484A47431E4846C44348C63FC02A232A201321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Blake Lively
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4F4E1E42C1C346C2433FC02B221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Tom Cruise
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484346484A1E41434745CB463FC02A2626201321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Leïla Bekhti
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4424AC14F48431E414FC3CAC343CB3FC021232B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Carole Bouquet
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4C0434FC048431321B44C43C14AC14B1E4B43C04AC14B4643C33FC02A25251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Gérard Depardieu
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C24FC04546431E4E4AC142434AC33FC023211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Sophie Marceau
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C04643C1C1431E49464943C63FC021232C261321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Pierre Niney
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3484643CBCB431E4146494F4245433FC0212A251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Juliette Binoche
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4434E4E4A49C3434848431E41434AC1CB3FC02A252C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Emmanuelle Béart
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C243C14643C23FCB22242B1321B42A c-header__link  fr xXx"> Séries
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC02323212423251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44642461ECB4FC3CB1E424F4E4E434942433FC023232B2223211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Ici tout commence
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C3491EC2461E4CC14A494B1EC24F484346483FC023232B2223231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Un si grand soleil
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4444A4E46484843C21E494F4E41C143C3C243C21E484A1EC446431E43491EC5C5483FC023232B232C2B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Familles nombreuses
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B22241321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx">  Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B22231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B232425231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Miss France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CBC04EC03FC0232B262A252B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> TPMP
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B443C3C14FC446C2464F493FCB2A23261321B42A c-header__sublink fr xXx"> Eurovision
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44243484649431E4B464F493FC023221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Céline Dion
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44A4E43481E414349CB3FC023251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Amel Bent
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4C0434FC048431321B4484FC34A49431E434E43C14A3FC0212C2C2A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Louane Emera
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C446CB4A4A3FC02C23221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Vitaa
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C248464E4A49433FC0232B2C2A21251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Slimane
</span> </div>
<div class="c-header__subitem">
<span class="hrl C0434FC048431321B44D4349464443C13FC023231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Jenifer
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B444484FC14349CB1EC04A4C49C63FC02A22231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Florent Pagny
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C2CB4AC11E4A424A4B434EC61E263FC02123262B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Star Academy
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4444AC245464F491ECC4343473FCB2A24241321B42A c-header__sublink fr xXx"> Fashion Week
</span> </div>
 <div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B43444648433FCB2A2A251321B42A c-header__sublink fr xXx"> Défilés
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4A494943CAC346493FCB21242B1321B42A c-header__sublink fr xXx"> Mannequins
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4484F4F473FCB21232B1321B42A c-header__link  fr xXx"> Looks
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__sublink fr xXx"> Beauté des stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C1434C464E433FCB24202A1321B42A c-header__sublink fr xXx"> Silhouettes de stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A46CBC21E4B46C443C1C23FCB2324241321B42A c-header__link  fr xXx"> Faits divers
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C04F484642433FCB22212B1321B42A c-header__sublink fr xXx"> Police
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649C24F4846CB433FCB2121221321B42A c-header__sublink fr xXx"> Insolite
</span>  </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="c-breadcrumbs__container">
<div class="c-breadcrumbs__content">
<div class="c-breadcrumbs ">
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="https://www.purepeople.com" itemprop="url">
<span itemprop="title">Accueil</span>
</a>
</span>
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="/people/dany-boon_p126" itemprop="url">
<span itemprop="title">Dany Boon</span>
</a>
</span>
<h1 class="c-breadcrumbs__item current">Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son "amour de jeunesse"</h1>
</div>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="article__title__block u-article-margins u-padding-top--25px">
<div id="article-title" class="article__title">Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son "amour de jeunesse"</div>
</div>
</div>
<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
<div class="article__sharebox__wrapper">
<div class="c-sharebox__stats sharing-count">
<span class="c-sharebox__stats-number count">
0
</span>
<span class="c-sharebox__stats-label">partage</span>
</div>
<div class="article__sharebox__date">
<div class="article__bloc article__bloc--date">
<time class="article__date1" datetime="2022-09-25 15:10">Publié le 25 Septembre 2022 - 15h10</time>
</div>
</div>
<div id="sharebox" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1" data-title="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;" data-id="497807">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg class="article__sharebox--facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg class="article__sharebox--twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fdany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807%2F1&amp;description=Dany%20Boon%20%3A%20Son%20ex-femme%20Ya%C3%ABl%20remari%C3%A9e%2C%20baiser%20passionn%C3%A9%20avec%20son%20%22amour%20de%20jeunesse%22&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F7%2F49%2F78%2F07%2F%40%2F7236698-dany-boon-et-sa-femme-yael-after-party-500x500-3.jpg">
<svg class="article__sharebox--pintrest" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="22" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Dany%20Boon%20%3A%20Son%20ex-femme%20Ya%C3%ABl%20remari%C3%A9e%2C%20baiser%20passionn%C3%A9%20avec%20son%20%22amour%20de%20jeunesse%22+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fdany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%79%20%42%6f%6f%6e%20%3a%20%53%6f%6e%20%65%78%2d%66%65%6d%6d%65%20%59%61%c3%ab%6c%20%72%65%6d%61%72%69%c3%a9%65%2c%20%62%61%69%73%65%72%20%70%61%73%73%69%6f%6e%6e%c3%a9%20%61%76%65%63%20%73%6f%6e%20%22%61%6d%6f%75%72%20%64%65%20%6a%65%75%6e%65%73%73%65%22 %27&amp;body=%44%61%6e%79%20%42%6f%6f%6e%20%3a%20%53%6f%6e%20%65%78%2d%66%65%6d%6d%65%20%59%61%c3%ab%6c%20%72%65%6d%61%72%69%c3%a9%65%2c%20%62%61%69%73%65%72%20%70%61%73%73%69%6f%6e%6e%c3%a9%20%61%76%65%63%20%73%6f%6e%20%22%61%6d%6f%75%72%20%64%65%20%6a%65%75%6e%65%73%73%65%22%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%64%61%6e%79%2d%62%6f%6f%6e%2d%73%6f%6e%2d%65%78%2d%66%65%6d%6d%65%2d%79%61%65%6c%2d%72%65%6d%61%72%69%65%65%2d%62%61%69%73%65%72%2d%70%61%73%73%69%6f%6e%6e%65%2d%61%76%65%63%2d%73%6f%6e%2d%61%6d%6f%75%72%2d%64%65%2d%6a%65%75%6e%65%73%73%65%5f%61%34%39%37%38%30%37%2f%31" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
</div>
<div class="article-page article-66 u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div id="main-article-content" class="article-main-column main-column">
<div class="c-author">
<div class="c-author__wrap">
<div class="c-author__img">
<img src="https://static1.purepeople.com/authors/3/43/@/43-60dc2bd2108eb-100x100-1.jpg">
</div>
<div class="c-author__text">
<div class="c-author__title">
<span class="c-author__title-name">
Par <a href="/auteur/lise-normandie_a43">Lise Normandie</a> </span>
<span class="c-author__title-job">
<span class="c-author__title-job--space"></span>Rédactrice
</span>
</div>
<div class="c-author__description">
Depuis sa Normandie natale, elle aspirait à une vie bien plus palpitante. Lassée du beurre, du cidre et des vaches, s'installer à Paris a changé sa vie... Se sentir plus proche et connectée de toutes ses stars préférées que presque personne, dans sa Normandie, ne connaît… À part Amandine Petit bien sûr, Miss Normandie et Miss France !
</div>
</div>
</div>
</div>
<div class="article__bloc article__bloc--diapo article__bloc--1">
<div style="overflow: hidden"><div id="wdiapo" class="wdiapo-preview vertical-diaporama wdiapo-preview--type-embed has-diaporama is-first-content">
<div id="wdiapoCheck" class="wdiapo-preview__media-row wdiapo-preview__media-row--type-embed">
<div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-embed js-wdiapo-go-fullscreen" media_id="7236715" diapo_route="diapo" article_title_url="dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse" article_id="497807">
<div class="wdiapo-preview__media wdiapo-preview__media--type-embed">
<div class="o-ratio-16/9 js-stop-propagation">
<script>
		if(typeof gaTrackVideoInit == 'undefined' && typeof _gaq != 'undefined') {
			var gaTrackVideoInit = setInterval(function()
			{
				try {
					_gaq.push(['_setAccount', _uacct]);
					_gaq.push(['_trackEvent', 'video', 'display', 'Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son \"amour de jeunesse\"']);

									} catch(err) {}
				clearInterval(gaTrackVideoInit);
			}, 1000);
		}
	</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "3",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-7236715', {
                    video: 'x8dymws',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        dailymotion
          .createPlayer('dailymotion-player-7236715', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
            player.on(window.dailymotion.events.PLAYER_HEAVYADSINTERVENTION, ({
                    playerHeavyAdsInterventionReports
                }) => {
                    console.log('PLAYER_HEAVYADSINTERVENTION', playerHeavyAdsInterventionReports)
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "3",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-7236715').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x8dymws'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-7236715-tracking" data-tracking-id="7236715" data-tracking-label="7236715-dany-boon-son-ex-femme-yael-remariee" data-tracking-entity-id="497807" data-tracking-entity-name="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;"></div>
<div class="dailymotion-cpe" id='dailymotion-player-7236715'></div>
<div class="u-close-btn"></div>
</div>
</div>
<div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-embed" media_id="7236715">
<div class="wdiapo-preview__total">
<span class="wdiapo-preview__panel-total-label">11 photos</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wdiapo-preview__widget">
<div class="wdiapo-preview__cards">
<div class="wdiapo-preview__card">
<a href=/diapo/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/49/78/07/@/7236698-dany-boon-et-sa-femme-yael-after-party-100x130-3.jpg">
<span>
Dany Boon et sa femme Yaël - After-party du film "La Ch'tite Famille" à la discothèque Yoyo à Paris. Evènement organisé par Five Eyes Production. © Rachid...
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/49/78/07/@/7236695-yael-l-ex-femme-de-dany-boon-a-publie-100x130-1.jpg">
<span>
Yaël, l'ex-femme de Dany Boon, a publié une photo de son mariage avec Billy sur Instagram le 25 septembre 2022 à l'occasion de Roch Hachana.
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/49/78/07/@/7236697-yael-boon-arrive-au-diner-de-la-43eme-ce-100x130-2.jpg">
<span>
Yaël Boon arrive au dîner de la 43ème cérémonie des César au Fouquet's à Paris, le 1er mars 2018. © c/Bestimage
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;">
 <img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/49/78/07/@/7236702-yael-boon-et-son-amoureux-billy-qu-elle-100x130-1.jpg">
<span>
Yaël Boon et son amoureux Billy, qu'elle a désormais épousé. Elle a dévoilé de sublimes photos du mariage et notamment de sa somptueuse robe de mariée.
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/49/78/07/@/7236696-dany-boon-et-sa-femme-yael-au-photocall-100x130-2.jpg">
<span>
Dany Boon et sa femme Yaël au photocall de la soirée "César 2018 La Party" au Fouquet's à Paris, le 2 mars 2018. © Giancarlo Gorassini/Bestimage
</span>
</a>
</div>
<div class="wdiapo-preview__card">
<a href=/diapo/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;">
<img class="wdiapo-preview__card--image" src="https://static1.purepeople.com/articles/7/49/78/07/@/7236714-exclusif-dany-boon-avec-sa-compagne-la-100x130-3.jpg">
<span>
Exclusif - Dany Boon avec sa compagne Laurence Arné - Backstage du concert du chanteur et pianiste américano-canadien Rufus Wainwrigh au Grand Rex à Paris en...
</span>
</a>
</div>
</div>
<div class="wdiapo-preview__see_slideshow">
<a href=/diapo/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1 class="tracking-click" data-tracking-category="diapo" data-tracking-action="open-from-carousel" data-tracking-label="Dany Boon : Son ex-femme Yaël remariée, baiser passionné avec son &quot;amour de jeunesse&quot;">Voir les 10 photos</a>
</div>
</div>
<div class="article__chapo u-padding-top--24px js-ga-insert-point">Mariée durant plusieurs années avec Dany Boon, avec qui elle a fondé une magnifique famille, Yaël s'est séparée de l'acteur et réalisateur en 2018. A nouveau mariée depuis quelques jours à Billy, son "maour de jeunesse", elle a partagé une nouvelle photo de leur union ce dimanche 25 septembre 2022.</div>
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf" class="adf pad-t ctr"></div></div>');</script>
<div class="article__bloc article__bloc--texte article__bloc--2">
<div class="rich-text s-article">
<p>Yaël Boon est sur un petit nuage depuis <a href="/article/yael-boon-l-ex-de-dany-est-remariee-sublimes-photos-avec-son-amoureux-sa-magnifique-robe-devoilee_a497702/1">son mariage avec Billy</a>, et difficile pour l'ex-femme de <a rel="#°crbcyr°qnal-obba_c126" class='hrl'>Dany Boon</a> d'en redescendre. </p>
<p>Dimanche 25 septembre 2022, celle qui s'est remariée un peu plus tôt dans la semaine s'est emparée de son compte Instagram pour partager une nouvelle photo de ses noces avec les 2311 abonnés qui la suivent. Yaël Boon est immortalisée en train d'embrasser passionnément le nouvel homme de sa vie, pas si nouveau puisque Billy est son amour de jeunesse. Tenant le visage de son mari entre ses mains, elle l'embrasse avec tout son amour, et on sent qu'il est immense. "<strong><em>Que votre année soit aussi douce que ce baiser</em></strong>", écrit Yaël Boon en légende de cette jolie photo (voir le diaporama). La communauté juive fête à partir de ce 25 septembre et jusqu'au 27, le nouvel an juif, fête baptisée Roch Hachana, ce qui explique que Yaël évoque une nouvelle année dans ses mots. </p><p> <style>div.ad__placeholder.ad__inread1{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread1{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread1"><div id="inread1"></div></div>
</p>
<p>En couple depuis 2018, Yaël et Billy ont choisi de sceller leur amour dans une très chic station de ski des Alpes, Megève. Pour annoncer officiellement son mariage, l'ex-épouse de Dany Boon avait partagé trois photos de leurs noces, dont une comportant ce baiser. "<em>Quel bonheur, quelle joie et quelle bénédiction d'épouser mon amour de jeunesse ! Merci la vie !</em>", avait-elle écrit en légende. L'occasion de découvrir que Yaël portait une magnifique robe, alliant dentelle et transparence, laissant son dos dénudé. Elle portait également un voile à l'arrière de ses cheveux et de sublimes boucles d'oreilles. </p>
<p>Suite à la publication de ce message, l'heureuse mariée avait reçu de très nombreux messages de félicitations. "<em>Merci pour tous vos adorables messages, les amis !</em>", y avait répondu Yaël, ajoutant par la suite : "<span><em>Shana tova oumetouka à tous! Que du bonheur, joie, douceur, succès, amour, amitié et excellente santé! Et merci du fond du coeur pour vos voeux et compliments.</em>"</span></p><p> <style>div.ad__placeholder.ad__inread2{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__inread2{width:620px;min-height:350px;}}</style><div class="ad__placeholder ad__inread2"><div id="inread2"></div></div>
</p>
</div>
</div>
<div class="article__bloc article__bloc--social article__bloc--3">
<div class="instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Ci0krLwoDtG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Ci0krLwoDtG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Ci0krLwoDtG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partage par Yael Boon (@yaelboon_official)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
<div class="article__bloc article__bloc--texte article__bloc--4">
<div class="rich-text s-article">
<p>Yaël avait laissé sous-entendre il y a peu qu'elle était fiancée à Billy, <a href="/article/yael-boon-l-ex-de-dany-boon-fiancee-avec-son-nouveau-cheri-elle-seme-le-doute_a495195/1">lorsqu'elle l'avait appelé son "fiancé"</a>...</p>
<p>Ce mariage est donc le second pour elle. Elle a dans le passé été unie à Dany Boon, une union célébrée le 23 décembre 2003 qui avait duré quinze ans et donné naissance à plusieurs enfants : Eytan, Elia et Sarah, nés respectivement en 2005 2006 et 2010. Dany Boon est également papa de Mehdi (1997) né de sa relation avec l'actrice Sophie Hermelin et <a href="/article/dany-boon-terribles-confidences-sur-l-enfance-de-son-fils-noe-qui-se-faisait-agresser-a-cause-de-lui_a497348/1">Noé</a> (1999) dont la mère est Judith Godrèche. Aujourd'hui, <a href="/article/dany-boon-a-fleur-de-peau-et-line-renaud-poignante-l-alchimie-ahurissante-du-duo_a496639/1">la star actuellement à l'affiche d'<em>Une belle course</em> avec Line Renaud</a> est <a href="/article/dany-boon-et-sa-compagne-laurence-arne-soiree-arrosee-pour-le-couple-l-acteur-barbu-en-style-hipster_a485248/1">en couple avec Laurence Arné</a>.</p>
</div>
</div>
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="article">
<div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
<script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>
</div>
<div id="beginDiapoArticle" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="OUTBRAIN" id="outbrain_widget" data-src="https://www.purepeople.com/article/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1" data-widget-id="AR_20" data-ob-template="purepeople"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf ctr"></div></div>');</script>
<div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
<div class="article__tags u-top-hr u-bottom-hr">
<a href="/tag/people_t311/1" class="c-tag">people</a>
<a href="/tag/people-france_t312/1" class="c-tag">people france</a>
<a href="/tag/couple_t104/1" class="c-tag">couple</a>
<a href="/tag/mariage_t265/1" class="c-tag">mariage</a>
<a href="/tag/love_t256/1" class="c-tag">love</a>
<a href="/tag/cinema_t90/1" class="c-tag">cinéma</a>
<a href="/tag/photo_t317/1" class="c-tag">photo</a>
</div>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet   
            ">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/12/6/@/127223-dany-boon-150x150-1.jpg" alt="Dany Boon" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<div>
<a href="https://www.purepeople.com/people/dany-boon_p126" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click">Dany Boon</a>
</div>
</div>
</div>
<div class="c-entity__voir-lesPhotos u-padding-top--24px">
<a href="/people/dany-boon_p126/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Dany Boon">
<span class="btn__label">Voir toutes les photos de Dany Boon</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="c-entity__voir-lesVideos u-padding-top--24px">
<a href="/people/dany-boon_p126/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Dany Boon">
<span class="btn__label">Voir toutes les vidéos de Dany Boon</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
<div class="
                        c-entity__dateBlock u-padding-top--12px 
            ">
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">14 Sep</span>
<a href="/article/dany-boon-sa-fille-sarah-miraculee-l-acteur-et-son-ex-femme-yael-unis-face-a-l-epreuve_a497262/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Dany Boon">Dany Boon : Sa fille Sarah miracul&eacute;e, l'acteur et son ex-femme Ya&euml;l unis face &agrave; l'&eacute;preuve</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">01 Sep</span>
<a href="/article/dany-boon-a-fleur-de-peau-et-line-renaud-poignante-l-alchimie-ahurissante-du-duo_a496639/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Dany Boon">Dany Boon &agrave; fleur de peau et Line Renaud poignante : &quot;l'alchimie ahurissante&quot; du duo</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">25 Juil</span>
<a href="/article/dany-boon-victime-d-une-arnaque-il-aurait-perdu-des-millions-d-euros-revelations_a494912/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Dany Boon">Dany Boon victime d'une arnaque : il aurait perdu des millions d'euros, r&eacute;v&eacute;lations</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">23 Juin</span>
<a href="/article/dany-boon-tres-rare-photo-de-son-fils-eytan-17-ans-pour-une-grande-occasion-et-c-est-son-sosie-parfait_a493377/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Dany Boon">Dany Boon : Tr&egrave;s rare photo de son fils Eytan, 17 ans, pour une grande occasion... et c'est son sosie parfait&nbsp;!</a>
</div>
<div class="c-entity-big__article">
<span class="c-entity-big__article-date">09 Avr</span>
<a href="/article/dany-boon-et-sa-compagne-laurence-arne-soiree-arrosee-pour-le-couple-l-acteur-barbu-en-style-hipster_a485248/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="actu-entite" data-tracking-label="Dany Boon">Dany Boon et sa compagne Laurence Arn&eacute; : soir&eacute;e arros&eacute;e pour le couple, l'acteur barbu en style hipster</a>
</div>
<a href="/people/dany-boon_p126/articles/1" class="c-entity__voir-lesNews btn u-padding-top--30px">
<span class="btn__label">Voir toutes les news de Dany Boon</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div> </div>
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-v ctr"></div></div>');</script>
<script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>
<div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
<div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>
<div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/18/53/@/5470850-jean-pierre-jeunet-mars-2019-150x150-2.jpg" alt="Jean-Pierre Jeunet" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<div>
<a href="/people/jean-pierre-jeunet_p1853" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click">Jean-Pierre Jeunet</a>
</div>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/19/70/@/5145944-patrick-mille-en-juin-2018-150x150-2.jpg" alt="Patrick Mille" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<div>
<a href="/people/patrick-mille_p1970" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click">Patrick Mille</a>
</div>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/12/7/@/126900-gad-elmaleh-150x150-1.jpg" alt="Gad Elmaleh" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<div>
<a href="/people/gad-elmaleh_p127" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click">Gad Elmaleh</a>
</div>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/8/13/78/68/@/5674844-laure-calamy-2018-150x150-2.jpg" alt="Laure Calamy" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<div>
<a href="/people/laure-calamy_p137868" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click">Laure Calamy</a>
</div>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/18/5/@/140682-daniel-auteuil-150x150-1.jpg" alt="Daniel Auteuil" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<div>
<a href="/people/daniel-auteuil_p185" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click">Daniel Auteuil</a>
</div>
</div>
</div> </div>
<div class="u-1/3 u-1/6@desk u-center">
<div class="c-entity__character c-entity c-entity--col c-entity--text-small c-entity--color-positif">
<div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/24/82/@/5100230-jerome-commandeur-fevrier-2019-150x150-2.jpg" alt="Jérôme Commandeur" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
<div>
<a href="/people/jerome-commandeur_p2482" class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click">Jérôme Commandeur</a>
</div>
</div>
</div> </div>
</div>
<div class="u-padding-top--24px">
<ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/diane-kruger_p362" class="c-entity-text-list__link o-ellipsis">Diane Kruger</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/daniel-prevost_p816" class="c-entity-text-list__link o-ellipsis">Daniel Prévost </a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/ahmed-sylla_p540128" class="c-entity-text-list__link o-ellipsis">Ahmed Sylla</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/arthur_p76" class="c-entity-text-list__link o-ellipsis">Arthur</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/patrice-leconte_p1664" class="c-entity-text-list__link o-ellipsis">Patrice Leconte</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/judith-godreche_p140" class="c-entity-text-list__link o-ellipsis">Judith Godrèche</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/patrick-bosso_p1843" class="c-entity-text-list__link o-ellipsis">Patrick Bosso</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/anne-marivin_p1915" class="c-entity-text-list__link o-ellipsis">Anne Marivin</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/kad-merad_p122" class="c-entity-text-list__link o-ellipsis">Kad Merad</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/bienvenue-chez-les-ch-tis_p2302" class="c-entity-text-list__link o-ellipsis">Bienvenue chez les Ch'tis</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/michele-laroque_p139" class="c-entity-text-list__link o-ellipsis">Michèle Laroque</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/florent-peyre_p253333" class="c-entity-text-list__link o-ellipsis">Florent Peyre</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/line-renaud_p252" class="c-entity-text-list__link o-ellipsis">Line Renaud</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/guillaume-gallienne_p2696" class="c-entity-text-list__link o-ellipsis">Guillaume Gallienne</a></li>
 <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/gerard-darmon_p678" class="c-entity-text-list__link o-ellipsis">Gérard Darmon</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/frederic-bouraly_p290505" class="c-entity-text-list__link o-ellipsis">Frédéric Bouraly</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/patrick-sebastien_p973" class="c-entity-text-list__link o-ellipsis">Patrick Sébastien</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/jeanfi-janssens_p551050" class="c-entity-text-list__link o-ellipsis">Jeanfi Janssens</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/stephane-freiss_p1429" class="c-entity-text-list__link o-ellipsis">Stéphane Freiss</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/elie-semoun_p128" class="c-entity-text-list__link o-ellipsis">Elie Semoun</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/marine-delterme_p1696" class="c-entity-text-list__link o-ellipsis">Marine Delterme</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/laurent-gamelon_p273473" class="c-entity-text-list__link o-ellipsis">Laurent Gamelon</a></li>
<li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/francis-veber_p1341" class="c-entity-text-list__link o-ellipsis">Francis Veber</a></li>
</ul>
</div>
</div>

<div class="outbrain-joker">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/article/dany-boon-son-ex-femme-yael-remariee-baiser-passionne-avec-son-amour-de-jeunesse_a497807/1" data-widget-id="MB_10"></div>
</div>
</div>
<div id="article-sidebar-sponsores" class="article-sidebar-main u-300px@big-tablet">

<div class="">
<div class="side-column vertical">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>

<div class="c-entity--article">
<ul class="c-entity-list u-clearfix">
<li class="c-entity-list__item">
<span class="c-entity-list__link">Tendances <span>></span></span>
</li>
<li class="c-entity-list__item">
<a href="/people/roi-charles-iii_p1519" class="c-entity-list__link">Roi Charles III <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/meghan-markle_p291593" class="c-entity-list__link">Meghan Markle <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/charlene-de-monaco_p1507" class="c-entity-list__link">Charlene de Monaco <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/clemence-castel_p741" class="c-entity-list__link">Clémence Castel <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/louis-sarkozy_p553207" class="c-entity-list__link">Louis Sarkozy <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/prince-harry_p477" class="c-entity-list__link">Prince Harry <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/christophe-dechavanne_p560" class="c-entity-list__link">Christophe Dechavanne <span> - </span></a>
</li>
<li class="c-entity-list__item">
<a href="/people/george-clooney_p105" class="c-entity-list__link">George Clooney <span> - </span></a>
</li>
</ul>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="497702">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/49/77/02/@/7234754-yael-boon-et-son-amoureux-billy-qu-elle-300x196-1.jpg" alt="Yaël Boon : L'ex de Dany est remariée ! Sublimes photos avec son amoureux, sa magnifique robe dévoilée" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/yael-boon-l-ex-de-dany-est-remariee-sublimes-photos-avec-son-amoureux-sa-magnifique-robe-devoilee_a497702/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Yaël Boon : L&#039;ex de Dany est remariée ! Sublimes photos avec son amoureux, sa magnifique robe dévoilée">
Ya&euml;l Boon : L'ex de Dany est remari&eacute;e ! Sublimes photos avec son amoureux, sa magnifique robe d&eacute;voil&eacute;e</a>
</div>
</div>
</div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="487243">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/48/72/43/@/7049443-samuel-le-bihan-parrain-de-la-manifesta-300x196-2.jpg" alt="Samuel Le Bihan amoureux : baiser passionné à sa belle Stefania, il s'éclate loin de la France" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/samuel-le-bihan-amoureux-baiser-passionne-a-sa-belle-stefania-il-s-eclate-loin-de-la-france_a487243/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Samuel Le Bihan amoureux : baiser passionné à sa belle Stefania, il s&#039;éclate loin de la France">
Samuel Le Bihan amoureux : baiser passionn&eacute; &agrave; sa belle Stefania, il s'&eacute;clate loin de la France</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="471805">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/47/18/05/@/6795310-karin-viard-et-son-compagnon-manuel-herr-300x196-3.jpg" alt="Karin Viard amoureuse : baiser passionné avec son chéri dans un cadre de rêve" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/karin-viard-amoureuse-baiser-passionne-avec-son-cheri-dans-un-cadre-de-reve_a471805/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Karin Viard amoureuse : baiser passionné avec son chéri dans un cadre de rêve">
Karin Viard amoureuse : baiser passionn&eacute; avec son ch&eacute;ri dans un cadre de r&ecirc;ve</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="309677">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/30/96/77/@/4385294-exclusif-emily-ratajkowski-et-son-mari-300x196-2.jpg" alt="Emily Ratajkowski amoureuse : Baiser passionné avec son mari" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/emily-ratajkowski-amoureuse-baiser-passionne-avec-son-mari_a309677/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Emily Ratajkowski amoureuse : Baiser passionné avec son mari">
Emily Ratajkowski amoureuse : Baiser passionn&eacute; avec son mari</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="497262">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/49/72/62/@/7226882-dany-boon-et-sa-femme-yael-remise-de-l-300x196-4.jpg" alt="Dany Boon : Sa fille Sarah miraculée, l'acteur et son ex-femme Yaël unis face à l'épreuve" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/dany-boon-sa-fille-sarah-miraculee-l-acteur-et-son-ex-femme-yael-unis-face-a-l-epreuve_a497262/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Dany Boon : Sa fille Sarah miraculée, l&#039;acteur et son ex-femme Yaël unis face à l&#039;épreuve">
Dany Boon : Sa fille Sarah miracul&eacute;e, l'acteur et son ex-femme Ya&euml;l unis face &agrave; l'&eacute;preuve</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="496901">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/49/69/01/@/7220474-valerie-bonneton-lors-du-photocall-du-ju-300x196-2.jpg" alt="Valérie Bonneton en couple : confidences sur Edouard, son amour de jeunesse retrouvé" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/valerie-bonneton-en-couple-confidences-sur-edouard-son-amour-de-jeunesse-retrouve_a496901/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Valérie Bonneton en couple : confidences sur Edouard, son amour de jeunesse retrouvé">
Val&eacute;rie Bonneton en couple : confidences sur Edouard, son amour de jeunesse retrouv&eacute;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="496066">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/49/60/66/@/7207305-thomas-hollande-et-sa-femme-emilie-brous-300x196-3.jpg" alt="Thomas Hollande et Emilie Broussouloux : Baiser passionné en Indonésie, photos de leurs enfants Jeanne et Noé" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/thomas-hollande-et-emilie-broussouloux-baiser-passionne-en-indonesie-photos-de-leurs-enfants-jeanne-et-noe_a496066/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Thomas Hollande et Emilie Broussouloux : Baiser passionné en Indonésie, photos de leurs enfants Jeanne et Noé">
Thomas Hollande et Emilie Broussouloux : Baiser passionn&eacute; en Indon&eacute;sie, photos de leurs enfants Jeanne et No&eacute;</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="497735">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/77/35/@/7235277-exclusif-dany-boon-et-son-chien-boozgy-300x196-3.jpg" alt="Vivement dimanche : Dany Boon à l'honneur face à la sublime Sonia Rolland" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/vivement-dimanche-qui-sont-les-invites-du-25-septembre-2022_a497735/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Vivement dimanche : Dany Boon à l&#039;honneur face à la sublime Sonia Rolland">
Vivement dimanche : Dany Boon &agrave; l'honneur face &agrave; la sublime Sonia Rolland</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="497702">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/49/77/02/@/7234754-yael-boon-et-son-amoureux-billy-qu-elle-300x196-1.jpg" alt="Yaël Boon : L'ex de Dany est remariée ! Sublimes photos avec son amoureux, sa magnifique robe dévoilée" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/yael-boon-l-ex-de-dany-est-remariee-sublimes-photos-avec-son-amoureux-sa-magnifique-robe-devoilee_a497702/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Yaël Boon : L&#039;ex de Dany est remariée ! Sublimes photos avec son amoureux, sa magnifique robe dévoilée">
Ya&euml;l Boon : L'ex de Dany est remari&eacute;e ! Sublimes photos avec son amoureux, sa magnifique robe d&eacute;voil&eacute;e</a>
</div>
</div> </div>
<div class="u-1/2@tablet">
<div class="c-article-basic" data-type="article" data-id="497348">
<div class="c-article-basic__media">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/49/73/48/@/7228589-dany-boon-au-photocall-du-film-une-bell-300x196-4.jpg" alt="Dany Boon : Terribles confidences sur l'enfance de son fils Noé qui &quot;se faisait agresser&quot; à cause de lui" class="lazyload" />
</div>
<div class="c-article-basic__body">
<a href="/article/dany-boon-terribles-confidences-sur-l-enfance-de-son-fils-noe-qui-se-faisait-agresser-a-cause-de-lui_a497348/1" class="c-article-basic__title u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="stems" data-tracking-label="Dany Boon : Terribles confidences sur l&#039;enfance de son fils Noé qui &quot;se faisait agresser&quot; à cause de lui">
Dany Boon : Terribles confidences sur l'enfance de son fils No&eacute; qui &quot;se faisait agresser&quot; &agrave; cause de lui</a>
</div>
</div> </div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B44E46424543481E484343411E4AC3C51E4A494C43C21EC24A1E44464848431E4348C24A1EC21E43C2CB1E4E4AC14643431EC2C34148464E431E4B4A49C21EC349431EC043CB46CB431EC14F41431E41C3C2CB4643C13F4A2B262C2C26231321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/5/49/77/95/@/7236558-michel-leeb-et-sa-fille-elsa-avant-pre-618x264-3.jpg" alt="Michel Leeb aux anges ! Sa fille Elsa s'est mariée, sublime dans une petite robe bustier" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H14</div>
<div class="c-article-essentials__article-date">25 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/michel-leeb-aux-anges-sa-fille-elsa-s-est-mariee-sublime-dans-une-petite-robe-bustier_a497795/1" class="c-article-essentials__link tracking-click" title="Michel Leeb aux anges ! Sa fille Elsa s&#039;est mariée, sublime dans une petite robe bustier" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Michel Leeb aux anges&nbsp;! Sa fille Elsa s'est mariée, sublime dans une petite robe bustier">
Michel Leeb aux anges&nbsp;! Sa fille Elsa s'est mariée, sublime dans une petite robe bustier
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H15</div>
<div class="c-article-essentials__article-date">25 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/louis-sarkozy-s-est-marie-en-provence-nicolas-sarkozy-et-cecilia-attias-reunis-carla-et-giulia-presentes_a497791/1" class="c-article-essentials__link tracking-click" title="Louis Sarkozy s&#039;est marié en Provence ! Nicolas Sarkozy et Cécilia Attias réunis, Carla et Giulia présentes" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Louis Sarkozy s'est marié en Provence&nbsp;! Nicolas Sarkozy et Cécilia Attias réunis, Carla et Giulia présentes">
Louis Sarkozy s'est marié en Provence&nbsp;! Nicolas Sarkozy et Cécilia Attias réunis, Carla et Giulia présentes
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">15H00</div>
 <div class="c-article-essentials__article-date">24 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/jacques-legros-pas-ami-avec-jean-pierre-pernaut-il-fait-des-revelations-sans-filtre-sur-leurs-relations-tendues_a497771/1" class="c-article-essentials__link tracking-click" title="Jacques Legros pas ami avec Jean-Pierre Pernaut : il fait des révélations sans filtre sur leurs &quot;relations tendues&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Jacques Legros pas ami avec Jean-Pierre Pernaut : il fait des révélations sans filtre sur leurs " relations tendues"">
Jacques Legros pas ami avec Jean-Pierre Pernaut : il fait des révélations sans filtre sur leurs "relations tendues"
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H50</div>
<div class="c-article-essentials__article-date">24 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/myriam-et-thomas-koh-lanta-sont-parents-leur-mini-totem-et-ne-accouchement-express-et-premiere-photo_a492211/1" class="c-article-essentials__link tracking-click" title="Myriam et Thomas (Koh-Lanta) sont parents ! Leur &quot;mini totem&quot; est né, accouchement express et première photo" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Myriam et Thomas (Koh-Lanta) sont parents&nbsp;! Leur " mini totem" est né, accouchement express et première photo">
Myriam et Thomas (Koh-Lanta) sont parents&nbsp;! Leur "mini totem" est né, accouchement express et première photo
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H30</div>
<div class="c-article-essentials__article-date">24 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-toi-et-moi-c-est-termine-cet-ultimatum-de-meghan-a-harry-qui-a-failli-faire-voler-leur-couple-en-eclats_a497762/1" class="c-article-essentials__link tracking-click" title="&quot;Toi et moi, c&#039;est terminé&quot; : Cet ultimatum de Meghan à Harry qui a failli faire voler leur couple en éclats" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Toi et moi, c'est terminé" : Cet ultimatum de Meghan à Harry qui a failli faire voler leur couple en éclats">
"Toi et moi, c'est terminé" : Cet ultimatum de Meghan à Harry qui a failli faire voler leur couple en éclats
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H25</div>
<div class="c-article-essentials__article-date">24 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/roger-federer-ses-4-enfants-presents-a-la-laver-cup-tres-rare-apparition-pour-des-adieux-en-famille_a497765/1" class="c-article-essentials__link tracking-click" title="Roger Federer : Ses 4 enfants présents à la Laver Cup, très rare apparition pour des adieux en famille" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Roger Federer : Ses 4 enfants présents à la Laver Cup, très rare apparition pour des adieux en famille">
Roger Federer : Ses 4 enfants présents à la Laver Cup, très rare apparition pour des adieux en famille
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">16H12</div>
<div class="c-article-essentials__article-date">23 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/bebert-des-forbans-s-est-remarie-photos-de-sa-superbe-union-avec-la-jeune-astrid_a497745/1" class="c-article-essentials__link tracking-click" title="Bébert des Forbans s&#039;est remarié ! Photos de sa superbe union avec la jeune Astrid" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Bébert des Forbans s'est remarié&nbsp;! Photos de sa superbe union avec la jeune Astrid">
Bébert des Forbans s'est remarié&nbsp;! Photos de sa superbe union avec la jeune Astrid
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H25</div>
<div class="c-article-essentials__article-date">22 Sep</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/retrouvailles-genantes-pour-william-kate-harry-et-meghan-ce-moment-fort-un-malaise-pour-les-deux-couples_a497654/1" class="c-article-essentials__link tracking-click" title="Retrouvailles &quot;gênantes&quot; pour William, Kate, Harry et Meghan : ce moment fort, un malaise pour les deux couples" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Retrouvailles " gênantes" pour William, Kate, Harry et Meghan : ce moment fort, un malaise pour les deux couples">
Retrouvailles "gênantes" pour William, Kate, Harry et Meghan : ce moment fort, un malaise pour les deux couples
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf">
<style>div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_btf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_btf"><div id="rectangle_btf" class="adf pad-t"></div></div>');</script>
</div>
</div>
</div>
</div>
</div>
<div class="u-center">
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                    .then((player) => {
                        
                        player.on(dailymotion.events.PLAYER_PIPEXPANDEDCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });

                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 497807);
        WB.utils.checkSocialPosition();
        flyAdsPosition();
    });
</script>
<div class="c-store-banner">
<div class="content-wrap">
<span class="c-store-banner__close">&#215;</span>
<img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
<p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
<a class="c-store-banner__store" href="#">
<img src="" alt="Store Image">
</a>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B444C119CC4341434B464A1E4CC14FC3C019424F4E1321B4 c-pied__link-new c-pied__link-new--webedia xXx">Webedia</span> </div>
</div>
<div class="u-grid u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk u-padding-top--12px">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
 <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="c-pied__link-new--mobile u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431321B4464B222426222B2220262A c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC0484313212445481322BB44C11321244C481322BB3332 c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid c-pied__link-new__column-container">
<div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du Goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">AlloCiné</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194BC14C4F4F4B1944C11321B4 c-pied__link-new c-pied__link-new--drgood xXx">DrGood!</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C64FC3CBC3414319424F4E1321B442454A494943481321B433B2BC26BC214BC631C4202BB4BB32B52AB43236C3B8B14C c-pied__link-new c-pied__link-new--epicurieux xXx">Epicurieux</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4424649434E4A194D43C3C54A42CBC319424F4E1321B4 c-pied__link-new c-pied__link-new--filmsactu xXx">FilmsActu</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div></div><div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C143C242C146C0CB464F49484A4119424F4E1321B4484A1E414FC5 c-pied__link-new c-pied__link-new--prescriptionlab xXx">Prescription Lab</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
 <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1225/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1225/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 