<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>M. Pokora filme les premiers pas de son fils Isaiah, le chanteur ému et fier -  Purepeople</title>
    <meta name="description" content="Un petit pas pour Isaiah, un grand pas pour M. Pokora et Christina Milian ! Le dimanche 3 janvier 2020, le fils du chanteur a fait ses premiers pas pour le plus grand bonheur de ses parents..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://static1.purepeople.com" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link rel="canonical" href="https://www.purepeople.com/article/m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/418235" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/418235" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="M. Pokora filme les premiers pas de son fils Isaiah, le chanteur ému et fier" />
<meta property="og:url" content="https://www.purepeople.com/article/m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/5/41/82/35/@/6014969-exclusif-matt-pokora-m-pokora-profi-opengraph_1200-5.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/5/41/82/35/@/6014969-exclusif-matt-pokora-m-pokora-profi-opengraph_1200-5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un petit pas pour Isaiah, un grand pas pour M. Pokora et Christina Milian ! Le dimanche 3 janvier 2020, le fils du chanteur a fait ses premiers pas pour le plus grand bonheur de ses parents......" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="M. Pokora filme les premiers pas de son fils Isaiah, le chanteur ému et fier" />
<meta property="twitter:description" content="Un petit pas pour Isaiah, un grand pas pour M. Pokora et Christina Milian ! Le dimanche 3 janvier 2020, le fils du chanteur a fait ses premiers pas pour le plus grand bonheur de ses parents......" />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/5/41/82/35/@/6014969-exclusif-matt-pokora-m-pokora-profi-opengraph_1800-5.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1137/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1137/wb-auto-css.css" />


    

    
<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[AD_PAGE]', wbads.config.page) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;
    var wadsNextAdIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            if (wbads.device.isMobile()) {
                pagePositions = ["interdiapo"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo_mobile"
                };
                autodisplayDisabled = true;
            } else {
                pagePositions = ["rectangle_atf", "rectangle_mtf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo",
                    rectangle_mtf: "rectangle_mtf_diapo"
                };
                autodisplayDisabled = false;
            }
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: elementsMapping,
                pagePositions: pagePositions,
                refresh: false,
                targeting: {},
                autodisplayDisabled : autodisplayDisabled
            });

            if (!wbads.device.isMobile()) {
                wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
                wadsNextAdIsloaded = true;
            }

            wdiapo.once('afterFullscreenLeave', function() {
                if (wbads.device.isMobile()) {
                    wbadsConfigDiapo.autodisplayDisabled = true;
                }
                wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx, is_ad){
        if (wadsDiapoIsloaded && diapo_idx && !wbads.device.isMobile()) {
            wbadsConfigDiapo.page = "/120157152/PUREPEOPLE_FR_WEB/diaporama";
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }

        if (!wbads.device.isMobile()) {
            wbads.public.refreshAds(force);
        }

        // this is interdiapo
        if (is_ad) {
            $j('.wdiapo-big__swiper-prev.js-swiper-prev').hide().delay(1000).fadeIn();
            $j('.wdiapo-big__swiper-next.js-swiper-next').hide().delay(1000).fadeIn();
            wbads.public.displayAds();
            jQuery.Tracking().targets.t0.send({
                "hitType":  "event",
                "category": "diapo",
                "action":   "interdiapo",
                "label":    "interdiapo"
            });
            wadsNextAdIsloaded = false;
        } else if(!wadsNextAdIsloaded) {
            // Loading ads for next interdiapo
            wbadsConfigDiapo.autodisplayDisabled = true;
            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
            wadsNextAdIsloaded = true;

        }
    };

var wbads = wbads || {};
var pagePositions = [];
    pagePositions = ["header", "rectangle_atf", "rectangle_mtf", "rectangle_btf", "footer", "interstitial"];
    pagePositions = pagePositions.concat(["inread1","preroll_playercontent"]);

wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["m-pokora"],"contenu_id":["418235"],"tag":["people","people-france","musique","famille","enfant-de-star","photo"],"title":["m","pokora","filme","les","premiers","pas","de","son","fils","isaiah","le","chanteur","emu","et","fier"],"video":["interne"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30,
    pagePositions: pagePositions
}

// Adding nbpageview
var nbpageviews = sessionStorage.getItem('nbpageviews');
wbads.config.targeting.page = wbadsConfigInit.targeting.page = wbadsConfigDiapo.targeting.page = nbpageviews;

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235\/1"},"headline":"M. Pokora filme les premiers pas de son fils Isaiah, le chanteur ému et fier","description":"Un petit pas pour Isaiah, un grand pas pour M. Pokora et Christina Milian ! Le dimanche 3 janvier 2020, le fils du chanteur a fait ses premiers pas pour le plus grand bonheur de ses parents...","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/5\/41\/82\/35\/@\/6014969-exclusif-matt-pokora-m-pokora-profi-opengraph_1200-5.jpg","width":1200,"height":630},"datePublished":"2021-01-04T09:38:00+01:00","dateModified":"2021-01-04T09:39:52+01:00","author":{"@type":"Person","name":"Yohann Turi"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"M. Pokora filme les premiers pas de son fils Isaiah, le chanteur ému et fier","description":"M. Pokora partage les premiers pas de son fils Isaiah. Instagram. Le 3 janvier 2020.","thumbnailUrl":"https:\/\/static1.purepeople.com\/articles\/\/5\/41\/82\/35\/@\/6014945-m-pokora-partage-les-premiers-pas-de-so-opengraph_1200-1.jpg","uploadDate":"2021-01-04 09:39:52","duration":"PT0M13S","contentUrl":"https:\/\/static1.purepeople.com\/articles\/5\/41\/82\/35\/@\/6014945-m-pokora-partage-les-premiers-pas-de-so-adaptive-1.m3u8","interactionStatistic":{"@type":"InteractionCounter","interactionType":{"@type":"http:\/\/schema.org\/WatchAction"},"userInteractionCount":0}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
    
            <div id="interstitial"></div>
    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
        <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                        <div id="header" class="adf pad-v ctr"></div>
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 id="article-title" class="article__title">M. Pokora filme les premiers pas de son fils Isaiah, le chanteur ému et fier</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235/1" data-title="M. Pokora filme les premiers pas de son fils Isaiah, le chanteur ému et fier" data-id="418235">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fm-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235%2F1&amp;description=M.%20Pokora%20filme%20les%20premiers%20pas%20de%20son%20fils%20Isaiah%2C%20le%20chanteur%20%C3%A9mu%20et%20fier&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F41%2F82%2F35%2F%40%2F6014969-exclusif-matt-pokora-m-pokora-profi-500x500-5.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                    
        <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=M.%20Pokora%20filme%20les%20premiers%20pas%20de%20son%20fils%20Isaiah%2C%20le%20chanteur%20%C3%A9mu%20et%20fier+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fm-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/amandine-petit-miss-france-2021-prend-un-bain-de-foule-en-pleine-pandemie-la-polemique-enfle_a418229/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div id="main-article-content" class="article-main-column main-column">
            






    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                


    
        

    

<div style="overflow: hidden"><div class="wdiapo-preview vertical-diaporama wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="6014969" article_title_url="m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier"  article_id="418235">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/5/41/82/35/@/6014969-exclusif-matt-pokora-m-pokora-profi-624x600-5.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/5/41/82/35/@/6014969-exclusif-matt-pokora-m-pokora-profi-950x600-5.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/5/41/82/35/@/6014969-exclusif-matt-pokora-m-pokora-profi-624x600-5.jpg" alt="Exclusif - Matt Pokora (M. Pokora) profite de la plage du Martinez et de la navette du palace, avec sa compagne Christina Milian et leur fille Isaiah, pour fuir la foule et se réfugier sur les îles au large de Cannes." class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="6014969">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">12 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">
                                                            Voir 12 photos
                                                    </span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Exclusif - Matt Pokora (M. Pokora) profite de la plage du Martinez et de la navette du palace, avec sa compagne Christina Milian et leur fille Isaiah, pour fuir la foule et se réfugier sur les îles au large de Cannes.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="6014969">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014969-exclusif-matt-pokora-m-pokora-profi-114x114-5.jpg" alt="Exclusif - Matt Pokora (M. Pokora) profite de la plage du Martinez et de la navette du palace, avec sa compagne Christina Milian et leur fille Isaiah, pour fuir la foule et se réfugier sur les îles au large de Cannes."/>
                                        <a class="wdiapo-small__link" href="/article/m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235/1#m6014969">Exclusif - Matt Pokora (M. Pokora) profite de la plage du Martinez et de la navette du palace, avec sa compagne Christina Milian et leur fille Isaiah, pour...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="6014945">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014945-m-pokora-partage-les-premiers-pas-de-so-114x114-1.jpg" alt="M. Pokora partage les premiers pas de son fils Isaiah. Instagram. Le 3 janvier 2020."/>
                                        <a class="wdiapo-small__link" href="/media/m-pokora-partage-les-premiers-pas-de-so_m6014945">M. Pokora partage les premiers pas de son fils Isaiah. Instagram. Le 3 janvier 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="6014966">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014966-christina-milian-et-m-pokora-prennent-l-114x114-3.jpg" alt="Christina Milian et M. Pokora prennent la pose sur Instagram."/>
                                        <a class="wdiapo-small__link" href="/media/christina-milian-et-m-pokora-prennent-l_m6014966">Christina Milian et M. Pokora prennent la pose sur Instagram.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="6014960">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014960-le-premier-noel-de-m-pokora-papa-avec-i-114x114-3.jpg" alt=" Le premier Noël de M. Pokora papa avec Isaiah, Violet et Christina Milian. 
  "/>
                                        <a class="wdiapo-small__link" href="/media/le-premier-noel-de-m-pokora-papa-avec-i_m6014960"> Le premier Noël de M. Pokora papa avec Isaiah, Violet et Christina Milian. 
  </a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="6014948">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014948-m-pokora-matt-pokora-arrive-a-l-emiss-114x114-2.jpg" alt="M. Pokora (Matt Pokora) arrive à l&#039;émission TPMP (Touche pas à mon poste) à Paris le 7 décembre 2020. © Justine Sacrèze / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/m-pokora-matt-pokora-arrive-a-l-emiss_m6014948">M. Pokora (Matt Pokora) arrive à l'émission TPMP (Touche pas à mon poste) à Paris le 7 décembre 2020. © Justine Sacrèze / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="6014954">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014954-exclusif-jean-marc-genereux-et-m-poko-114x114-2.jpg" alt="Exclusif - Jean-Marc Généreux et M. Pokora (Matt Pokora) - Backstage de l&#039;enregistrement de l&#039;émission &quot;Spectaculaire&quot; présentée par J.M.Généreux, diffusée le 3 octobre sur France 2, à La Plaine Saint-Denis. Le 22 septembre 2020. © Pierre Perusseau / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-jean-marc-genereux-et-m-poko_m6014954">Exclusif - Jean-Marc Généreux et M. Pokora (Matt Pokora) - Backstage de l'enregistrement de l'émission "Spectaculaire" présentée par J.M.Généreux, diffusée...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="6014957">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014957-christina-milian-sort-dejeuner-a-los-ang-114x114-1.jpg" alt="Christina Milian sort déjeuner à Los Angeles le 6 septembre 2020."/>
                                        <a class="wdiapo-small__link" href="/media/christina-milian-sort-dejeuner-a-los-ang_m6014957">Christina Milian sort déjeuner à Los Angeles le 6 septembre 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="6014951">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014951-m-pokora-matt-pokora-arrive-a-l-emiss-114x114-2.jpg" alt="M. Pokora (Matt Pokora) arrive à l&#039;émission TPMP (Touche pas à mon poste) à Paris le 7 décembre 2020. © Justine Sacrèze / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235/1#m6014951">M. Pokora (Matt Pokora) arrive à l'émission TPMP (Touche pas à mon poste) à Paris le 7 décembre 2020. © Justine Sacrèze / Bestimage</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="6014978">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014978-m-pokora-et-christina-milian-au-printem-114x114-1.jpg" alt="M. Pokora et Christina Milian au printemps dernier, quelques mois après la naissance de leur fils Isaiah."/>
                                        <a class="wdiapo-small__link" href="/media/m-pokora-et-christina-milian-au-printem_m6014978">M. Pokora et Christina Milian au printemps dernier, quelques mois après la naissance de leur fils Isaiah.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="6014963">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014963-m-pokora-et-son-fils-isaiah-lors-de-vac-114x114-3.jpg" alt="M. Pokora et son fils Isaiah lors de vacances en France le 12 juillet 2020."/>
                                        <a class="wdiapo-small__link" href="/media/m-pokora-et-son-fils-isaiah-lors-de-vac_m6014963">M. Pokora et son fils Isaiah lors de vacances en France le 12 juillet 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="6014972">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014972-m-pokora-violet-isaiah-et-christina-m-114x114-5.jpg" alt="M. Pokora, Violet, Isaiah et Christina Milian sur Instagram. A Paris."/>
                                        <a class="wdiapo-small__link" href="/media/m-pokora-violet-isaiah-et-christina-m_m6014972">M. Pokora, Violet, Isaiah et Christina Milian sur Instagram. A Paris.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="6014975">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/41/82/35/@/6014975-matt-pokora-a-la-sortie-des-studios-nrj-114x114-2.jpg" alt="Matt Pokora à la sortie des studios NRJ à Paris le 3 juillet 2020. Il porte un masque pour se protéger de l&#039;épidémie de Coronavirus (Covid-19). © Justine Sacreze / Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/matt-pokora-a-la-sortie-des-studios-nrj_m6014975">Matt Pokora à la sortie des studios NRJ à Paris le 3 juillet 2020. Il porte un masque pour se protéger de l'épidémie de Coronavirus (Covid-19). © Justine...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__bloc article__bloc--date">
            <time class="article__date" datetime="2021-01-04 09:38">Publié le 04 Janvier 2021 - 09h38</time>
    </div>                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Un petit pas pour Isaiah, un grand pas pour M. Pokora et Christina Milian ! Le dimanche 3 janvier 2020, le fils du chanteur a fait ses premiers pas pour le plus grand bonheur de ses parents...</div>
                <script>if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');</script>
                    
    
                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>L'année commence sur les chapeaux de roues ! Le fils de <a href="/people/m-pokora_p591">M. Pokora</a>, en tout cas, s'apprête à voir la vie sous un angle différent puisqu'il vient de passer une étape cruciale. Isaiah, né le 20 janvier 2020, vient effectivement de faire ses premiers pas quelques jours avant de souffler sa toute première bougie. Avec un coup de pouce de papa et maman, certes... mais quand même ! Sur son compte Instagram, le chanteur a partagé la séquence vidéo qu'il a filmé lors de cette petite promenade endiablée. "<em>Un pas après l'autre</em>", écrit-il tendrement. Ce n'est effectivement que le début d'une longue série de kilomètres.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/41/79/35/@/6011813-exclusif-franck-dubosc-l-acteur-et-hu-192x142-4.jpg" alt="Franck Dubosc, papa fier : premières images de son fils bientôt acteur au cinéma" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/franck-dubosc-papa-fier-premieres-images-de-son-fils-bientot-acteur-au-cinema_a417935/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Franck Dubosc, papa fier : premières images de son fils bientôt acteur au cinéma">Franck Dubosc, papa fier : premières images de son fils bientôt acteur au cinéma</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/9/40/15/49/@/5771003-exclusif-benjamin-castaldi-derniere-192x142-3.jpg" alt="Benjamin Castaldi papa fier : première photo avec son fils Gabriel" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/benjamin-castaldi-papa-fier-premiere-photo-avec-son-fils-gabriel_a401549/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Benjamin Castaldi papa fier : première photo avec son fils Gabriel">Benjamin Castaldi papa fier : première photo avec son fils Gabriel</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/22/23/56/@/3046196-benjamin-castaldi-fier-de-son-fils-julie-192x142-1.jpg" alt="Benjamin Castaldi très fier de son fils Julien pour sa première dans le Mad Mag" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/benjamin-castaldi-tres-fier-de-son-fils-julien-pour-sa-premiere-dans-le-mad-mag_a222356/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Benjamin Castaldi très fier de son fils Julien pour sa première dans le Mad Mag">Benjamin Castaldi très fier de son fils Julien pour sa première dans le Mad Mag</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<h2>La famille à cinq</h2>
<p>M. Pokora et <a href="/people/christina-milian_p272039">Christina Milian</a> vont devoir avoir les yeux partout, d'ici quelques mois. Pendant qu'Isaiah gambadera hardiment un peu partout dans la maison, ses parents devront s'occuper de son tout petit frère ou de sa toute petite soeur. Le 10 décembre 2020, le couple a annoncé avec joie l'arrivée imminente d'un nouveau membre de la famille en dévoilant le <a href="/article/christina-milian-enceinte-nouvelles-photos-de-son-baby-bump_a416435/1"  >ventre déjà bien arrondi</a> de Christina Milian. "<em>Toi et moi + 3. </em><em>Isaiah est déjà un grand frère protecteur</em>", se réjouissait papa. Il a encore un peu de temps, heureusement, pour s'y préparer.</p><p>            <div id="inread1"></div>
    </p>
                </div>
            </div>

                
                
                
    
                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CIn_kMJns1S/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CIn_kMJns1S/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CIn_kMJns1S/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partage par Matt Pokora (@mattpokora)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    
                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <blockquote class="quote">Noël a repris un tout autre sens depuis eux</blockquote>
<p>Il n'a pas pu finir <a href="/article/m-pokora-une-fan-veut-sauver-son-pyramide-tour-annule-a-cause-du-coronavirus_a378149/1"  >son <em>Pyramide Tour</em></a> ni vraiment remonter sur scène en 2020, mais M. Pokora a pu se concentrer sur sa famille, si chère à son coeur. Souvent déchiré entre Paris, Los Angeles et le reste du monde, le jeune homme de 35 ans a profité des siens et vécu une fin d'année très particulière - le tout, à l'aide d'<a href="/article/m-pokora-craque-pour-une-nouvelle-coloration-le-chanteur-change-encore-de-tete_a417737/1"  >une nouvelle coupe de cheveux</a>. Alors le matin du 25, au pied du sapin, entouré de <a href="/article/m-pokora-papa-et-marie-en-2020-l-annee-du-bonheur-avec-christina-milian_a413702/1"  >son épouse</a>, de son fils, de sa belle-fille Violet, il a tout simplement laissé exploser sa joie. "<em>Noël a repris un tout autre sens depuis eux</em>, expliquait-il. <em>Joyeux Noël les ami(e)s. Que l'amour et la joie remplissent vos maisons. Une pensée pour celles et ceux qui sont seul(e)s ou loin de leurs familles...</em>" </p>
                </div>
            </div>

                
                
                
    
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>



<script>if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');</script>

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/musique_t280/1" class="c-tag">Musique</a>
                                    <a href="/tag/famille_t163/1" class="c-tag">famille</a>
                                    <a href="/tag/enfant-de-star_t153/1" class="c-tag">enfant de star</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                            </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/59/1/@/5046593-m-pokora-dans-vivement-dimanche-aout-2-150x150-2.jpg" alt="M. Pokora" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/m-pokora_p591"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "M. Pokora"
            >M. Pokora</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/m-pokora_p591/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "M. Pokora"
                    >
                    <span class="btn__label">Voir toutes les photos de M. Pokora</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/m-pokora_p591/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "M. Pokora"
                    >
                    <span class="btn__label">Voir toutes les vidéos de M. Pokora</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">04 Jan</span>
                    <a href="/article/m-pokora-filme-les-premiers-pas-de-son-fils-isaiah-le-chanteur-emu-et-fier_a418235/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "M. Pokora"
                    >M. Pokora filme les premiers pas de son fils Isaiah, le chanteur &eacute;mu et fier</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">31 Déc</span>
                    <a href="/article/m-pokora-scarlett-johansson-marc-lavoine-retour-sur-les-mariages-people-de-2020_a416672/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "M. Pokora"
                    >M. Pokora, Scarlett Johansson, Marc Lavoine... Retour sur les mariages people de 2020</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">28 Déc</span>
                    <a href="/article/m-pokora-craque-pour-une-nouvelle-coloration-le-chanteur-change-encore-de-tete_a417737/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "M. Pokora"
                    >M. Pokora craque pour une nouvelle coloration... le chanteur change encore de t&ecirc;te&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">26 Déc</span>
                    <a href="/article/m-pokora-et-christina-milian-premier-noel-magique-d-isaiah-bebe-tres-elegant_a417542/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "M. Pokora"
                    >M. Pokora et Christina Milian : Premier No&euml;l magique d'Isaiah, b&eacute;b&eacute; tr&egrave;s &eacute;l&eacute;gant</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">25 Déc</span>
                    <a href="/article/m-pokora-cuisine-pour-noel-christina-milian-na-cache-pas-son-degout_a417512/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "M. Pokora"
                    >M. Pokora cuisine pour No&euml;l, Christina Milian ne cache pas son d&eacute;go&ucirc;t</a>
                </div>
                                    <a href="/people/m-pokora_p591/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de M. Pokora</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

<script>if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');</script>

    <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/59/1/@/5046593-m-pokora-dans-vivement-dimanche-aout-2-150x150-2.jpg" alt="M. Pokora" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/m-pokora_p591"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "M. Pokora"
            >M. Pokora</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/8/66/8/@/127266-ricky-martin-150x150-1.jpg" alt="Ricky Martin" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/ricky-martin_p668"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Ricky Martin"
            >Ricky Martin</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/24/63/@/565680-marthe-mercadier-150x150-2.jpg" alt="Marthe Mercadier" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/marthe-mercadier_p2463"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Marthe Mercadier"
            >Marthe Mercadier</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/25/67/@/4828298-the-voice-150x150-2.jpg" alt="The Voice" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/the-voice_p2567"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "The Voice"
            >The Voice</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/26/81/@/1236869-tal-150x150-2.jpg" alt="Tal (chanteuse)" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/tal-chanteuse_p2681"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Tal (chanteuse)"
            >Tal (chanteuse)</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/33/7/@/126058-timbaland-150x150-1.jpg" alt="Timbaland" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/timbaland_p337"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Timbaland"
            >Timbaland</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/danse-avec-les-stars_p2436" class="c-entity-text-list__link o-ellipsis">Danse avec les stars</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/popstars_p2651" class="c-entity-text-list__link o-ellipsis">Popstars</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/tina-kunakey_p551326" class="c-entity-text-list__link o-ellipsis">Tina Kunakey</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/christina-milian_p272039" class="c-entity-text-list__link o-ellipsis">Christina Milian</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->


        </div>
        <div class="article-sidebar-main u-300px@big-tablet">
            <!-- <div class="u-js-anchor"></div> -->
            <div class="">
                <div class="side-column">
                    <div class="article-page-sticky">
    <script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>

<!-- Tendances -->
    <div class="c-entity--article">
        
<ul class="c-entity-list u-clearfix">
	<li class="c-entity-list__item">
		<span class="c-entity-list__link">Tendances <span>></span></span>
	</li>
            <li class="c-entity-list__item">
            <a href="/people/justin-bieber_p2033" class="c-entity-list__link">Justin Bieber <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/kim-kardashian_p2354" class="c-entity-list__link">Kim Kardashian <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/amir-haddad_p111284" class="c-entity-list__link">Amir Haddad <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/charlotte-casiraghi_p1297" class="c-entity-list__link">Charlotte Casiraghi <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/celine-dion_p53" class="c-entity-list__link">Céline Dion <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/l-amour-est-dans-le-pre_p2061" class="c-entity-list__link">L'amour est dans le pré <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/alizee_p476" class="c-entity-list__link">Alizée <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/busy-philipps_p2317" class="c-entity-list__link">Busy Philipps <span> - </span></a>
        </li>
     </ul>
    </div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="133490">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/13/34/90/@/1333422-cristiano-ronaldo-le-joueur-de-300x196-2.jpg" alt="Cristiano Ronaldo: Ému et fier devant son fils pour l'ouverture de son musée" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/cristiano-ronaldo-emu-et-fier-devant-son-fils-pour-l-ouverture-de-son-musee_a133490/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Cristiano Ronaldo: Ému et fier devant son fils pour l&#039;ouverture de son musée"
                >
                Cristiano Ronaldo: &Eacute;mu et fier devant son fils pour l'ouverture de son mus&eacute;e</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="93625">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/93/62/5/@/767212--300x196-2.jpg" alt="Owen Wilson : Un papa attentif et ému pour les premiers pas de son fils" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/owen-wilson-un-papa-attentif-et-emu-pour-les-premiers-pas-de-son-fils_a93625/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Owen Wilson : Un papa attentif et ému pour les premiers pas de son fils"
                >
                Owen Wilson : Un papa attentif et &eacute;mu pour les premiers pas de son fils</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="57744">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/57/74/4/@/424962-david-bowie-est-tres-fier-de-son-fils-300x196-2.jpg" alt="Regardez le premier film du fils de David Bowie, et la fierté de son père : &quot;Il est plein de talent !&quot;" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/regardez-le-premier-film-du-fils-de-david-bowie-et-la-fierte-de-son-pere-il-est-plein-de-talent_a57744/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Regardez le premier film du fils de David Bowie, et la fierté de son père : &quot;Il est plein de talent !&quot;"
                >
                Regardez le premier film du fils de David Bowie, et la fiert&eacute; de son p&egrave;re : &quot;Il est plein de talent !&quot;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="417080">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/41/70/80/@/5999315-m-pokora-violet-isaiah-et-christina-m-300x196-6.jpg" alt="M. Pokora et Christina Milian enceinte : leur petit Isaiah ébloui par son premier sapin de Noël" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/m-pokora-et-christina-milian-enceinte-leur-petit-isaiah-ebloui-par-son-premier-sapin-de-noel_a417080/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "M. Pokora et Christina Milian enceinte : leur petit Isaiah ébloui par son premier sapin de Noël"
                >
                M. Pokora et Christina Milian enceinte : leur petit Isaiah &eacute;bloui par son premier sapin de No&euml;l</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="416978">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/41/69/78/@/5997632-ophelie-meunier-159eme-vente-aux-enche-300x196-3.jpg" alt="Ophélie Meunier maman : son fils Joseph a bien grandi... il est son premier fan !" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/ophelie-meunier-maman-son-fils-joseph-a-bien-grandi-il-est-son-premier-fan_a416978/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Ophélie Meunier maman : son fils Joseph a bien grandi... il est son premier fan !"
                >
                Oph&eacute;lie Meunier maman : son fils Joseph a bien grandi... il est son premier fan !</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="415517">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/41/55/17/@/5975801-m-pokora-dans-l-emission-touche-pas-a-300x196-2.jpg" alt="M. Pokora : Christina Milian, leur fils Isaiah et ses parents en soutien pour le concert de sa vie" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/m-pokora-christian-milian-leur-fils-isaiah-et-ses-parents-en-soutien-pour-le-concert-de-sa-vie_a415517/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "M. Pokora : Christina Milian, leur fils Isaiah et ses parents en soutien pour le concert de sa vie"
                >
                M. Pokora : Christina Milian, leur fils Isaiah et ses parents en soutien pour le concert de sa vie</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="415271">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/41/52/71/@/5971775-exclusif-philippe-lacheau-et-sa-compag-300x196-3.jpg" alt="Élodie Fontan et Philippe Lacheau parents : premier anniversaire de leur fils, avec un incroyable gâteau ?" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/elodie-fontan-et-philippe-lacheau-parents-premier-anniversaire-de-leur-fils-avec-un-incroyable-gateau_a415271/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Élodie Fontan et Philippe Lacheau parents : premier anniversaire de leur fils, avec un incroyable gâteau ?"
                >
                &Eacute;lodie Fontan et Philippe Lacheau parents : premier anniversaire de leur fils, avec un incroyable g&acirc;teau ?</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>
<div class="article-page-sticky">
    
    <div id="rectangle_mtf" class="adf pad-t"></div>
</div>

    <div class="u-padding-top--40px">
            <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4484FC346C2431E42454A414ACB1E434942434649CB431E424AC2451EC2C3C11EC24F491E4AC44FC1CB434E4349CB1E43491E21202A211E43CB1EC24F491EC146CBC343481E4B1E4AC31EC143C44F46C13F4A2B2A252A20261321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/9/41/81/09/@/6013820-louise-chabat-attend-son-premier-enfant-618x264-2.png" alt="Louise Chabat enceinte : cash sur son avortement en 2012 et son "rituel d'au revoir""/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">22H48</div>
                    <div class="c-article-essentials__article-date">03 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/louise-chabat-enceinte-cash-sur-son-avortement-en-2012-et-son-rituel-d-au-revoir_a418109/1" class="c-article-essentials__link tracking-click"
                            title="Louise Chabat enceinte : cash sur son avortement en 2012 et son &quot;rituel d&#039;au revoir&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Louise Chabat enceinte : cash sur son avortement en 2012 et son "rituel d'au revoir"">
                                Louise Chabat enceinte : cash sur son avortement en 2012 et son "rituel d'au revoir"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H34</div>
                    <div class="c-article-essentials__article-date">03 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/celine-dion-le-geste-fou-d-un-fan-completement-ivre-pendant-les-fetes_a418169/1" class="c-article-essentials__link tracking-click"
                            title="Céline Dion : Le geste fou d&#039;un fan, complètement ivre, pendant les fêtes..."
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Céline Dion : Le geste fou d'un fan, complètement ivre, pendant les fêtes...">
                                Céline Dion : Le geste fou d'un fan, complètement ivre, pendant les fêtes...
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H26</div>
                    <div class="c-article-essentials__article-date">03 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/marion-bartoli-jeune-maman-epuisee-tendre-photo-au-lit-avec-bebe_a418172/1" class="c-article-essentials__link tracking-click"
                            title="Marion Bartoli jeune maman épuisée : tendre photo au lit avec bébé"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Marion Bartoli jeune maman épuisée : tendre photo au lit avec bébé">
                                Marion Bartoli jeune maman épuisée : tendre photo au lit avec bébé
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">13H09</div>
                    <div class="c-article-essentials__article-date">03 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/carla-bruni-gaga-de-son-nouvel-enfant-elle-presente-reve-la-petite-derniere-de-sa-famille_a418166/1" class="c-article-essentials__link tracking-click"
                            title="Carla Bruni : Gaga de son &quot;nouvel enfant&quot;, elle présente Rêve la petite dernière de sa famille"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Carla Bruni : Gaga de son "nouvel enfant", elle présente Rêve la petite dernière de sa famille">
                                Carla Bruni : Gaga de son "nouvel enfant", elle présente Rêve la petite dernière de sa famille
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H34</div>
                    <div class="c-article-essentials__article-date">03 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/valerie-trierweiler-et-romain-magellan-escapade-en-egypte-le-couple-toujours-solide_a418157/1" class="c-article-essentials__link tracking-click"
                            title="Valérie Trierweiler et Romain Magellan : Escapade en Egypte, le couple toujours solide"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Valérie Trierweiler et Romain Magellan : Escapade en Egypte, le couple toujours solide">
                                Valérie Trierweiler et Romain Magellan : Escapade en Egypte, le couple toujours solide
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H59</div>
                    <div class="c-article-essentials__article-date">03 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/meghan-markle-l-inattendu-cout-de-sa-garde-robe-2020-revele_a418082/1" class="c-article-essentials__link tracking-click"
                            title="Meghan Markle : L&#039;inattendu coût de sa garde-robe 2020 révélé !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Meghan Markle : L'inattendu coût de sa garde-robe 2020 révélé&nbsp;!">
                                Meghan Markle : L'inattendu coût de sa garde-robe 2020 révélé&nbsp;!
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H23</div>
                    <div class="c-article-essentials__article-date">02 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/emilie-broussouloux-enceinte-de-9-mois-le-sexe-du-bebe-devoile_a418133/1" class="c-article-essentials__link tracking-click"
                            title="Émilie Broussouloux enceinte de 9 mois : le sexe du bébé dévoilé"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Émilie Broussouloux enceinte de 9 mois : le sexe du bébé dévoilé">
                                Émilie Broussouloux enceinte de 9 mois : le sexe du bébé dévoilé
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H54</div>
                    <div class="c-article-essentials__article-date">02 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/celine-dion-son-fils-rene-charles-se-fait-tatouer-un-motif-hommage-a-la-chanteuse_a418088/1" class="c-article-essentials__link tracking-click"
                            title="Céline Dion : Son fils René-Charles se fait tatouer, un motif hommage à la chanteuse ?"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Céline Dion : Son fils René-Charles se fait tatouer, un motif hommage à la chanteuse ?">
                                Céline Dion : Son fils René-Charles se fait tatouer, un motif hommage à la chanteuse ?
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>
<div class="article-page-sticky-btf">
    <script>if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');</script>
</div>

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 418235);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="#">
            <img src="" alt="Store Image">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                            <div id="footer" class="adf pad-v ctr"></div>
                                                                <div id="pulse"></div>
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>
</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer"><div id="banniere"></div></div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1137/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1137/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>

    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>




     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimensions;
        var dataLayer=dataLayer||[];
        $j(function() {

                        custom_dimensions = {"hasVideoContent":true,"tags":"people,people-france,musique,famille,enfant-de-star,photo","contentPublicationDate":"2021-01-04 09:38:00","linked_entities":"M. Pokora","typology":"article","content_id":418235,"hasMainVideoContent":false};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension22";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                custom_dimensions['visitor_country'] = country_code;
                tracker.send(custom_dimensions, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        custom_dimensions['visitor_country'] = '';
                        tracker.send(custom_dimensions, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    custom_dimensions['visitor_country'] = data.country;
                    tracker.send(custom_dimensions, ["gtm"]);
                    WB.utils.set_cookie('country_code', custom_dimensions['visitor_country'], 1, '/');
                });
            }
        });
</script>
        </body>
</html>