<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Melania Trump, l'erreur de trop ? Le peuple américain se soulève contre elle ! -  Purepeople</title>
    <meta name="description" content="Décidément, Melania Trump ne s'est pas fait que des amis depuis qu'elle a hérité du rôle de première dame des États-Unis. Et la situation s'enflamme à vitesse grand V depuis le samedi 22 août 2020 : l'épouse du président est prise pour cible par de nombreux internautes mécontents, pour avoir arrangé..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/melania-trump-l-erreur-de-trop-le-peuple-americain-se-souleve-contre-elle_a401150/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/401150" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/401150" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Melania Trump, l'erreur de trop ? Le peuple américain se soulève contre elle !" />
<meta property="og:url" content="https://www.purepeople.com/article/melania-trump-l-erreur-de-trop-le-peuple-americain-se-souleve-contre-elle_a401150/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/0/40/11/50/@/5765918-melania-trump-a-la-maison-blanche-opengraph_1200-5.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/0/40/11/50/@/5765918-melania-trump-a-la-maison-blanche-opengraph_1200-5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Décidément, Melania Trump ne s'est pas fait que des amis depuis qu'elle a hérité du rôle de première dame des États-Unis. Et la situation s'enflamme à vitesse grand V depuis le samedi 22 août 2020 : l..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Melania Trump, l'erreur de trop ? Le peuple américain se soulève contre elle !" />
<meta property="twitter:description" content="On ne lui a pas fait une fleur en lui confiant cette tâche ! Melania Trump devait se charger de réaménager un endroit historique de la Maison Blanche. Le résultat ? Pas satisfaisant pour grand monde....." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/0/40/11/50/@/5765918-melania-trump-a-la-maison-blanche-opengraph_1800-5.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/melania-trump-l-erreur-de-trop-le-peuple-americain-se-souleve-contre-elle_a401150/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1118/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1118/wb-auto-css.css" />


    

    
<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            if (wbads.device.isMobile()) {
                pagePositions = ["rectangle_atf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo_mobile"
                };
            } else {
                pagePositions = ["rectangle_atf", "rectangle_mtf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo",
                    rectangle_mtf: "rectangle_mtf_diapo"
                };
            }
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: elementsMapping,
                pagePositions: pagePositions,
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });
                

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx, is_ad){
        if (is_ad) {
            jQuery.Tracking().targets.t0.send({
                "hitType":  "event",
                "category": "diapo",
                "action":   "interdiapo",
                "label":    "interdiapo"
            });
        }
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["melania-trump"],"contenu_id":["401150"],"tag":["people","people-usa","politique","photo"],"title":["melania","trump","l","erreur","de","trop","le","peuple","americain","se","souleve","contre","elle"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/melania-trump-l-erreur-de-trop-le-peuple-americain-se-souleve-contre-elle_a401150\/1"},"headline":"Melania Trump, l'erreur de trop ? Le peuple américain se soulève contre elle !","name":"Melania Trump, l'erreur de trop ? Le peuple américain se soulève contre elle !","description":"On ne lui a pas fait une fleur en lui confiant cette tâche ! Melania Trump devait se charger de réaménager un endroit historique de la Maison Blanche. Le résultat ? Pas satisfaisant pour grand monde...","keywords":"People,People USA,Politique,Photo","image":"https:\/\/static1.purepeople.com\/articles\/0\/40\/11\/50\/@\/5765918-melania-trump-a-la-maison-blanche-opengraph_1200-5.jpg","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"datePublished":"2020-08-25T20:42:00+01:00","dateModified":"2020-08-25T20:42:10+01:00","author":{"@type":"Person","name":"Yohann Turi"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Melania Trump, l'erreur de trop ? Le peuple américain se soulève contre elle !</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/melania-trump-l-erreur-de-trop-le-peuple-americain-se-souleve-contre-elle_a401150/1" data-title="Melania Trump, l&#039;erreur de trop ? Le peuple américain se soulève contre elle !" data-id="401150">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmelania-trump-l-erreur-de-trop-le-peuple-americain-se-souleve-contre-elle_a401150%2F1&amp;description=Melania%20Trump%2C%20l%27erreur%20de%20trop%20%3F%20Le%20peuple%20am%C3%A9ricain%20se%20soul%C3%A8ve%20contre%20elle%20%21&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F0%2F40%2F11%2F50%2F%40%2F5765918-melania-trump-a-la-maison-blanche-500x500-5.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Melania%20Trump%2C%20l%27erreur%20de%20trop%20%3F%20Le%20peuple%20am%C3%A9ricain%20se%20soul%C3%A8ve%20contre%20elle%20%21+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fmelania-trump-l-erreur-de-trop-le-peuple-americain-se-souleve-contre-elle_a401150%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/val-kilmer-face-au-cancer-il-sort-enfin-du-silence-je-vomissais-du-sang_a382451/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="article-main-column main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5765918">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/0/40/11/50/@/5765918-melania-trump-a-la-maison-blanche-624x600-5.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/0/40/11/50/@/5765918-melania-trump-a-la-maison-blanche-950x600-5.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/0/40/11/50/@/5765918-melania-trump-a-la-maison-blanche-624x600-5.jpg" alt="Melania Trump à la Maison Blanche." class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5765918">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">14 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Melania Trump à la Maison Blanche.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5765918">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765918-melania-trump-a-la-maison-blanche-114x114-5.jpg" alt="Melania Trump à la Maison Blanche."/>
                                        <a class="wdiapo-small__link" href="/article/melania-trump-l-erreur-de-trop-le-peuple-americain-se-souleve-contre-elle_a401150/1#m5765918">Melania Trump à la Maison Blanche.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5765921">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765921-le-president-donald-trump-et-la-premiere-114x114-2.jpg" alt=" Le président Donald Trump et la première dame Melania lors d&#039;une réunion sur les conditions pour la réouverture des écoles à la Maison Blanche à Washington le 7 juillet 2020. @Walter/BestImage "/>
                                        <a class="wdiapo-small__link" href="/media/le-president-donald-trump-et-la-premiere_m5765921"> Le président Donald Trump et la première dame Melania lors d'une réunion sur les conditions pour la réouverture des écoles à la Maison Blanche à Washington...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5765924">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765924-la-semaine-du-president-donald-trump-et-114x114-2.jpg" alt="  La semaine du président Donald Trump et de la première dame Melania. Le 4 juillet 2020.  "/>
                                        <a class="wdiapo-small__link" href="/media/la-semaine-du-president-donald-trump-et_m5765924">  La semaine du président Donald Trump et de la première dame Melania. Le 4 juillet 2020.  </a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5765927">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765927-melania-trump-et-son-mari-le-president-114x114-3.jpg" alt="Melania Trump et son mari, le président Donald Trump, avec le président de l&#039;Equateur Lenín Moreno et son épouse Rocio Gonzales De Moreno devant la Maison Blanche, le 12 février 2020."/>
                                        <a class="wdiapo-small__link" href="/media/melania-trump-et-son-mari-le-president_m5765927">Melania Trump et son mari, le président Donald Trump, avec le président de l'Equateur Lenín Moreno et son épouse Rocio Gonzales De Moreno devant la Maison...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5765930">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765930-le-president-des-etats-unis-donald-j-tr-114x114-1.jpg" alt="Le président des États-Unis, Donald J.Trump, la Première Dame Melania Trump, la famille et les amis en tant que porteurs chargent le cercueil de Robert Trump (frère de Donald Trump) après un service funéraire à la Maison Blanche à Washington, DC. Le 21 aout 2020."/>
                                        <a class="wdiapo-small__link" href="/media/le-president-des-etats-unis-donald-j-tr_m5765930">Le président des États-Unis, Donald J.Trump, la Première Dame Melania Trump, la famille et les amis en tant que porteurs chargent le cercueil de Robert Trump...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5765933">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765933-le-president-des-etats-unis-donald-j-tr-114x114-1.jpg" alt="Le président des États-Unis, Donald J.Trump, la Première Dame Melania Trump, la famille et les amis en tant que porteurs chargent le cercueil de Robert Trump (frère de Donald Trump) après un service funéraire à la Maison Blanche à Washington, DC. Le 21 aout 2020."/>
                                        <a class="wdiapo-small__link" href="/article/melania-trump_a401150/1#m5765933">Le président des États-Unis, Donald J.Trump, la Première Dame Melania Trump, la famille et les amis en tant que porteurs chargent le cercueil de Robert Trump...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5765936">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765936-la-premiere-dame-melania-trump-le-pres-114x114-1.jpg" alt="La Première Dame Melania Trump - Le président américain D.Trump signe une proclamation marquant le 100e anniversaire de la ratification du 19e amendement de la Constitution des États-Unis lors d&#039;une cérémonie à la Maison Blanche à Washington. Le 18 août 2020."/>
                                        <a class="wdiapo-small__link" href="/media/la-premiere-dame-melania-trump-le-pres_m5765936">La Première Dame Melania Trump - Le président américain D.Trump signe une proclamation marquant le 100e anniversaire de la ratification du 19e amendement de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5765939">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765939-la-premiere-dame-melania-trump-participe-114x114-1.jpg" alt="La première Dame Melania Trump participe à une réunion sur la santé des enfants indiens d&#039;Amérique à Washington, le 23 juillet 2020."/>
                                        <a class="wdiapo-small__link" href="/media/la-premiere-dame-melania-trump-participe_m5765939">La première Dame Melania Trump participe à une réunion sur la santé des enfants indiens d'Amérique à Washington, le 23 juillet 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5765942">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765942-john-john-kennedy-et-sa-mere-jackie-onas-114x114-2.jpg" alt=" John John Kennedy et sa mère Jackie Onassis dans les rues de New York. "/>
                                        <a class="wdiapo-small__link" href="/media/john-john-kennedy-et-sa-mere-jackie-onas_m5765942"> John John Kennedy et sa mère Jackie Onassis dans les rues de New York. </a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5765945">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765945-jackie-kennedy-a-new-york-114x114-2.jpg" alt=" Jackie Kennedy à New York. "/>
                                        <a class="wdiapo-small__link" href="/media/jackie-kennedy-a-new-york_m5765945"> Jackie Kennedy à New York. </a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5765948">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765948-john-fitzgerald-kennedy-et-jacqueline-ke-114x114-2.jpg" alt=" John Fitzgerald Kennedy et Jacqueline Kennedy - 46e anniversaire de Hugh Auchincloss. Le 28 mai 1963. @United Archives/DDP Images/ABACAPRESS.COM "/>
                                        <a class="wdiapo-small__link" href="/media/john-fitzgerald-kennedy-et-jacqueline-ke_m5765948"> John Fitzgerald Kennedy et Jacqueline Kennedy - 46e anniversaire de Hugh Auchincloss. Le 28 mai 1963. @United Archives/DDP Images/ABACAPRESS.COM </a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="5765951">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765951-john-f-kennedy-jackie-kennedy-et-leurs-114x114-2.jpg" alt=" John F. Kennedy, Jackie Kennedy et leurs trois enfants au Hyannis Port, dans le Massachusetts. Le 4 août 1962. @Cecil Stoughton/John F. Kennedy Presidential Library &amp;amp; Museum/ABACAPRESS.COM "/>
                                        <a class="wdiapo-small__link" href="/media/john-f-kennedy-jackie-kennedy-et-leurs_m5765951"> John F. Kennedy, Jackie Kennedy et leurs trois enfants au Hyannis Port, dans le Massachusetts. Le 4 août 1962. @Cecil Stoughton/John F. Kennedy Presidential...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="5765954">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765954-le-president-donald-trump-et-la-premiere-114x114-1.jpg" alt="Le président Donald Trump et la première dame Melania lors d&#039;une réunion sur les conditions pour la réouverture des écoles à la Maison Blanche à Washington le 7 juillet 2020."/>
                                        <a class="wdiapo-small__link" href="/media/le-president-donald-trump-et-la-premiere_m5765954">Le président Donald Trump et la première dame Melania lors d'une réunion sur les conditions pour la réouverture des écoles à la Maison Blanche à Washington...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="5765957">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/0/40/11/50/@/5765957-le-president-americain-donald-trump-et-l-114x114-1.jpg" alt="Le président américain Donald Trump et la première dame Melania Trump célèbrent la fête nationale à Washington, le 4 juillet 2020."/>
                                        <a class="wdiapo-small__link" href="/media/le-president-americain-donald-trump-et-l_m5765957">Le président américain Donald Trump et la première dame Melania Trump célèbrent la fête nationale à Washington, le 4 juillet 2020.</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__bloc article__bloc--date">
            <time class="article__date" datetime="2020-08-25 20:42">Publié le 25 Août 2020 - 20h42</time>
    </div> 
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">On ne lui a pas fait une fleur en lui confiant cette tâche ! Melania Trump devait se charger de réaménager un endroit historique de la Maison Blanche. Le résultat ? Pas satisfaisant pour grand monde...</div>
                                                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Décidément, <a href="/people/melania-trump_p545128">Melania Trump</a> ne s'est pas fait que des amis depuis qu'elle a hérité du rôle de première dame des États-Unis. Et la situation s'enflamme à vitesse grand V depuis le samedi 22 août 2020 : l'épouse du président est prise pour cible par de nombreux internautes mécontents, pour avoir arrangé à sa sauce le célèbre Rose Garden de <a href="/article/donald-trump-evacue-de-la-maison-blanche-apres-des-coups-de-feu_a399923/1"  >la Maison Blanche, située à Washington</a>. Ce lieu si coloré, fleuri et plein de vie est devenu pâle et immaculé sous sa direction... à l'image du reste de la demeure. Certes. Mais il s'agit d'un blasphème pour tous ceux qui idolâtraient le décor imaginé par Jackie Kennedy.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/36/52/07/@/5263934-capture-d-ecran-de-claudia-sierra-192x142-2.jpg" alt="Melania Trump : Pour lui ressembler, une Américaine dépense 58 000 euros" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/melania-trump-pour-lui-ressembler-une-americaine-depense-58-000-euros_a365207/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Melania Trump : Pour lui ressembler, une Américaine dépense 58 000 euros">Melania Trump : Pour lui ressembler, une Américaine dépense 58 000 euros</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/28/59/64/@/4041505-la-premiere-americaine-dame-melania-trum-192x142-1.jpg" alt="Melania Trump : L&amp;#039;épouse du président américain hospitalisée et opérée" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/melania-trump-l-epouse-du-president-americain-hospitalisee-et-operee_a285964/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Melania Trump : L&#039;épouse du président américain hospitalisée et opérée">Melania Trump : L'épouse du président américain hospitalisée et opérée</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/24/93/04/@/3499609-le-president-donald-trump-et-son-epouse-192x142-3.jpg" alt="Melania Trump : En talons aiguilles pour contrer un ouragan, tollé général" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/melania-trump-en-talons-aiguilles-pour-contrer-un-ouragan-tolle-general_a249304/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Melania Trump : En talons aiguilles pour contrer un ouragan, tollé général">Melania Trump : En talons aiguilles pour contrer un ouragan, tollé général</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Au début des années 1960, alors que John Fitzgerald Kennedy était encore au pouvoir, son épouse avait supervisé la construction du jardin et de sa divine roseraie. C'est pourquoi Jackie Kennedy est souvent associée à ce paysage relique, considéré comme son héritage. Melania Trump en était pleinement consciente quand elle a lancé les travaux, d'ailleurs. Elle avait assuré qu'elle conserverait la vision originale du Rose Garden... avant d'éradiquer tout ce qui pourrait évoquer l'époque de sa création.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Can we talk about how Jackie Kennedy's Rose Garden was colorful and diverse and beautiful and Melania just made it... white? <a href="https://t.co/6jIendxup9">pic.twitter.com/6jIendxup9</a></p>&mdash; Santiago Mayer (@santiagomayer_) <a href="https://twitter.com/santiagomayer_/status/1297224063933267968?ref_src=twsrc%5Etfw">August 22, 2020</a></blockquote>
            </div>

        
                
                
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <h2>Le discours de Melania Trump</h2>
<p>Si elle a décidé d'offrir un petit coup de neuf au Rose Garden, c'est parce que Melania Trump va y prononcer un discours, le mardi 25 août 2020, pour soutenir la possible (et redoutée) réélection de <a href="/article/melania-trump-repousse-son-epoux-en-public-un-vent-enorme-face-camera_a400427/1"  >son mari Donald Trump</a>. Encore une année compliquée pour la première dame qui, semaine après semaine, souffre de l'impopularité grandissante de son époux. En juillet dernier, une statue à son effigie, positionnée à Sevnica, à 40 km de là où elle est née (Novo Mesto, en Slovénie), a été <a href="/article/melania-trump-une-statue-de-la-first-lady-brulee_a396122/1"  >brûlée dans un incendie criminel</a>. Espérons que les mots qu'elle choisira lors de son intervention orale ne seront pas l'étincelle qui met le feu aux poudres...</p><p>                
                        <div id="inread2"></div>
         
        

        </p>
                </div>
            </div>

                
                
                
    


                
                
            <div class="article__bloc article__bloc--social article__bloc--5">
                <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Melania Trump has 'renovated' the Rose Garden in the White House (photo on the left) that was originally designed by Jackie Kennedy as a tribute to her husband John (photo on the right). Melania killed it- literally. Stone cold heart. <a href="https://twitter.com/hashtag/MelaniaRuinsEverything?src=hash&amp;ref_src=twsrc%5Etfw">#MelaniaRuinsEverything</a> <a href="https://twitter.com/FLOTUS?ref_src=twsrc%5Etfw">@FLOTUS</a> <a href="https://t.co/tYYj1xjSUn">pic.twitter.com/tYYj1xjSUn</a></p>&mdash; Designers Against AIDS by Beauty without Irony (@_DAA) <a href="https://twitter.com/_DAA/status/1297478917578727427?ref_src=twsrc%5Etfw">August 23, 2020</a></blockquote>
            </div>

        
                
                
    


<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/melania-trump-l-erreur-de-trop-le-peuple-americain-se-souleve-contre-elle_a401150/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-usa_t315/1" class="c-tag">people USA</a>
                                    <a href="/tag/politique_t325/1" class="c-tag">politique</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/carla-bruni-sarkozy_p636">Carla Bruni</a>
                                                                                                <a class="c-tag" href="/people/brigitte-macron_p548236">Première dame</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/8/54/51/28/@/4833425-melania-trump-le-7-mai-2019-lors-de-l-an-150x150-2.jpg" alt="Melania Trump" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/melania-trump_p545128"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Melania Trump"
            >Melania Trump</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/melania-trump_p545128/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Melania Trump"
                    >
                    <span class="btn__label">Voir toutes les photos de Melania Trump</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">17 Août</span>
                    <a href="/article/melania-trump-repousse-son-epoux-en-public-un-vent-enorme-face-camera_a400427/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Melania Trump"
                    >Melania Trump repousse son &eacute;poux en public : un vent &eacute;norme face cam&eacute;ra</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">09 Juil</span>
                    <a href="/article/melania-trump-une-statue-de-la-first-lady-brulee_a396122/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Melania Trump"
                    >Melania Trump : Une statue de la First Lady br&ucirc;l&eacute;e</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">24 Juin</span>
                    <a href="/article/melania-trump-gants-en-latex-bougies-auto-bronzant-ses-manies-devoilees_a393950/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Melania Trump"
                    >Melania Trump : Gants en latex, bougies, auto-bronzant... ses manies d&eacute;voil&eacute;es</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">03 Juin</span>
                    <a href="/article/donald-trump-il-force-melania-trump-a-sourire-devant-des-photographes_a391037/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Melania Trump"
                    >Donald Trump : Il force Melania Trump &agrave; sourire devant des photographes</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">22 Mai</span>
                    <a href="/article/melania-trump-robotisee-son-dernier-discours-suscite-les-interrogations_a389450/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Melania Trump"
                    >Melania Trump : Robotis&eacute;e ? Son dernier discours suscite les interrogations</a>
                </div>
                                    <a href="/people/melania-trump_p545128/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Melania Trump</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/8/54/51/28/@/4833425-melania-trump-le-7-mai-2019-lors-de-l-an-150x150-2.jpg" alt="Melania Trump" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/melania-trump_p545128"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Melania Trump"
            >Melania Trump</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/8/18/48/@/5378924-donald-trump-janvier-2020-150x150-2.jpg" alt="Donald Trump" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/donald-trump_p1848"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Donald Trump"
            >Donald Trump</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/16/24/@/139301-ivanka-trump-150x150-2.jpg" alt="Ivanka Trump" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/ivanka-trump_p1624"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Ivanka Trump"
            >Ivanka Trump</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/54/82/36/@/4835957-brigitte-macron-a-giverny-le-23-avril-20-150x150-2.jpg" alt="Brigitte Macron" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/brigitte-macron_p548236"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Brigitte Macron"
            >Brigitte Macron</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5f45607bb18c3">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_5497652_9532" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="kylie-jenner-fait-des-tatouages-ephemere"
    data-videoid="5497652"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/1/38/10/41/@/5497652-kylie-jenner-fait-des-tatouages-ephemere-140x74-1.jpg"
    data-title="Kylie Jenner fait des tatouages éphèmères à sa fille Stormi (2 ans), le 24 mars 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/1/38/10/41/@/5497652-kylie-jenner-fait-des-tatouages-ephemere-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Kylie Jenner fait des tatouages éphèmères à sa fille Stormi (2 ans), le 24 mars 2020.">Kylie Jenner fait des tatouages éphèmères à sa fille Stormi (2 ans), le 24 mars 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="kylie-jenner-le-1er-mars-2020-sur-instag"
    data-videoid="5448029"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/2/37/72/22/@/5448029-kylie-jenner-le-1er-mars-2020-sur-instag-140x74-1.jpg"
    data-title="Kylie Jenner le 1er mars 2020 sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/2/37/72/22/@/5448029-kylie-jenner-le-1er-mars-2020-sur-instag-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Kylie Jenner le 1er mars 2020 sur Instagram.">Kylie Jenner le 1er mars 2020 sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="m-pokora-en-confinement-avec-christina"
    data-videoid="5491436"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/8/38/04/38/@/5491436-m-pokora-en-confinement-avec-christina-140x74-1.jpg"
    data-title="M. Pokora  en confinement avec Christina Milian le 21 mars 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/38/04/38/@/5491436-m-pokora-en-confinement-avec-christina-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora  en confinement avec Christina Milian le 21 mars 2020.">M. Pokora  en confinement avec Christina Milian le 21 mars 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-jade-et-joy-sont-en-c"
    data-videoid="5481479"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/8/37/95/98/@/5481479-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
    data-title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/37/95/98/@/5481479-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="christina-milian-fait-du-sport-dans-sa-m"
    data-videoid="5495606"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/9/38/08/79/@/5495606-christina-milian-fait-du-sport-dans-sa-m-140x74-2.jpg"
    data-title="Christina Milian fait du sport dans sa maison de Los Angeles le 22 mars 2020, avec son fils Isaiah dans un porte-bébé.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/9/38/08/79/@/5495606-christina-milian-fait-du-sport-dans-sa-m-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Christina Milian fait du sport dans sa maison de Los Angeles le 22 mars 2020, avec son fils Isaiah dans un porte-bébé.">Christina Milian fait du sport dans sa maison de Los Angeles le 22 mars 2020, avec son fils Isaiah dans un porte-bébé.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="christina-milian-en-lingerie-bleue-le-1e"
    data-videoid="5513879"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/5/38/23/25/@/5513879-christina-milian-en-lingerie-bleue-le-1e-140x74-1.jpg"
    data-title="Christina Milian en lingerie bleue le 1er avril 2020, pour annoncer qu&#039;elle est la nouvelle ambassadrice de la marque Savage X Fenty de Rihanna.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/5/38/23/25/@/5513879-christina-milian-en-lingerie-bleue-le-1e-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Christina Milian en lingerie bleue le 1er avril 2020, pour annoncer qu&#039;elle est la nouvelle ambassadrice de la marque Savage X Fenty de Rihanna.">Christina Milian en lingerie bleue le 1er avril 2020, pour annoncer qu'elle est la nouvelle ambassadrice de la marque Savage X Fenty de Rihanna.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-jade-et-joy-sont-en-c"
    data-videoid="5481467"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/8/37/95/98/@/5481467-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
    data-title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/37/95/98/@/5481467-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="christina-milian-fait-du-sport-dans-sa-m"
    data-videoid="5495603"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/9/38/08/79/@/5495603-christina-milian-fait-du-sport-dans-sa-m-140x74-2.jpg"
    data-title="Christina Milian fait du sport dans sa maison de Los Angeles le 22 mars 2020, avec son fils Isaiah dans un porte-bébé.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/9/38/08/79/@/5495603-christina-milian-fait-du-sport-dans-sa-m-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Christina Milian fait du sport dans sa maison de Los Angeles le 22 mars 2020, avec son fils Isaiah dans un porte-bébé.">Christina Milian fait du sport dans sa maison de Los Angeles le 22 mars 2020, avec son fils Isaiah dans un porte-bébé.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-jade-et-joy-sont-en-c"
    data-videoid="5481473"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/8/37/95/98/@/5481473-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
    data-title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/37/95/98/@/5481473-laeticia-hallyday-jade-et-joy-sont-en-c-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.">Laeticia Hallyday, Jade et Joy sont en confinement à Los Angeles, le 16 mars 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="chrissy-teigen-devoile-une-photo-de-son"
    data-videoid="5754857"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/4/40/02/44/@/5754857-chrissy-teigen-devoile-une-photo-de-son-140x74-1.jpg"
    data-title="Chrissy Teigen dévoile une photo de son baby bump, annonçant la naissance de son 3e enfant, le 13 août 2020 sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/40/02/44/@/5754857-chrissy-teigen-devoile-une-photo-de-son-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Chrissy Teigen dévoile une photo de son baby bump, annonçant la naissance de son 3e enfant, le 13 août 2020 sur Instagram.">Chrissy Teigen dévoile une photo de son baby bump, annonçant la naissance de son 3e enfant, le 13 août 2020 sur Instagram.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="article-sidebar-main u-300px@big-tablet">
            <!-- <div class="u-js-anchor"></div> -->
            <div class="">
                <div class="side-column">
                    <div class="article-page-sticky">
        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        

</div>

<!-- Tendances -->
    <div class="c-entity--article">
        
<ul class="c-entity-list u-clearfix">
	<li class="c-entity-list__item">
		<span class="c-entity-list__link">Tendances <span>></span></span>
	</li>
            <li class="c-entity-list__item">
            <a href="/people/pascal-obispo_p138" class="c-entity-list__link">Pascal Obispo <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/nabilla_p2657" class="c-entity-list__link">Nabilla <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/laeticia-hallyday_p283" class="c-entity-list__link">Laeticia Hallyday <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/alizee_p476" class="c-entity-list__link">Alizée <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/alain-bernard_p1506" class="c-entity-list__link">Alain Bernard <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/zaho_p399933" class="c-entity-list__link">Zaho <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/alexandra-lamy_p466" class="c-entity-list__link">Alexandra Lamy <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/sarah-fraisou_p547449" class="c-entity-list__link">Sarah Fraisou <span> - </span></a>
        </li>
     </ul>
    </div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="212756">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/21/27/56/@/2870543-donald-trump-et-sa-femme-melania-trump-l-300x196-2.jpg" alt="Melania Trump : Ce célèbre designer américain qui refuse de l'habiller..." class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/melania-trump-ce-celebre-designer-americain-qui-refuse-de-l-habiller_a212756/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Melania Trump : Ce célèbre designer américain qui refuse de l&#039;habiller..."
                >
                Melania Trump : Ce c&eacute;l&egrave;bre designer am&eacute;ricain qui refuse de l'habiller...</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="400892">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/40/08/92/@/5763059-le-president-des-etats-unis-donald-j-tr-300x196-2.jpg" alt="Donald Trump soutenu par Melania et ses filles aux obsèques de son frère" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/donald-trump-soutenu-par-melania-et-ses-filles-aux-obseques-de-son-frere_a400892/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Donald Trump soutenu par Melania et ses filles aux obsèques de son frère"
                >
                Donald Trump soutenu par Melania et ses filles aux obs&egrave;ques de son fr&egrave;re</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="400862">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/40/08/62/@/5762759-exclusif-jennifer-ayache-du-groupe-su-300x196-2.jpg" alt="Superbus : Sacré pactole pour Jennifer Ayache dans son procès contre Universal" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/superbus-sacre-pactole-pour-jennifer-ayache-dans-son-proces-contre-universal_a400862/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Superbus : Sacré pactole pour Jennifer Ayache dans son procès contre Universal"
                >
                Superbus : Sacr&eacute; pactole pour Jennifer Ayache dans son proc&egrave;s contre Universal</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="400769">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/40/07/69/@/5761697-heidi-klum-et-seal-entoures-de-leurs-300x196-3.jpg" alt="Heidi Klum en guerre contre Seal : bataille autour de leurs enfants" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/heidi-kum-en-guerre-contre-seal-bataille-autour-de-leurs-enfants_a400769/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Heidi Klum en guerre contre Seal : bataille autour de leurs enfants"
                >
                Heidi Klum en guerre contre Seal : bataille autour de leurs enfants</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="400427">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/40/04/27/@/5756693-la-semaine-du-president-donald-trump-et-300x196-2.jpg" alt="Melania Trump repousse son époux en public : un vent énorme face caméra" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/melania-trump-repousse-son-epoux-en-public-un-vent-enorme-face-camera_a400427/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Melania Trump repousse son époux en public : un vent énorme face caméra"
                >
                Melania Trump repousse son &eacute;poux en public : un vent &eacute;norme face cam&eacute;ra</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="399959">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/39/99/59/@/5751245-le-president-russe-vladimir-poutine-assi-300x196-1.jpg" alt="Vladimir Poutine, sa fille cobaye d'un vaccin contre le Covid-19" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/vladimir-poutine-sa-fille-cobaye-d-un-vaccin-contre-covid-19_a399959/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Vladimir Poutine, sa fille cobaye d&#039;un vaccin contre le Covid-19"
                >
                Vladimir Poutine, sa fille cobaye d'un vaccin contre le Covid-19</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="397538">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/39/75/38/@/5717630-l-interview-vnr-d-elsa-zylberstein-et-300x196-1.jpg" alt="Lucien Jean-Baptiste : Sa rencontre gênante avec une star américaine, il raconte" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/lucien-jean-baptiste-sa-rencontre-genante-avec-une-star-americaine-il-raconte_a397538/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Lucien Jean-Baptiste : Sa rencontre gênante avec une star américaine, il raconte"
                >
                Lucien Jean-Baptiste : Sa rencontre g&ecirc;nante avec une star am&eacute;ricaine, il raconte</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>
<div class="article-page-sticky">
    
                    
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        

</div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4484A43CB4642464A1E454A4848C64B4AC61E4D4F48461E4B43424F484843CB431E43CB1E4443C31E4B1E4AC1CB46444642431E4AC443421EC04AC2424A481E414A48484A494B3F4A2B202A20252C1321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/7/40/10/87/@/5765450-laeticia-hallyday-en-vacances-sur-l-ile-618x264-2.jpg" alt="Laeticia Hallyday : Joli décolleté et feu d'artifice avec Pascal Balland"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H39</div>
                    <div class="c-article-essentials__article-date">25 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laeticia-hallyday-joli-decollete-et-feu-d-artifice-avec-pascal-balland_a401087/1" class="c-article-essentials__link tracking-click"
                            title="Laeticia Hallyday : Joli décolleté et feu d&#039;artifice avec Pascal Balland"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laeticia Hallyday : Joli décolleté et feu d'artifice avec Pascal Balland">
                                Laeticia Hallyday : Joli décolleté et feu d'artifice avec Pascal Balland
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H00</div>
                    <div class="c-article-essentials__article-date">25 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/ronaldinho-libere-retour-au-bresil-des-que-possible-pour-l-ex-ballon-d-or_a401114/1" class="c-article-essentials__link tracking-click"
                            title="Ronaldinho libéré : retour au Brésil dès que possible pour l&#039;ex-Ballon d&#039;or"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Ronaldinho libéré : retour au Brésil dès que possible pour l'ex-Ballon d'or">
                                Ronaldinho libéré : retour au Brésil dès que possible pour l'ex-Ballon d'or
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H40</div>
                    <div class="c-article-essentials__article-date">24 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/usain-bolt-teste-positif-au-coronavirus-apres-sa-fete-d-anniversaire_a401057/1" class="c-article-essentials__link tracking-click"
                            title="Usain Bolt testé positif au coronavirus après sa fête d&#039;anniversaire"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Usain Bolt testé positif au coronavirus après sa fête d'anniversaire">
                                Usain Bolt testé positif au coronavirus après sa fête d'anniversaire
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">15H59</div>
                    <div class="c-article-essentials__article-date">24 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/gerald-darmanin-mariage-surprise-avec-rose-marie-pour-le-ministre_a401036/1" class="c-article-essentials__link tracking-click"
                            title="Gérald Darmanin : Mariage surprise avec Rose-Marie pour le ministre"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Gérald Darmanin : Mariage surprise avec Rose-Marie pour le ministre">
                                Gérald Darmanin : Mariage surprise avec Rose-Marie pour le ministre
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H00</div>
                    <div class="c-article-essentials__article-date">24 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/christine-bravo-en-detresse-sur-l-eau-secourue-elle-remercie-ses-sauveurs_a401024/1" class="c-article-essentials__link tracking-click"
                            title="Christine Bravo en détresse sur l&#039;eau : secourue, elle remercie ses sauveurs"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Christine Bravo en détresse sur l'eau : secourue, elle remercie ses sauveurs">
                                Christine Bravo en détresse sur l'eau : secourue, elle remercie ses sauveurs
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H24</div>
                    <div class="c-article-essentials__article-date">24 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/alain-bernard-l-ancien-nageur-s-est-marie-a-la-belle-faustine_a401009/1" class="c-article-essentials__link tracking-click"
                            title="Alain Bernard : L&#039;ancien nageur s&#039;est marié à la belle Faustine"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Alain Bernard : L'ancien nageur s'est marié à la belle Faustine">
                                Alain Bernard : L'ancien nageur s'est marié à la belle Faustine
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H04</div>
                    <div class="c-article-essentials__article-date">24 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/lea-michele-maman-la-star-de-glee-a-accouche-le-prenom-de-bebe-devoile_a400991/1" class="c-article-essentials__link tracking-click"
                            title="Lea Michele maman : la star de Glee a accouché, le prénom de bébé dévoilé"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Lea Michele maman : la star de Glee a accouché, le prénom de bébé dévoilé">
                                Lea Michele maman : la star de Glee a accouché, le prénom de bébé dévoilé
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H06</div>
                    <div class="c-article-essentials__article-date">21 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/laurent-gerra-bientot-papa-pour-la-premiere-fois-a-52-ans_a400820/1" class="c-article-essentials__link tracking-click"
                            title="Laurent Gerra : Bientôt papa pour la première fois à 52 ans !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Laurent Gerra : Bientôt papa pour la première fois à 52 ans&nbsp;!">
                                Laurent Gerra : Bientôt papa pour la première fois à 52 ans&nbsp;!
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>
<div class="article-page-sticky-btf">
                    
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        

</div>
                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 401150);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1118/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1118/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people,people-usa,politique,photo","contentPublicationDate":"2020-08-25 20:42:00","linked_entities":"Melania Trump","typology":"article","content_id":401150,"hasMainVideoContent":false};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension22";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>
    </body>
</html>