<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Carla Moreau et Kevin Guedj cambriolés : ils quittent la France ! -  Purepeople</title>
    <meta name="description" content="L'année 2020 a commencé d'une bien triste manière pour Carla Moreau et Kevin Guedj. Le couple, qui a accueilli une petite fille, Ruby, il y a seulement trois mois, a été victime d'un cambriolage. En rentrant dans leur maison à Marseille, ils ont constaté l'entrée par effraction d'individus. Depuis, ..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://static1.purepeople.com" />
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/carla-moreau-et-kevin-guedj-cambrioles-ils-quittent-la-france_a370982/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/370982" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/370982" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Carla Moreau et Kevin Guedj cambriolés : ils quittent la France !" />
<meta property="og:url" content="https://www.purepeople.com/article/carla-moreau-et-kevin-guedj-cambrioles-ils-quittent-la-france_a370982/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/2/37/09/82/@/5350712-carla-moreau-kevin-guedj-et-ruby-dans-u-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/2/37/09/82/@/5350712-carla-moreau-kevin-guedj-et-ruby-dans-u-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="L'année 2020 a commencé d'une bien triste manière pour Carla Moreau et Kevin Guedj. Le couple, qui a accueilli une petite fille, Ruby, il y a seulement trois mois, a été victime d'un cambriolage. En r..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Carla Moreau et Kevin Guedj cambriolés : ils quittent la France !" />
<meta property="twitter:description" content="Traumatisés par le cambriolage de leur maison à Marseille survenu il y a plusieurs jours, Carla Moreau et Kevin Guedj ont pris une décision radicale. Le couple emblématique des Marseillais a confirmé ..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/2/37/09/82/@/5350712-carla-moreau-kevin-guedj-et-ruby-dans-u-opengraph_1800-2.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/carla-moreau-et-kevin-guedj-cambrioles-ils-quittent-la-france_a370982/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1098/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1098/wb-auto-css.css" />


    

    <script async src="https://js-sec.indexww.com/ht/p/186247-34549482148542.js"></script>

<script>!function(e,n){if(!e.__cmp){e.__cmp=function(){(e.attachEvent||e.addEventListener)("message",function(n){e.__cmp.receiveMessage(n)},!1),function t(){if(!e.frames.__cmpLocator)if(n.body){var c=n.createElement("iframe");c.style.display="none",c.name="__cmpLocator",n.body.appendChild(c)}else setTimeout(t,5)}();var t=[],c=function(n,c,o){"ping"===n?o&&o({gdprAppliesGlobally:!!(e.__cmp&&e.__cmp.config&&e.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):t.push({command:n,parameter:c,callback:o})};return c.commandQueue=t,c.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&t.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},c.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},c}();var t=n.createElement("script");t.async=!1,t.charset="UTF-8",t.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",n.getElementsByTagName("head")[0].appendChild(t)}function c(){var t=e.pageYOffset|n.documentElement.scrollTop;Math.abs(t-e.initScrollY)>300&&(e.__cmp("setConsents",null,function(){e.__cmp("showConsentBanner",!1)}),e.removeEventListener("scroll",c))}function o(t,o){(!o||!o.created||o.vendorListVersion<t.vendorListVersion)&&e.__cmp("showConsentBanner",!0,function(){e.initScrollY=e.pageYOffset|n.documentElement.scrollTop,e.addEventListener("scroll",c)})}e.__cmp("addEventListener","cmpReady",function(){e.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){o(n)},100);e.__cmp("getVendorConsents",null,function(e){clearTimeout(t),o(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return 'https://player.mediabong.com/aw/webedia.xml?src=' + encodeURIComponent(tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams());
}

    var wadsDiapoIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false,
                targeting: {diaporama_slide:diapo_idx}
            });

            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);

            wdiapo.once('afterFullscreenLeave', function() {
                wbads.public.setConfigAndReloadAds(wbadsConfigInit);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx){
        if (wadsDiapoIsloaded && diapo_idx) {
            wbadsConfigDiapo.targeting.diaporama_slide = diapo_idx;
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["carla-moreau"],"contenu_id":["370982"],"tag":["tele","people","people-france","couple","famille","bebe","cambriolage"],"title":["carla","moreau","et","kevin","guedj","cambrioles","ils","quittent","la","france"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
    
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/carla-moreau-et-kevin-guedj-cambrioles-ils-quittent-la-france_a370982\/1"},"headline":"Carla Moreau et Kevin Guedj cambriolés : ils quittent la France !","description":"Traumatisés par le cambriolage de leur maison à Marseille survenu il y a plusieurs jours, Carla Moreau et Kevin Guedj ont pris une décision radicale. Le couple emblématique des \"Marseillais\" a confirmé son intention de quitter la France...","keywords":["télé","people","people france","couple","famille","bébé","cambriolage"],"image":"https:\/\/static1.purepeople.com\/articles\/2\/37\/09\/82\/@\/5350712-carla-moreau-kevin-guedj-et-ruby-dans-u-opengraph_1200-2.jpg","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"datePublished":"2020-01-22T12:08:00+01:00","dateModified":"2020-01-22T12:08:07+01:00","author":{"@type":"Person","name":"Emma Vanpoulle"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Carla Moreau et Kevin Guedj cambriolés : ils quittent la France !</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/carla-moreau-et-kevin-guedj-cambrioles-ils-quittent-la-france_a370982/1" data-title="Carla Moreau et Kevin Guedj cambriolés : ils quittent la France !" data-id="370982">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fcarla-moreau-et-kevin-guedj-cambrioles-ils-quittent-la-france_a370982%2F1&amp;description=Carla%20Moreau%20et%20Kevin%20Guedj%20cambriol%C3%A9s%20%3A%20ils%20quittent%20la%20France%20%21&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F2%2F37%2F09%2F82%2F%40%2F5350712-carla-moreau-kevin-guedj-et-ruby-dans-u-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Carla%20Moreau%20et%20Kevin%20Guedj%20cambriol%C3%A9s%20%3A%20ils%20quittent%20la%20France%20%21+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fcarla-moreau-et-kevin-guedj-cambrioles-ils-quittent-la-france_a370982%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/meghan-markle-veto-d-un-jour-sa-visite-secrete-avant-de-partir-au-canada_a370952/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5350712">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/2/37/09/82/@/5350712-carla-moreau-kevin-guedj-et-ruby-dans-u-624x600-2.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/2/37/09/82/@/5350712-carla-moreau-kevin-guedj-et-ruby-dans-u-950x600-2.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/2/37/09/82/@/5350712-carla-moreau-kevin-guedj-et-ruby-dans-u-624x600-2.jpg" alt="Carla Moreau, Kevin Guedj et Ruby dans un avion, le 13 novembre 2019" class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5350712">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">10 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Carla Moreau, Kevin Guedj et Ruby dans un avion, le 13 novembre 2019
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5350712">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350712-carla-moreau-kevin-guedj-et-ruby-dans-u-114x114-2.jpg" alt="Carla Moreau, Kevin Guedj et Ruby dans un avion, le 13 novembre 2019"/>
                                        <a class="wdiapo-small__link" href="/article/carla-moreau-et-kevin-guedj_a370982/1#m5350712">Carla Moreau, Kevin Guedj et Ruby dans un avion, le 13 novembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5350694">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350694-carla-moreau-et-kevin-guedj-a-monaco-le-114x114-2.jpg" alt="Carla Moreau et Kevin Guedj à Monaco, le 1er janvier 2020, sur Instagram"/>
                                        <a class="wdiapo-small__link" href="/media/carla-moreau-et-kevin-guedj-a-monaco-le_m5350694">Carla Moreau et Kevin Guedj à Monaco, le 1er janvier 2020, sur Instagram</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5350703">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350703-kevin-guedj-carla-et-ruby-le-9-decembr-114x114-1.jpg" alt=" Kevin Guedj, Carla et Ruby, le 9 décembre 2019 "/>
                                        <a class="wdiapo-small__link" href="/media/kevin-guedj-carla-et-ruby-le-9-decembr_m5350703"> Kevin Guedj, Carla et Ruby, le 9 décembre 2019 </a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5350697">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350697-carla-moreau-et-kevin-guedj-amoureux-sur-114x114-2.jpg" alt="Carla Moreau et Kevin Guedj amoureux sur Instagram, le 26 décembre 2019"/>
                                        <a class="wdiapo-small__link" href="/media/carla-moreau-et-kevin-guedj-amoureux-sur_m5350697">Carla Moreau et Kevin Guedj amoureux sur Instagram, le 26 décembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5350700">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350700-carla-moreau-kevin-guedj-et-carla-morea-114x114-2.jpg" alt="Carla Moreau, Kevin Guedj et Carla Moreau à Noël, le 25 décembre 2019"/>
                                        <a class="wdiapo-small__link" href="/media/carla-moreau-kevin-guedj-et-carla-morea_m5350700">Carla Moreau, Kevin Guedj et Carla Moreau à Noël, le 25 décembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5350706">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350706-kevin-guedj-carla-moreau-et-ruby-le-2-114x114-1.jpg" alt="Kevin Guedj, Carla Moreau et Ruby, le 2 décembre 2019"/>
                                        <a class="wdiapo-small__link" href="/media/kevin-guedj-carla-moreau-et-ruby-le-2_m5350706">Kevin Guedj, Carla Moreau et Ruby, le 2 décembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5350709">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350709-carla-moreau-en-petite-robe-au-cote-de-k-114x114-1.jpg" alt="Carla Moreau en petite robe au côté de Kevin Guedj, le 29 novembre 2019"/>
                                        <a class="wdiapo-small__link" href="/media/carla-moreau-en-petite-robe-au-cote-de-k_m5350709">Carla Moreau en petite robe au côté de Kevin Guedj, le 29 novembre 2019</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5350715">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350715-carla-moreau-soiree-de-lancement-de-la-114x114-2.jpg" alt="Carla Moreau - Soirée de lancement de la nouvelle émission de télé-réalité &quot;Les Marseillais South America&quot; au cinéma Gaumont Marignan à Paris, le 21 février 2017. © Veeren/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/carla-moreau-soiree-de-lancement-de-la_m5350715">Carla Moreau - Soirée de lancement de la nouvelle émission de télé-réalité "Les Marseillais South America" au cinéma Gaumont Marignan à Paris, le 21 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5350718">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350718-carla-moreau-soiree-de-lancement-de-la-114x114-2.jpg" alt="Carla Moreau - Soirée de lancement de la nouvelle émission de télé-réalité &quot;Les Marseillais South America&quot; au cinéma Gaumont Marignan à Paris, le 21 février 2017. © Veeren/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/article/carla-moreau-et-kevin-guedj_a370982/1#m5350718">Carla Moreau - Soirée de lancement de la nouvelle émission de télé-réalité "Les Marseillais South America" au cinéma Gaumont Marignan à Paris, le 21 février...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5350721">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/37/09/82/@/5350721-carla-moreau-et-kevin-guedj-des-marseil-114x114-1.jpg" alt="Carla Moreau et Kevin Guedj des &quot;Marseillais&quot; avec leur fille Ruby, Instagram, photo du 16 octobre 2019"/>
                                        <a class="wdiapo-small__link" href="/media/carla-moreau-et-kevin-guedj-des-marseil_m5350721">Carla Moreau et Kevin Guedj des "Marseillais" avec leur fille Ruby, Instagram, photo du 16 octobre 2019</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Traumatisés par le cambriolage de leur maison à Marseille survenu il y a plusieurs jours, Carla Moreau et Kevin Guedj ont pris une décision radicale. Le couple emblématique des "Marseillais" a confirmé son intention de quitter la France...</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>L'année 2020 a commencé d'une bien triste manière pour <a href="/people/carla-moreau_p553060">Carla Moreau</a> et Kevin Guedj. Le couple, qui a accueilli <a href="/article/carla-moreau-mere-indigne-je-sais-tres-bien-ce-qui-est-bon-pour-ma-fille_a358166/1"  >une petite fille, Ruby</a>, il y a seulement trois mois, a été <a href="/article/carla-moreau-et-kevin-accuses-d-avoir-orchestre-leur-cambriolage-leur-reponse_a368603/1"  >victime d'un cambriolage</a>. En rentrant dans leur maison à Marseille, ils ont constaté l'entrée par effraction d'individus. Depuis, la petite famille est complètement traumatisée. Sur <em>Snapchat</em> ce mercredi 22 janvier, Carla Moreau a donc révélé une grande nouvelle à ses abonnés : elle quitte la France.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/37/09/58/@/5350334-brigitte-macron-donnant-un-cours-a-live-192x142-2.jpg" alt="Brigitte Macron : Son Institut cambriolé, plusieurs biens volés" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/brigitte-macron-son-institut-cambriole-plusieurs-biens-voles_a370958/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Brigitte Macron : Son Institut cambriolé, plusieurs biens volés">Brigitte Macron : Son Institut cambriolé, plusieurs biens volés</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/36/83/96/@/5311943-carla-moreau-et-kevin-guedj-des-marseil-192x142-1.jpg" alt="Carla Moreau et Kevin Guedj cambriolés : elle raconte leur nuit d&amp;#039;angoisse" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/carla-moreau-et-kevin-guedj-cambrioles-elle-raconte-leur-nuit-d-angoisse_a368396/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Carla Moreau et Kevin Guedj cambriolés : elle raconte leur nuit d&#039;angoisse">Carla Moreau et Kevin Guedj cambriolés : elle raconte leur nuit d'angoisse</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/36/56/84/@/5272202-tamara-ecclestone-2019-192x142-2.jpg" alt="Tamara Ecclestone cambriolée : 60 millions d&amp;#039;euros de bijoux volés" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/tamara-ecclestone-cambriolee-60-millions-d-euros-de-bijoux-voles_a365684/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Tamara Ecclestone cambriolée : 60 millions d&#039;euros de bijoux volés">Tamara Ecclestone cambriolée : 60 millions d'euros de bijoux volés</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>"<em>Alerte aux nouvelles. (...) On a décidé de partir demain. C'est un gros départ. On a décidé de quitter la France. (...) Soit pour une courte durée, soit un peu plus longtemps si on se sent bien là-bas</em>", a-t-elle confié. Toutefois, la candidate des <em></em><a href="/people/les-marseillais_p545685"><em>Marseillais</em></a> assure ne pas exclure l'idée de revenir un jour dans sa ville natale, elle qui a "<em>beaucoup de mal à quitter (sa) famille</em>". Ainsi, avec Kevin, ils ont décidé de "<em>retrouver une maison sur Marseille</em>" malgré tout. "<em>On n'avait pas du tout imaginé ça. (...) Si on n'aime pas, on reviendra plus rapidement que ce qui est prévu. On se laisse quelques mois à l'étranger et on verra.</em>"</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<h2>"Le pays qu'on a choisi..."</h2>
<p>Alors que d'autres candidats de télé-réalité ont choisi de <a href="/article/stars-de-la-tele-realite-mais-pourquoi-partent-ils-tous-a-dubai_a364979/1"  >s'expatrier à Dubaï</a>, ce ne sera pas le cas des meilleurs amis de <a href="/people/julien-tanti_p548446">Julien Tanti</a> et <a href="/people/manon-marsault_p552622">Manon Marsault</a>. Les amoureux ont préféré opter pour une destination plus proche, à savoir l'Angleterre. <em></em>"<em>Le pays qu'on a choisi, c'est Londres (sic) ! Pourquoi Londres ? Je ne sais pas. Quand on a eu le cambriolage, j'ai eu envie de partir. Et j'ai pensé à Londres. C'est à une heure et demie d'avion, nos familles pourront venir nous voir plus rapidement. (...) On a fait plusieurs visites d'appartements. (...) Je suis très contente de ce que j'ai trouvé.</em>"</p>
<p>Pour rappel, lors du cambriolage, les voleurs étaient encore là lorsque Carla Moreau et Kevin Guedj sont arrivés. Depuis, la jolie blonde de 22 <a href="/article/carla-moreau-et-kevin-guedj-cambrioles-elle-raconte-leur-nuit-d-angoisse_a368396/1"  >ne se sentait plus en sécurité</a>. "<em><em>Je me sens violée dans ma maison. Je ne peux même plus mettre un pied dans ma maison que j'adorais, que j'étais fière d'avoir. J'étais fière de voir ma fille grandir dans cette maison et maintenant j'ai trop peur, je ne peux plus y mettre un pied</em></em>" se désolait-elle. Le couple avait alors décidé de se changer les idées lors d'un séjour à Londres à l'occasion de l'anniversaire de la starlette du petit écran. C'est sans doute à ce moment-là qu'ils ont commencé à chercher leur nouveau nid douillet.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2020-01-22 12:08">Le 22 Janvier 2020 - 12h08</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/carla-moreau-et-kevin-guedj-cambrioles-ils-quittent-la-france_a370982/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                    <a href="/tag/famille_t163/1" class="c-tag">famille</a>
                                    <a href="/tag/bebe_t56/1" class="c-tag">bébé</a>
                                    <a href="/tag/cambriolage_t70/1" class="c-tag">cambriolage</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/secret-story-11-gagnant-finale-candidats_p2044">Secret Story 11</a>
                                                                                                <a class="c-tag" href="/people/plus-belle-la-vie_p2245">Plus belle la vie France 3</a>
                                                                                                <a class="c-tag" href="/people/kim-kardashian_p2354">Photos Kim Kardashian</a>
                                                                                                <a class="c-tag" href="/people/les-anges_p2435">Les Anges 9</a>
                                                                                                <a class="c-tag" href="/people/brigitte-macron_p548236">Première dame</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com//skins/default-150x150-1.jpg" alt="Carla Moreau" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/carla-moreau_p553060"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Carla Moreau"
            >Carla Moreau</a>
        
        

                    </div>
</div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">22 Jan</span>
                    <a href="/article/carla-moreau-et-kevin-guedj-cambrioles-ils-quittent-la-france_a370982/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Carla Moreau"
                    >Carla Moreau et Kevin Guedj cambriol&eacute;s : ils quittent la France&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">11 Jan</span>
                    <a href="/article/carla-moreau-maman-epuisee-je-suis-un-peu-degoutee_a369263/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Carla Moreau"
                    >Carla Moreau maman &eacute;puis&eacute;e : &quot;Je suis un peu d&eacute;go&ucirc;t&eacute;e...&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">08 Jan</span>
                    <a href="/article/carla-moreau-et-kevin-accuses-d-avoir-orchestre-leur-cambriolage-leur-reponse_a368603/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Carla Moreau"
                    >Carla Moreau et Kevin accus&eacute;s d'avoir orchestr&eacute; leur cambriolage : leur r&eacute;ponse</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Jan</span>
                    <a href="/article/carla-moreau-et-kevin-guedj-cambrioles-elle-raconte-leur-nuit-d-angoisse_a368396/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Carla Moreau"
                    >Carla Moreau et Kevin Guedj cambriol&eacute;s : elle raconte leur nuit d'angoisse</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">04 Jan</span>
                    <a href="/article/nabilla-jessica-thivenin-mamans-perte-de-poids-express-apres-l-accouchement_a362714/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Carla Moreau"
                    >Nabilla, Jessica Thivenin mamans... Perte de poids express apr&egrave;s l'accouchement</a>
                </div>
                                </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com//skins/default-150x150-1.jpg" alt="Carla Moreau" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/carla-moreau_p553060"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Carla Moreau"
            >Carla Moreau</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5e28404cbbd23">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_5162609_7481" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="m-pokora-sur-le-plateau-de-la-chanson"
    data-videoid="5162609"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/3/35/90/63/@/5162609-m-pokora-sur-le-plateau-de-la-chanson-140x74-2.jpg"
    data-title="M. Pokora sur le plateau de &quot;La Chanson Secrète&quot; le 1er novembre 2019 sur TF1.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/3/35/90/63/@/5162609-m-pokora-sur-le-plateau-de-la-chanson-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora sur le plateau de &quot;La Chanson Secrète&quot; le 1er novembre 2019 sur TF1.">M. Pokora sur le plateau de "La Chanson Secrète" le 1er novembre 2019 sur TF1.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="yoann-riou-candidat-de-danse-avec-les"
    data-videoid="5024276"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/4/35/11/64/@/5024276-yoann-riou-candidat-de-danse-avec-les-140x74-2.jpg"
    data-title="Yoann Riou, candidat de &quot;Danse avec les stars 10&quot;, en interview pour &quot;Purepeople&quot;, le 4 septembre 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/35/11/64/@/5024276-yoann-riou-candidat-de-danse-avec-les-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Yoann Riou, candidat de &quot;Danse avec les stars 10&quot;, en interview pour &quot;Purepeople&quot;, le 4 septembre 2019">Yoann Riou, candidat de "Danse avec les stars 10", en interview pour "Purepeople", le 4 septembre 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="ines-vandamme-de-danse-avec-les-stars-2"
    data-videoid="5019368"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/7/35/08/67/@/5019368-ines-vandamme-de-danse-avec-les-stars-2-140x74-2.jpg"
    data-title="Inès Vandamme de &quot;Danse avec les stars 2019&quot; en interview pour &quot;Purepeople&quot;, le 4 septembre 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/35/08/67/@/5019368-ines-vandamme-de-danse-avec-les-stars-2-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Inès Vandamme de &quot;Danse avec les stars 2019&quot; en interview pour &quot;Purepeople&quot;, le 4 septembre 2019">Inès Vandamme de "Danse avec les stars 2019" en interview pour "Purepeople", le 4 septembre 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="alexandre-moix-le-frere-de-yann-moix-s"
    data-videoid="5043908"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/1/35/22/41/@/5043908-alexandre-moix-le-frere-de-yann-moix-s-140x74-1.jpg"
    data-title="Alexandre Moix, le frère de Yann Moix, s&#039;exprime sur BFMTV, le 16 septembre 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/1/35/22/41/@/5043908-alexandre-moix-le-frere-de-yann-moix-s-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Alexandre Moix, le frère de Yann Moix, s&#039;exprime sur BFMTV, le 16 septembre 2019">Alexandre Moix, le frère de Yann Moix, s'exprime sur BFMTV, le 16 septembre 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="agathe-auproux-sur-instagram"
    data-videoid="4962608"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/4/34/69/94/@/4962608-agathe-auproux-sur-instagram-140x74-1.jpg"
    data-title="Agathe Auproux sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/34/69/94/@/4962608-agathe-auproux-sur-instagram-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Agathe Auproux sur Instagram.">Agathe Auproux sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="lio-n-a-pas-pu-retenir-ses-larmes-sur-le"
    data-videoid="5130800"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/6/35/70/56/@/5130800-lio-n-a-pas-pu-retenir-ses-larmes-sur-le-140x74-1.jpg"
    data-title="Lio n&#039;a pas pu retenir ses larmes sur le prime de La Boîte à secrets le 18 octobre 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/6/35/70/56/@/5130800-lio-n-a-pas-pu-retenir-ses-larmes-sur-le-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Lio n&#039;a pas pu retenir ses larmes sur le prime de La Boîte à secrets le 18 octobre 2019.">Lio n'a pas pu retenir ses larmes sur le prime de La Boîte à secrets le 18 octobre 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="agathe-auproux-sur-instagram"
    data-videoid="4963706"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/9/34/70/69/@/4963706-agathe-auproux-sur-instagram-140x74-1.jpg"
    data-title="Agathe Auproux sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/9/34/70/69/@/4963706-agathe-auproux-sur-instagram-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Agathe Auproux sur Instagram.">Agathe Auproux sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="extrait-de-l-emission-le-journal-des-mat"
    data-videoid="5211569"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/7/36/20/57/@/5211569-extrait-de-l-emission-le-journal-des-mat-140x74-2.jpg"
    data-title="Extrait de l&#039;émission Le journal des Maternelles sur France 5 avec Agathe Lecaron">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/36/20/57/@/5211569-extrait-de-l-emission-le-journal-des-mat-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Extrait de l&#039;émission Le journal des Maternelles sur France 5 avec Agathe Lecaron">Extrait de l'émission Le journal des Maternelles sur France 5 avec Agathe Lecaron</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="sebastien-demorand-ancien-jure-de-mast"
    data-videoid="5348087"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/6/37/08/26/@/5348087-sebastien-demorand-ancien-jure-de-mast-140x74-1.jpg"
    data-title="Sébastien Demorand, ancien juré de &quot;Masterchef&quot;, est mort le 21 janvier 2021">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/6/37/08/26/@/5348087-sebastien-demorand-ancien-jure-de-mast-140x74-1.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Sébastien Demorand, ancien juré de &quot;Masterchef&quot;, est mort le 21 janvier 2021">Sébastien Demorand, ancien juré de "Masterchef", est mort le 21 janvier 2021</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="corinne-masiero-lors-d-un-sketch-dans-g"
    data-videoid="5346365"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/8/37/07/18/@/5346365-corinne-masiero-lors-d-un-sketch-dans-g-140x74-2.jpg"
    data-title="Corinne Masiero lors d&#039;un sketch dans &quot;Groland, le Zapoï&quot; sur Canal+ - 18 janvier 2020">

    <div class="c-video__media c-video__media--halfwidth">
        <img 
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/37/07/18/@/5346365-corinne-masiero-lors-d-un-sketch-dans-g-140x74-2.jpg"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Corinne Masiero lors d&#039;un sketch dans &quot;Groland, le Zapoï&quot; sur Canal+ - 18 janvier 2020">Corinne Masiero lors d'un sketch dans "Groland, le Zapoï" sur Canal+ - 18 janvier 2020</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="363644">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/36/36/44/@/5238968-pewdiepie-et-son-epouse-marzia-bisognin-300x196-1.jpg" alt="Pewdiepie et Marzia cambriolés : &quot;Ils ont pris 90% de nos objets de valeur&quot;" class="lazyload"/>
  

                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/pewdiepie-et-marzia-cambrioles-ils-ont-pris-90-de-nos-objets-de-valeur_a363644/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Pewdiepie et Marzia cambriolés : &quot;Ils ont pris 90% de nos objets de valeur&quot;"
                >
                Pewdiepie et Marzia cambriol&eacute;s : &quot;Ils ont pris 90% de nos objets de valeur&quot;</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="362249">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/36/22/49/@/5214191-iggy-azalea-novembre-2019-300x196-2.jpg" alt="Iggy Azalea cambriolée : la rappeuse était présente et seule lors de l'intrusion" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/iggy-azalea-cambriolee-la-rappeuse-etait-presente-et-seule-lors-de-l-intrusion_a362249/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Iggy Azalea cambriolée : la rappeuse était présente et seule lors de l&#039;intrusion"
                >
                Iggy Azalea cambriol&eacute;e : la rappeuse &eacute;tait pr&eacute;sente et seule lors de l'intrusion</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="359972">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/35/99/72/@/5178131-photo-postee-sur-le-compte-instagram-de-300x196-2.jpg" alt="Une égérie Playboy cambriolée et attachée avec une laisse de chien" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/une-egerie-playboy-cambriolee-et-attachee-avec-une-laisse-de-chien_a359972/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Une égérie Playboy cambriolée et attachée avec une laisse de chien"
                >
                Une &eacute;g&eacute;rie Playboy cambriol&eacute;e et attach&eacute;e avec une laisse de chien</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="354701">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/35/47/01/@/5086727-info-clotilde-courau-et-le-prince-de-s-300x196-1.jpg" alt="Clotilde Courau et le prince de Savoie cambriolés : des suspects en garde à vue" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/clotilde-courau-et-le-prince-de-savoie-cambrioles-des-suspects-en-garde-a-vue_a354701/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Clotilde Courau et le prince de Savoie cambriolés : des suspects en garde à vue"
                >
                Clotilde Courau et le prince de Savoie cambriol&eacute;s : des suspects en garde &agrave; vue</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="352589">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/35/25/89/@/5048417-julia-vignali-invitee-dans-touche-pas-a-300x196-2.jpg" alt="Julia Vignali cambriolée : sa technique surprenante pour faire fuir les intrus" class="lazyload"/>
  

                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/julia-vignali-cambriolee-sa-technique-surprenante-pour-faire-fuir-les-intrus_a352589/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Julia Vignali cambriolée : sa technique surprenante pour faire fuir les intrus"
                >
                Julia Vignali cambriol&eacute;e : sa technique surprenante pour faire fuir les intrus</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="350126">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/35/01/26/@/5009111-photo-promo-de-julie-zenatti-pour-la-sor-300x196-1.jpg" alt="Julie Zenatti cambriolée : son fils tombe nez à nez avec les voleurs" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/julie-zenatti-cambriolee-son-fils-tombe-nez-a-nez-avec-les-voleurs_a350126/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Julie Zenatti cambriolée : son fils tombe nez à nez avec les voleurs"
                >
                Julie Zenatti cambriol&eacute;e : son fils tombe nez &agrave; nez avec les voleurs</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="349415">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/34/94/15/@/4999244-thiago-emiliano-da-silva-le-paris-sain-300x196-1.jpg" alt="Joueurs du PSG cambriolés : plusieurs suspects ont été emprisonnés" class="lazyload"/>
  

            </div>

    <div class="c-article-basic__body">
                    <a href="/article/joueurs-du-psg-cambrioles-plusieurs-suspects-ont-ete-emprisonnes_a349415/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Joueurs du PSG cambriolés : plusieurs suspects ont été emprisonnés"
                >
                Joueurs du PSG cambriol&eacute;s : plusieurs suspects ont &eacute;t&eacute; emprisonn&eacute;s</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


                
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4C04A4E43484A1E4A494B43C1C24F491E4E4AC14643431EC04FC3C11E484A1E23431E444F46C21E434848431E4A1E43C04FC3C2431E481EC3491E4B431EC243C21E43C53F4A222C20262A221321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/3/37/09/13/@/5349665-pamela-anderson-a-la-soiree-vip-gut-aide-618x264-1.jpg" alt="Pamela Anderson mariée pour la 5e fois : elle a épousé l'un de ses ex !"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H17</div>
                    <div class="c-article-essentials__article-date">21 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/pamela-anderson-mariee-pour-la-5e-fois-elle-a-epouse-l-un-de-ses-ex_a370913/1" class="c-article-essentials__link tracking-click"
                            title="Pamela Anderson mariée pour la 5e fois : elle a épousé l&#039;un de ses ex !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Pamela Anderson mariée pour la 5e fois : elle a épousé l'un de ses ex&nbsp;!">
                                Pamela Anderson mariée pour la 5e fois : elle a épousé l'un de ses ex&nbsp;!
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H44</div>
                    <div class="c-article-essentials__article-date">21 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/barbara-lune-les-anges-maman-photo-et-prenom-de-son-fils-devoiles_a362546/1" class="c-article-essentials__link tracking-click"
                            title="Barbara Lune (Les Anges) maman : photo et prénom de son fils dévoilés"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Barbara Lune (Les Anges) maman : photo et prénom de son fils dévoilés">
                                Barbara Lune (Les Anges) maman : photo et prénom de son fils dévoilés
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">12H20</div>
                    <div class="c-article-essentials__article-date">21 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/dj-khaled-papa-pour-la-deuxieme-fois-a-44-ans-un-autre_a370760/1" class="c-article-essentials__link tracking-click"
                            title="DJ Khaled papa pour la deuxième fois à 44 ans : &quot;Un autre !&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="DJ Khaled papa pour la deuxième fois à 44 ans : "Un autre&nbsp;!"">
                                DJ Khaled papa pour la deuxième fois à 44 ans : "Un autre&nbsp;!"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H34</div>
                    <div class="c-article-essentials__article-date">21 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/ashley-graham-le-mannequin-est-maman-pour-la-premiere-fois_a370736/1" class="c-article-essentials__link tracking-click"
                            title="Ashley Graham : Le mannequin est maman pour la première fois"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Ashley Graham : Le mannequin est maman pour la première fois">
                                Ashley Graham : Le mannequin est maman pour la première fois
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H09</div>
                    <div class="c-article-essentials__article-date">21 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/sebastien-demorand-mort-a-50-ans-du-jure-de-masterchef-et-frere-de-nicolas_a370757/1" class="c-article-essentials__link tracking-click"
                            title="Sébastien Demorand : Mort à 50 ans du juré de Masterchef et frère de Nicolas"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Sébastien Demorand : Mort à 50 ans du juré de Masterchef et frère de Nicolas">
                                Sébastien Demorand : Mort à 50 ans du juré de Masterchef et frère de Nicolas
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H39</div>
                    <div class="c-article-essentials__article-date">21 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/meghan-markle-heureuse-au-canada-sortie-en-foret-avec-archie-et-les-chiens_a370733/1" class="c-article-essentials__link tracking-click"
                            title="Meghan Markle heureuse au Canada : sortie en forêt avec Archie et les chiens"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Meghan Markle heureuse au Canada : sortie en forêt avec Archie et les chiens">
                                Meghan Markle heureuse au Canada : sortie en forêt avec Archie et les chiens
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H56</div>
                    <div class="c-article-essentials__article-date">21 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/valerie-karsenti-le-jour-ou-pef-a-voulu-lui-peter-la-gueule_a370715/1" class="c-article-essentials__link tracking-click"
                            title="Valérie Karsenti : Le jour où Pef a voulu lui &quot;péter la gueule&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Valérie Karsenti : Le jour où Pef a voulu lui "péter la gueule"">
                                Valérie Karsenti : Le jour où Pef a voulu lui "péter la gueule"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H03</div>
                    <div class="c-article-essentials__article-date">20 Jan</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/brad-pitt-et-jennifer-aniston-le-retour-de-flamme-tactiles-aux-sag-awards_a370526/1" class="c-article-essentials__link tracking-click"
                            title="Brad Pitt et Jennifer Aniston, le retour de flamme ? Tactiles aux SAG Awards"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Brad Pitt et Jennifer Aniston, le retour de flamme ? Tactiles aux SAG Awards">
                                Brad Pitt et Jennifer Aniston, le retour de flamme ? Tactiles aux SAG Awards
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>

                
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        


                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 370982);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1098/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1098/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"tele,people,people-france,couple,famille,bebe,cambriolage","contentPublicationDate":"2020-01-22 12:08:00","linked_entities":"Carla Moreau","typology":"article","content_id":370982};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    
    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }

    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();

    // Pingdom RUM sampled
    (function () {
        var random = Math.floor((Math.random() * 100) + 1);
        if(random <= 1) {
            document.write("<script src=\"\/\/rum-static.pingdom.net\/pa-5cf63a37e9140b001700000a.js\" async><\/script>");
        }
    } )();


    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'bablRssBic1JzWDaPFr46LR3j33K2g7oX624ckvaK9b.17';

    var pp_gemius_extraparameters = new Array('lan=FR', 'key=keyword', 'subs=subsection', 'free=Soecial interest show business/variety/stars ( Special interest)');



    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    //--><!]]>


    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
    </body>
</html>