<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>
                    Larry King : À 85 ans, il divorce de sa septième épouse
                             -  Purepeople
            </title>
    <meta name="description" content="Selon les informations de TMZ.com, Larry King a entamé une procédure de divorce avec sa septième épouse, Shawn King, après vingt-deux ans de mariage. L'ancien journaliste de 85 ans et l'actrice américaine de 59 ans s'étaient mariés en 1997. Leur union n'était pas au beau fixe depuis plusieurs mois, ..." />
    <meta name="keywords" content="" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/larry-king-a-85-ans-il-divorce-de-sa-septieme-epouse_a348335/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/348335" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/348335" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Larry King : À 85 ans, il divorce de sa septième épouse" />
<meta property="og:url" content="https://www.purepeople.com/article/larry-king-a-85-ans-il-divorce-de-sa-septieme-epouse_a348335/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/5/34/83/35/@/4981766-exclusif-larry-king-et-sa-femme-shawn-opengraph_1200-1.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/5/34/83/35/@/4981766-exclusif-larry-king-et-sa-femme-shawn-opengraph_1200-1.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Selon les informations de TMZ.com, Larry King a entamé une procédure de divorce avec sa septième épouse, Shawn King, après vingt-deux ans de mariage. L'ancien journaliste de 85 ans et l'actrice améric..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Larry King : À 85 ans, il divorce de sa septième épouse" />
<meta property="twitter:description" content="Le journaliste américain octogénaire a entamé une procédure de divorce avec sa septième épouse, Shawn King (59 ans). Mariés depuis 1997, Larry King et son ancienne compagne avaient accueilli deux fils..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/5/34/83/35/@/4981766-exclusif-larry-king-et-sa-femme-shawn-opengraph_1800-1.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/larry-king-a-85-ans-il-divorce-de-sa-septieme-epouse_a348335/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1092/wb-auto-css.css" />


    

    <script>!function(o,t){if(!o.__cmp){o.__cmp=function(){(o.attachEvent||o.addEventListener)("message",function(e){o.__cmp.receiveMessage(e)},!1),function e(){if(!o.frames.__cmpLocator)if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();function e(e,n,t){"ping"===e?t&&t({gdprAppliesGlobally:!!(o.__cmp&&o.__cmp.config&&o.__cmp.config.gdprAppliesGlobally),cmpLoaded:!1}):c.push({command:e,parameter:n,callback:t})}var c=[];return e.commandQueue=c,e.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&c.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},e.config={forceLocale:"fr",storeConsentGlobally:!1,customPolicyLocation:"/site/cookies"},e}();var e=t.createElement("script");e.async=!1,e.charset="UTF-8",e.src="https://cmp.webedia.mgr.consensu.org/cmp.bundle.js",t.getElementsByTagName("head")[0].appendChild(e)}function c(){var e=o.pageYOffset|t.documentElement.scrollTop;200<Math.abs(e-o.initScrollY)&&(o.__cmp("setConsents",null,function(){o.__cmp("showConsentBanner",!1)}),o.removeEventListener("scroll",c))}function a(e,n){n&&n.created&&n.vendorListVersion===e.vendorListVersion||o.__cmp("showConsentBanner",!0,function(){o.initScrollY=o.pageYOffset|t.documentElement.scrollTop,o.addEventListener("scroll",c)})}o.__cmp("addEventListener","cmpReady",function(){o.__cmp("getVendorList",null,function(n){var t=setTimeout(function(){a(o.__cmp,n)},100);o.__cmp("getVendorConsents",null,function(e){clearTimeout(t),a(n,e)})})})}(window,document);</script><script>
__cmp.config = {
    forceLocale: 'fr',
    storeConsentGlobally: false,
    customPolicyLocation: '/site/politiquecookies'
}
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '846721642067046');
  fbq('track', 'visiteurs-purepeople');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=846721642067046&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="https://www.datadoghq-browser-agent.com/datadog-logs-eu.js"></script>
<script>
    // Set your client token
    DD_LOGS.init({
        clientToken: 'pubbcbbd81381619a22bf3092e9bde9b0bc',
        forwardErrorsToLogs: true,
    });
</script>

    <script>var WB=WB||{};WB.after2Scripts=[];WB.defer=function(f){WB.after2Scripts.push(f)}</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;
    function wadsInitDiapoPage() {
        if (!wadsDiapoIsloaded) {
            wbads.public.setConfigAndReloadAds(Object.assign({}, wbadsconfig, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: {
                    "rectangle_atf": "rectangle_atf_diapo",
                    "rectangle_mtf": "rectangle_mtf_diapo",
                },
                refresh: false
            }));

            wdiapo.on('afterFullscreenLeave', function(){
                wbads.public.setConfigAndReloadAds(wbadsconfig);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode        = true;
    WB.ads_refresh = function(force){
        wbads.public.refreshAds(force);
    };

var wbads = wbads || {};
wbads.config = wbadsconfig = {
    page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["larry-king"],"contenu_id":["348335"],"tag":["people","people-usa","divorce","justice","photo"],"title":["larry","king","a","85","ans","il","divorce","de","sa","septieme","epouse"],"page":["1"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}



WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/article/larry-king-a-85-ans-il-divorce-de-sa-septieme-epouse_a348335/1"},"headline":"Larry King : \u00c0 85 ans, il divorce de sa septi\u00e8me \u00e9pouse","publisher":{"@type":"Organization","name":"Purepeople","logo":{"@type":"ImageObject","url":"https://static1.purepeople.com/amp/logo.png"}},"author":"Oriane Alcarini","articleBody":"Selon les informations de TMZ.com, Larry King a entam\u00e9 une proc\u00e9dure de divorce avec sa septi\u00e8me \u00e9pouse, Shawn King, apr\u00e8s vingt-deux ans de mariage. L'ancien journaliste de 85 ans et l'actrice am\u00e9ricaine de 59 ans s'\u00e9taient mari\u00e9s en 1997. Leur union n'\u00e9tait pas au beau fixe depuis plusieurs mois, d\u00e9t\u00e9rior\u00e9e par des accusations d'infid\u00e9lit\u00e9 et une bataille concernant leurs biens. L'interviewer a rempli les documents du divorce aupr\u00e8s de la Cour de Los Angeles mardi 20 ao\u00fbt 2019. Dans la d\u00e9position, que nos confr\u00e8res ont pu consulter, il mentionne des \"diff\u00e9rends irr\u00e9conciliables\", ainsi que la date de leur rupture, le 6 juin dernier.\nLarry King a accus\u00e9 \u00e0 de nombreuses reprises son \u00e9pouse Shawn de l'avoir tromp\u00e9, notamment depuis deux scandales d'adult\u00e8re, en 2010 et 2016. Leur relation se serait encore plus d\u00e9t\u00e9rior\u00e9e lorsque le journaliste a subi une op\u00e9ration du coeur au d\u00e9but d'ann\u00e9e. Pour ne rien arranger, Shawn a pr\u00e9sent\u00e9 des documents \u00e0 son mari, lui donnant le droit de g\u00e9rer leurs biens. Elle aurait tent\u00e9 de convaincre leurs deux fils, Cannon Edward (19 ans) et Chance (20 ans). Fous de rage, les deux fr\u00e8res ont plaid\u00e9 en faveur de leur p\u00e8re pour la fin de ce mariage.\nD'apr\u00e8s le site am\u00e9ricain The Blast, Larry King n'aurait pas \u00e9voqu\u00e9 l'existence d'un contrat de mariage le prot\u00e9geant d'un \u00e9ventuel conflit lors de la s\u00e9paration des biens. Si la proc\u00e9dure est act\u00e9e, ce sera le huiti\u00e8me divorce du journaliste. Il avait d\u00e9j\u00e0 divorc\u00e9 de : Freda Miller, Annette Kaye, Alene Akins (avec qui il s'est mari\u00e9 deux fois), Mickey Stuphin, Sharon Lepore et enfin Julie Alexander. De son c\u00f4t\u00e9, Shawn a \u00e9t\u00e9 mari\u00e9e \u00e0 trois reprises. Notons que ce n'est pas la premi\u00e8re fois que l'ancien pr\u00e9sentateur de CNN engage une proc\u00e9dure de divorce contre son \u00e9pouse, notamment lors des affaires d'adult\u00e8re.","dateModified":"2019-08-21 23:56:12","datePublished":"2019-08-21 23:56:00","keywords":"people people USA divorce justice photo","description":"Le journaliste am\u00e9ricain octog\u00e9naire a entam\u00e9 une proc\u00e9dure de divorce avec sa septi\u00e8me \u00e9pouse, Shawn King (59 ans). Mari\u00e9s depuis 1997, Larry King et son ancienne compagne avaient accueilli deux fils.","image":"https://static1.purepeople.com/articles//5/34/83/35/@/4981766-exclusif-larry-king-et-sa-femme-shawn-600x600-1.jpg","name":"Larry King : \u00c0 85 ans, il divorce de sa septi\u00e8me \u00e9pouse","url":"/article/larry-king-a-85-ans-il-divorce-de-sa-septieme-epouse_a348335/1"}</script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SC7K');</script>
<!-- End Google Tag Manager -->

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://ad.apps.fm/2cOiRrWQuhUhbuK8QNDD-S10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lmX2u6LYBIYMLZEPm_kcpPobiKPi6R1psu4e65DFqbYyeQhual2SxaUgHv6ZDNTJ8',
					menu    : 'https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ',
					article : 'https://ad.apps.fm/pdQuWhcMGxJTp5uIgkizvC10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT_xeI4a1RZofQeQBbVaYu1f-u5ELiIGLy74hF44NGvLUf5j6MkwlyxxoSan3rlgoCbdZa7SNUs0PTjwWfiYVYC5-1fmB3JAmiYYVSzDyyWDQA'
				},
				ios: {
					diapo   : 'https://ad.apps.fm/_36vx3bHDOJmlJdM0D_XAfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3jfNOwDttII7EdybQ6y70tLGXBGpeKICr4agMvy1nE6Ud-sdhs2Odf1nMwSVaiXb0ItLx094wBLTFY1u3i7eE4c',
					menu    : 'https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg',
					article : 'https://ad.apps.fm/2fyHpoltXJotTeK9Y9L4sfE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3h4a6O0OuNe83S0K56DAkCwQAdJi3oaGtYQXK1d_GPU_cw8Jsaf0Gdkftu3fB_9RDuLmZdPOcw8KmZqWpyf4zjc'
				}
			}

		}
	}());
</script>
    
                
                        <div id="interstitial"></div>
         
        

    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C24342C143CB1EC2CB4FC1C63FC021202B2B1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Secret Story
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC2CB43C1424543443FC021222121 c-header__sublink fr">                                    Masterchef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CAC3461EC443C3CB1E43C04FC3C243C11E4E4F491E444648C23FC021222124 c-header__sublink fr">                                    Qui veut épouser mon fils ?
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B444C14A4942431ECB434843C446C2464F49C23FCB2A25231321B42A c-header__sublink fr">                                    France Télévision
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB442A3FCB22262B1321B42A c-header__sublink fr">                                    TF1
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E243FCB2123251321B42A c-header__sublink fr">                                    M6
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4424A494A483FCB2C211321B42A c-header__sublink fr">                                    Canal+
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B444C14A4942431E213FC021212422 c-header__sublink fr">                                    France 2
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
            <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png"/>
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                <div class="c-promo-app__sub-title-ios">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <div class="c-promo-app__sub-title-android">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
            </div>
        </script>
    </div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                                        
                        <div id="header" class="adf pad-v ctr"></div>
         
        

                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 class="article__title">Larry King : À 85 ans, il divorce de sa septième épouse</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/larry-king-a-85-ans-il-divorce-de-sa-septieme-epouse_a348335/1" data-title="Larry King : À 85 ans, il divorce de sa septième épouse" data-id="348335">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Flarry-king-a-85-ans-il-divorce-de-sa-septieme-epouse_a348335%2F1&amp;description=Larry%20King%20%3A%20%C3%80%2085%20ans%2C%20il%20divorce%20de%20sa%20septi%C3%A8me%20%C3%A9pouse&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F34%2F83%2F35%2F%40%2F4981766-exclusif-larry-king-et-sa-femme-shawn-500x500-1.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                                            <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Larry%20King%20%3A%20%C3%80%2085%20ans%2C%20il%20divorce%20de%20sa%20septi%C3%A8me%20%C3%A9pouse+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Flarry-king-a-85-ans-il-divorce-de-sa-septieme-epouse_a348335%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/mary-lynn-rajskub-la-star-de-24-heures-chrono-divorce_a348419/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        






    


                
                
                                          
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                



        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="4981766">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            <img src="https://static1.purepeople.com/articles/5/34/83/35/@/4981766-exclusif-larry-king-et-sa-femme-shawn-950x0-1.jpg" alt="Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018.">

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="4981766">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">17 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="4981766">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981766-exclusif-larry-king-et-sa-femme-shawn-114x114-1.jpg" alt="Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018."/>
                                        <a class="wdiapo-small__link" href="/article/larry-king-divorce-de-sa-septieme-epouse_a348335/1#m4981766">Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="4981769">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981769-exclusif-larry-king-et-sa-femme-shawn-114x114-1.jpg" alt="Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018."/>
                                        <a class="wdiapo-small__link" href="/article/larry-king-divorce-de-sa-septieme-epouse_a348335/1#m4981769">Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="4981772">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981772-exclusif-larry-king-et-sa-femme-shawn-114x114-1.jpg" alt="Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018."/>
                                        <a class="wdiapo-small__link" href="/article/larry-king-divorce-de-sa-septieme-epouse_a348335/1#m4981772">Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="4981775">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981775-exclusif-larry-king-et-sa-femme-shawn-114x114-1.jpg" alt="Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018."/>
                                        <a class="wdiapo-small__link" href="/article/larry-king-divorce-de-sa-septieme-epouse_a348335/1#m4981775">Exclusif - Larry King et sa femme Shawn - Larry King célèbre son anniversaire , 85 ans, au Catch à Los Angeles le 19 novembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="4981778">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981778-shawn-king-et-son-mari-larry-king-au-pho-114x114-1.jpg" alt="Shawn King et son mari Larry King au photocall des &quot;National Film and Television Awards&quot; à Los Angeles, le 5 décembre 2018."/>
                                        <a class="wdiapo-small__link" href="/media/shawn-king-et-son-mari-larry-king-au-pho_m4981778">Shawn King et son mari Larry King au photocall des "National Film and Television Awards" à Los Angeles, le 5 décembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="4981781">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981781-shawn-king-et-son-mari-larry-king-au-pho-114x114-1.jpg" alt="Shawn King et son mari Larry King au photocall des &quot;National Film and Television Awards&quot; à Los Angeles, le 5 décembre 2018."/>
                                        <a class="wdiapo-small__link" href="/article/larry-king-divorce-de-sa-septieme-epouse_a348335/1#m4981781">Shawn King et son mari Larry King au photocall des "National Film and Television Awards" à Los Angeles, le 5 décembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="4981784">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981784-larry-king-au-photocall-des-national-fi-114x114-1.jpg" alt="Larry King au photocall des &quot;National Film and Television Awards&quot; à Los Angeles, le 5 décembre 2018."/>
                                        <a class="wdiapo-small__link" href="/media/larry-king-au-photocall-des-national-fi_m4981784">Larry King au photocall des "National Film and Television Awards" à Los Angeles, le 5 décembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="4981787">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981787-larry-king-au-photocall-des-national-fi-114x114-1.jpg" alt="Larry King au photocall des &quot;National Film and Television Awards&quot; à Los Angeles, le 5 décembre 2018."/>
                                        <a class="wdiapo-small__link" href="/article/larry-king-divorce-de-sa-septieme-epouse_a348335/1#m4981787">Larry King au photocall des "National Film and Television Awards" à Los Angeles, le 5 décembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="4981790">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981790-larry-king-dine-avec-son-fils-au-restaur-114x114-1.jpg" alt="Larry King dîne avec son fils au restaurant Craig de West Hollywood le 9 janvier 2019."/>
                                        <a class="wdiapo-small__link" href="/media/larry-king-dine-avec-son-fils-au-restaur_m4981790">Larry King dîne avec son fils au restaurant Craig de West Hollywood le 9 janvier 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="4981793">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981793-larry-king-shawn-king-tapis-rouge-de-114x114-1.jpg" alt="Larry King, Shawn King - Tapis rouge de la soirée &quot;The Brent Shapiro Foundation &quot; à Beverly Hills Le 08 septembre 2018"/>
                                        <a class="wdiapo-small__link" href="/media/larry-king-shawn-king-tapis-rouge-de_m4981793">Larry King, Shawn King - Tapis rouge de la soirée "The Brent Shapiro Foundation " à Beverly Hills Le 08 septembre 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="4981820">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981820-larry-king-et-sa-femme-shawn-southwick-114x114-1.jpg" alt="Larry King et sa femme Shawn Southwick - 45ème cérémonie annuelle &quot;Daytime Emmy Awards&quot; au Pasadena&#039;s Civic Auditorium à Pasadena, le 29 avril 2018."/>
                                        <a class="wdiapo-small__link" href="/media/larry-king-et-sa-femme-shawn-southwick_m4981820">Larry King et sa femme Shawn Southwick - 45ème cérémonie annuelle "Daytime Emmy Awards" au Pasadena's Civic Auditorium à Pasadena, le 29 avril 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="4981823">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981823-larry-king-et-sa-femme-shawn-southwick-114x114-1.jpg" alt="Larry King et sa femme Shawn Southwick - 45ème cérémonie annuelle &quot;Daytime Emmy Awards&quot; au Pasadena&#039;s Civic Auditorium à Pasadena, le 29 avril 2018."/>
                                        <a class="wdiapo-small__link" href="/article/larry-king-divorce-de-sa-septieme-epouse_a348335/1#m4981823">Larry King et sa femme Shawn Southwick - 45ème cérémonie annuelle "Daytime Emmy Awards" au Pasadena's Civic Auditorium à Pasadena, le 29 avril 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="4981826">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981826-shawn-king-la-femme-de-larry-king-lui-114x114-1.jpg" alt="Shawn King, la femme de Larry King, lui refait ses lacets assise par terre devant l&#039;entrée du restaurant Craig de West Hollywood le 15 janvier 2018."/>
                                        <a class="wdiapo-small__link" href="/media/shawn-king-la-femme-de-larry-king-lui_m4981826">Shawn King, la femme de Larry King, lui refait ses lacets assise par terre devant l'entrée du restaurant Craig de West Hollywood le 15 janvier 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="4981832">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981832-shawn-king-la-femme-de-larry-king-lui-114x114-1.jpg" alt="Shawn King, la femme de Larry King, lui refait ses lacets assise par terre devant l&#039;entrée du restaurant Craig de West Hollywood le 15 janvier 2018."/>
                                        <a class="wdiapo-small__link" href="/article/larry-king-divorce-de-sa-septieme-epouse_a348335/1#m4981832">Shawn King, la femme de Larry King, lui refait ses lacets assise par terre devant l'entrée du restaurant Craig de West Hollywood le 15 janvier 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="4981835">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981835-larry-king-et-sa-femme-shawn-king-les-114x114-1.jpg" alt="Larry King et sa femme Shawn King - Les Célébrités arrivent à la soirée de gala &quot;AMT&#039;s 2017 D.R.E.A.M.&quot; à Beverly Hills le 11 novembre 2017."/>
                                        <a class="wdiapo-small__link" href="/media/larry-king-et-sa-femme-shawn-king-les_m4981835">Larry King et sa femme Shawn King - Les Célébrités arrivent à la soirée de gala "AMT's 2017 D.R.E.A.M." à Beverly Hills le 11 novembre 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="4981838">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981838-larry-king-et-sa-femme-shawn-king-les-114x114-1.jpg" alt="Larry King et sa femme Shawn King - Les Célébrités arrivent à la soirée de gala &quot;AMT&#039;s 2017 D.R.E.A.M.&quot; à Beverly Hills le 11 novembre 2017."/>
                                        <a class="wdiapo-small__link" href="/article/larry-king-divorce-de-sa-septieme-epouse_a348335/1#m4981838">Larry King et sa femme Shawn King - Les Célébrités arrivent à la soirée de gala "AMT's 2017 D.R.E.A.M." à Beverly Hills le 11 novembre 2017.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="4981841">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/5/34/83/35/@/4981841-exclusif-larry-king-va-s-acheter-des-j-114x114-1.jpg" alt="Exclusif - Larry King va s&#039;acheter des journeaux à Beverly Hills le 7 janvier 2018."/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-larry-king-va-s-acheter-des-j_m4981841">Exclusif - Larry King va s'acheter des journeaux à Beverly Hills le 7 janvier 2018.</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Le journaliste américain octogénaire a entamé une procédure de divorce avec sa septième épouse, Shawn King (59 ans). Mariés depuis 1997, Larry King et son ancienne compagne avaient accueilli deux fils.</div>
                                            
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');
            //--></script>
         
        

                    
    


                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Selon les informations de <em><a href="https://www.tmz.com/2019/08/20/larry-king-divorce-split-wife-shawn/" target="_blank" rel="nofollow" >TMZ.com</a></em>, <a href="/people/larry-king_p443">Larry King</a> a entamé une procédure de divorce avec <a href="/article/larry-king-son-epouse-shawn-southwick-aurait-tente-de-se-suicider_a57779/1"  >sa septième épouse, Shawn King</a>, après vingt-deux ans de mariage. L'ancien journaliste de 85 ans et l'actrice américaine de 59 ans s'étaient mariés en 1997. Leur union n'était pas au beau fixe depuis plusieurs mois, détériorée par des accusations d'infidélité et une bataille concernant leurs biens. L'interviewer a rempli les documents du divorce auprès de la Cour de Los Angeles mardi 20 août 2019. Dans la déposition, que nos confrères ont pu consulter, il mentionne des "<em>différends irréconciliables</em>", ainsi que la date de leur rupture, le 6 juin dernier.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/33/53/27/@/4772204-leah-pipes-arrivees-a-la-ceremonie-des-192x142-1.jpg" alt="Leah Pipes (The Originals) divorce d&amp;#039;A.J. Trauth après cinq ans de mariage" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/leah-pipes-the-originals-divorce-d-a-j-trauth-apres-cinq-ans-de-mariage_a335327/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Leah Pipes (The Originals) divorce d&#039;A.J. Trauth après cinq ans de mariage">Leah Pipes (The Originals) divorce d'A.J. Trauth après cinq ans de mariage</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/33/92/24/@/4837607-joey-fatone-sa-femme-kelly-et-leur-fill-192x142-2.jpg" alt="Joey Fatone (NSYNC) divorce d&amp;#039;avec Kelly Baldwin après 15 ans de mariage" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/joey-fatone-nsync-divorce-d-avec-kelly-baldwin-apres-15-ans-de-mariage_a339224/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Joey Fatone (NSYNC) divorce d&#039;avec Kelly Baldwin après 15 ans de mariage">Joey Fatone (NSYNC) divorce d'avec Kelly Baldwin après 15 ans de mariage</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/34/29/38/@/4900151-jean-felix-lalanne-et-sa-compagne-caroli-192x142-2.jpg" alt="Jean-Félix Lalanne (56 ans) : Il a épousé Caroline Bonhomme (37 ans)" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/jean-felix-lalanne-56-ans-il-a-epouse-caroline-bonhomme-37-ans_a342938/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Jean-Félix Lalanne (56 ans) : Il a épousé Caroline Bonhomme (37 ans)">Jean-Félix Lalanne (56 ans) : Il a épousé Caroline Bonhomme (37 ans)</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Larry King a accusé à de nombreuses reprises son épouse Shawn de l'avoir trompé, notamment depuis <a href="/article/larry-king-annule-sa-demande-de-divorce-il-aime-encore-sa-femme_a55857/1"  >deux scandales d'adultère</a>, en 2010 et 2016. Leur relation se serait encore plus détériorée lorsque le journaliste a subi une opération du coeur au début d'année. Pour ne rien arranger, Shawn a présenté des documents à son mari, lui donnant le droit de gérer leurs biens. Elle aurait tenté de convaincre leurs deux fils, Cannon Edward (19 ans) et Chance (20 ans). Fous de rage, les deux frères ont plaidé en faveur de leur père pour la fin de ce mariage.</p><p>                
                        <div id="inread1"></div>
         
        

    </p>
<p>D'après le site américain <em><a href="https://theblast.com/c/larry-king-files-divorce-shawn-king" target="_blank" rel="nofollow" >The Blast</a></em>, Larry King n'aurait pas évoqué l'existence d'un contrat de mariage le protégeant d'un éventuel conflit lors de la séparation des biens. Si la procédure est actée, ce sera le huitième divorce du journaliste. Il avait déjà divorcé de : Freda Miller, Annette Kaye, Alene Akins (avec qui il s'est marié deux fois), Mickey Stuphin, Sharon Lepore et enfin Julie Alexander. De son côté, Shawn a été mariée à trois reprises. Notons que ce n'est pas la première fois que l'ancien présentateur de CNN engage une procédure de divorce contre son épouse, notamment lors des affaires d'adultère.</p>
                </div>
            </div>

                
                
                
    


<div class="article__bloc article__bloc--date">
    <time class="article__date" datetime="2019-08-21 23:56">Le 21 Août 2019 - 23h56</time>
</div>

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
        
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/larry-king-a-85-ans-il-divorce-de-sa-septieme-epouse_a348335/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>




                    
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');
            //--></script>
         
        


            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/people-usa_t315/1" class="c-tag">people USA</a>
                                    <a href="/tag/divorce_t129/1" class="c-tag">divorce</a>
                                    <a href="/tag/justice_t232/1" class="c-tag">justice</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                                    <span class="c-tag">L'actu du moment</span>

                                                                        <a class="c-tag" href="/people/l-amour-est-dans-le-pre_p2061">L’amour est dans le pré 12</a>
                                                                                                <a class="c-tag" href="/people/festival-de-cannes-2019_p2262">Festival de Cannes 2018</a>
                                                                        </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/3/44/3/@/126562-larry-king-150x150-1.jpg" alt="Larry King" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/larry-king_p443"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Larry King"
            >Larry King</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/larry-king_p443/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Larry King"
                    >
                    <span class="btn__label">Voir toutes les photos de Larry King</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">17 Mai</span>
                    <a href="/article/betty-white-soutenue-par-uggie-la-legendaire-comedienne-passe-sur-le-gril_a100616/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Larry King"
                    >Betty White soutenue par Uggie : La l&eacute;gendaire com&eacute;dienne passe sur le gril</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Fév</span>
                    <a href="/article/zsa-zsa-gabor-une-immense-reception-pour-ses-95-ans_a95617/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Larry King"
                    >Zsa Zsa Gabor, alit&eacute;e : Une immense r&eacute;ception pour ses 95 ans</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">24 Mai</span>
                    <a href="/article/julianna-margulies-la-good-wife-passe-une-soiree-d-anniversaire-avec-larry-king_a80448/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Larry King"
                    >Julianna Margulies, la Good Wife passe une soir&eacute;e d'anniversaire avec Larry King</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Avr</span>
                    <a href="/article/alec-baldwin-l-a-annonce-sa-serie-30-rock-s-arrete-enfin-presque_a77453/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Larry King"
                    >Alec Baldwin l'a annonc&eacute; : sa s&eacute;rie 30 Rock s'arr&ecirc;te... enfin presque&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">18 Déc</span>
                    <a href="/article/quand-barack-obama-se-sert-de-son-chien-pour-tacler-george-w-bush_a70226/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Larry King"
                    >Quand Barack Obama se sert de son chien pour tacler George W. Bush&nbsp;!</a>
                </div>
                                    <a href="/people/larry-king_p443/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Larry King</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

                
                        <script><!--
            if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');
            //--></script>
         
        


     <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://ad.apps.fm/UJ55hM9snHbUtRo_DAfyCvE7og6fuV2oOMeOQdRqrE2pD9nRH1s93iXhNqPSOxjdEkLeH6zIgR1I_6wkXr_c3tDNjlMylb7mtXEpwmFKPfH5eRePbJ5m4MpS6DCIl_KzmCen-3A4oOUD94eqPxlewg" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://ad.apps.fm/Be9B9mdd4JP1UgV157Rw2y10LzaAf14QsGZgRCcP0CZClf9I5DwuEgW6Kp2bSP0FlmaIniQScX-CjXuqRD4JrTVG_CILyL1YFXE7eQ5yLzZEtcINYmlo3D9fW2J1WzDUmj470NmHH5YjQ95Luiv7iuuMVokPHYQ46LUnrrFLlT9gJLGe6C6WCnOu4yfIgxNHqHdRCtPvdBpZ3yTijSHd4cCVYUqkW0GPIvUYsh_Io1lPdlgtgAlEVRXfRzt0rtb0EXdw9kSC04K-P60q2gj3tQ" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="https://static1.purepeople.com/people/3/44/3/@/126562-larry-king-150x150-1.jpg" alt="Larry King" class=""/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/larry-king_p443"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Larry King"
            >Larry King</a>
        
        

                    </div>
</div>            </div>
            </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        


<div class="c-videos c-videos--halfwidth" id="playlist_5d5dc677608da">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
	

	
    

	



	

    




    	

<div id="videoplayer_4973660_9535" class="wbplayer"></div>

<script>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</script>

                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="m-pokora-christina-milian-et-violet-a"
    data-videoid="4973660"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/8/34/77/98/@/4973660-m-pokora-christina-milian-et-violet-a-300x196-1.jpg"
    data-title="M. Pokora, Christina Milian et Violet à Universal Studios- 15 août 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/34/77/98/@/4973660-m-pokora-christina-milian-et-violet-a-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora, Christina Milian et Violet à Universal Studios- 15 août 2019.">M. Pokora, Christina Milian et Violet à Universal Studios- 15 août 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="justin-bieber-et-son-epouse-hailey-baldw"
    data-videoid="4643822"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/9/32/75/99/@/4643822-justin-bieber-et-son-epouse-hailey-baldw-300x196-1.jpg"
    data-title="Justin Bieber et son épouse Hailey Baldwin sur Instagram, le 10 mars 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/9/32/75/99/@/4643822-justin-bieber-et-son-epouse-hailey-baldw-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Justin Bieber et son épouse Hailey Baldwin sur Instagram, le 10 mars 2019.">Justin Bieber et son épouse Hailey Baldwin sur Instagram, le 10 mars 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="pour-ses-45-ans-victoria-beckham-a-recu"
    data-videoid="4712318"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/0/33/17/60/@/4712318-pour-ses-45-ans-victoria-beckham-a-recu-300x196-1.jpg"
    data-title="Pour ses 45 ans, Victoria Beckham a reçu un paquet cadeau de Kourtney Kardashian et son site, Poosh. Avril 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/0/33/17/60/@/4712318-pour-ses-45-ans-victoria-beckham-a-recu-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Pour ses 45 ans, Victoria Beckham a reçu un paquet cadeau de Kourtney Kardashian et son site, Poosh. Avril 2019.">Pour ses 45 ans, Victoria Beckham a reçu un paquet cadeau de Kourtney Kardashian et son site, Poosh. Avril 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="bruce-willis-en-famille-dans-sa-villa-su"
    data-videoid="4670507"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/2/32/93/42/@/4670507-bruce-willis-en-famille-dans-sa-villa-su-300x196-2.jpg"
    data-title="Bruce Willis en famille dans sa villa sur les îles Turks-et-Caïcos en mars 2019">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/2/32/93/42/@/4670507-bruce-willis-en-famille-dans-sa-villa-su-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Bruce Willis en famille dans sa villa sur les îles Turks-et-Caïcos en mars 2019">Bruce Willis en famille dans sa villa sur les îles Turks-et-Caïcos en mars 2019</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-et-jean-reno-sur-insta"
    data-videoid="4944932"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/9/34/57/79/@/4944932-laeticia-hallyday-et-jean-reno-sur-insta-300x196-1.jpg"
    data-title="Laeticia Hallyday et Jean Reno sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/9/34/57/79/@/4944932-laeticia-hallyday-et-jean-reno-sur-insta-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday et Jean Reno sur Instagram.">Laeticia Hallyday et Jean Reno sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="m-pokora-et-christina-milian-en-famille"
    data-videoid="4939847"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/0/34/54/40/@/4939847-m-pokora-et-christina-milian-en-famille-300x196-2.jpg"
    data-title="M. Pokora et Christina Milian en famille au festival de salsa d&#039;Oxnard en Californie le 27 juillet 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/0/34/54/40/@/4939847-m-pokora-et-christina-milian-en-famille-300x196-2.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora et Christina Milian en famille au festival de salsa d&#039;Oxnard en Californie le 27 juillet 2019.">M. Pokora et Christina Milian en famille au festival de salsa d'Oxnard en Californie le 27 juillet 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="m-pokora-christina-milian-et-violet-a"
    data-videoid="4973669"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/8/34/77/98/@/4973669-m-pokora-christina-milian-et-violet-a-300x196-1.jpg"
    data-title="M. Pokora, Christina Milian et Violet à Universal Studios- 15 août 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/8/34/77/98/@/4973669-m-pokora-christina-milian-et-violet-a-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora, Christina Milian et Violet à Universal Studios- 15 août 2019.">M. Pokora, Christina Milian et Violet à Universal Studios- 15 août 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="pour-ses-45-ans-victoria-beckham-a-recu"
    data-videoid="4712315"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/0/33/17/60/@/4712315-pour-ses-45-ans-victoria-beckham-a-recu-300x196-1.jpg"
    data-title="Pour ses 45 ans, Victoria Beckham a reçu un paquet cadeau de Kourtney Kardashian et son site, Poosh. Avril 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/0/33/17/60/@/4712315-pour-ses-45-ans-victoria-beckham-a-recu-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Pour ses 45 ans, Victoria Beckham a reçu un paquet cadeau de Kourtney Kardashian et son site, Poosh. Avril 2019.">Pour ses 45 ans, Victoria Beckham a reçu un paquet cadeau de Kourtney Kardashian et son site, Poosh. Avril 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="kylie-jenner-et-khloe-kardashian-s-appre"
    data-videoid="4948382"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/9/34/60/49/@/4948382-kylie-jenner-et-khloe-kardashian-s-appre-300x196-1.jpg"
    data-title="Kylie Jenner et Khloé Kardashian s&#039;apprêtent à se maquiller ensemble après avoir bu plusieurs shots d&#039;alcool, Instagram, jeudi 01 août 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/9/34/60/49/@/4948382-kylie-jenner-et-khloe-kardashian-s-appre-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Kylie Jenner et Khloé Kardashian s&#039;apprêtent à se maquiller ensemble après avoir bu plusieurs shots d&#039;alcool, Instagram, jeudi 01 août 2019.">Kylie Jenner et Khloé Kardashian s'apprêtent à se maquiller ensemble après avoir bu plusieurs shots d'alcool, Instagram, jeudi 01 août 2019.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="pour-ses-45-ans-victoria-beckham-a-recu"
    data-videoid="4712330"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/0/33/17/60/@/4712330-pour-ses-45-ans-victoria-beckham-a-recu-300x196-1.jpg"
    data-title="Pour ses 45 ans, Victoria Beckham a reçu un paquet cadeau de Kourtney Kardashian et son site, Poosh. Avril 2019.">

    <div class="c-video__media c-video__media--halfwidth">
        <img src="https://static1.purepeople.com/articles/0/33/17/60/@/4712330-pour-ses-45-ans-victoria-beckham-a-recu-300x196-1.jpg"/>
    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Pour ses 45 ans, Victoria Beckham a reçu un paquet cadeau de Kourtney Kardashian et son site, Poosh. Avril 2019.">Pour ses 45 ans, Victoria Beckham a reçu un paquet cadeau de Kourtney Kardashian et son site, Poosh. Avril 2019.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="u-300px@big-tablet" id="u-js-column">
            <div class="u-js-anchor"></div>
            <div class="u-js-sticky">
                <div class="side-column">
                        
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_atf"></div>');
            //--></script>
         
        


    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="342977">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/34/29/77/@/4900754-vinnie-jones-incarne-le-bad-guy-dans-300x196-3.jpg" alt="Vinnie Jones (Snatch) en deuil : Mort de son épouse, Tanya, à 53 ans"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/vinnie-jones-snatch-en-deuil-mort-de-son-epouse-tanya-a-53-ans_a342977/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Vinnie Jones (Snatch) en deuil : Mort de son épouse, Tanya, à 53 ans"
                >
                Vinnie Jones (Snatch) en deuil : Mort de son &eacute;pouse, Tanya, &agrave; 53 ans</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="345236">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/34/52/36/@/4936970-vincent-cassel-et-monica-bellucci-a-rome-300x196-3.jpg" alt="Monica Bellucci : Confidences sur son divorce avec Vincent Cassel, 6 ans après"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/monica-bellucci-confidences-sur-son-divorce-avec-vincent-cassel-6-ans-apres_a345236/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Monica Bellucci : Confidences sur son divorce avec Vincent Cassel, 6 ans après"
                >
                Monica Bellucci : Confidences sur son divorce avec Vincent Cassel, 6 ans apr&egrave;s</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="1277">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/12/77/@/1346-hulk-et-linda-hogan-300x196-1.jpg" alt="Hulk Hogan divorce après 24 ans de mariage"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/hulk-hogan-divorce-apres-24-ans-de-mariage_a1277/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Hulk Hogan divorce après 24 ans de mariage"
                >
                Hulk Hogan divorce apr&egrave;s 24 ans de mariage</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="134706">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/13/47/06/@/1352903-hilary-duff-et-mike-comrie-posent-lors-300x196-3.jpg" alt="Hilary Duff et Mike Comrie, le divorce : Après 3 ans de mariage, la rupture"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/hilary-duff-et-mike-comrie-le-divorce-apres-3-ans-de-mariage-la-rupture_a134706/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Hilary Duff et Mike Comrie, le divorce : Après 3 ans de mariage, la rupture"
                >
                Hilary Duff et Mike Comrie, le divorce : Apr&egrave;s 3 ans de mariage, la rupture</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="135206">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/13/52/06/@/1366145-lisa-tchenguiz-la-princesse-beatrice-300x196-2.jpg" alt="Beatrice d'York: Grosse ambiance pour les 49 ans et le divorce de Lisa Tchenguiz"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/beatrice-d-york-grosse-ambiance-pour-les-49-ans-et-le-divorce-de-lisa-tchenguiz_a135206/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Beatrice d&#039;York: Grosse ambiance pour les 49 ans et le divorce de Lisa Tchenguiz"
                >
                Beatrice d'York: Grosse ambiance pour les 49 ans et le divorce de Lisa Tchenguiz</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="172284">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/4/17/22/84/@/2069947-monty-williams-dans-un-reportage-sur-sa-300x196-1.jpg" alt="Monty Williams : Mort à 44 ans de son épouse Ingrid, la NBA sous le choc"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/monty-williams-mort-a-44-ans-de-son-epouse-ingrid-la-nba-sous-le-choc_a172284/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Monty Williams : Mort à 44 ans de son épouse Ingrid, la NBA sous le choc"
                >
                Monty Williams : Mort &agrave; 44 ans de son &eacute;pouse Ingrid, la NBA sous le choc</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="173188">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/17/31/88/@/2087017-brendan-rodgers-demande-en-mariage-sa-be-300x196-2.png" alt="Brendan Rodgers déjà fiancé: Deux mois après le divorce, il va épouser Charlotte"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/brendan-rodgers-deja-fiance-deux-mois-apres-le-divorce-il-va-epouser-charlotte_a173188/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Brendan Rodgers déjà fiancé: Deux mois après le divorce, il va épouser Charlotte"
                >
                Brendan Rodgers d&eacute;j&agrave; fianc&eacute;: Deux mois apr&egrave;s le divorce, il va &eacute;pouser Charlotte</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="178327">

    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/7/17/83/27/@/2183092-lesley-vogel-et-son-mari-alan-panettiere-300x196-4.jpg" alt="Hayden Panettiere : Huit ans après, le divorce de ses parents enfin officialisé"/>
            </div>

    <div class="c-article-basic__body">
                    <a href="/article/hayden-panettiere-huit-ans-apres-le-divorce-de-ses-parents-enfin-officialise_a178327/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Hayden Panettiere : Huit ans après, le divorce de ses parents enfin officialisé"
                >
                Hayden Panettiere : Huit ans apr&egrave;s, le divorce de ses parents enfin officialis&eacute;</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>


                
                        <div id="rectangle_mtf" class="adf pad-t"></div>
         
        


    <div class="u-padding-top--40px">
        
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44A4843C2C24A494BC14A1EC2C3414843CB1E4B431E494FC3C4434AC31E43491E424FC3C048431E481E4A49464E4ACBC14642431E4843C4431E48431EC44F4648433F4A222B252223261321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/9/34/83/59/@/4982363-alessandra-sublet-26eme-edition-des-tr-618x264-2.jpg" alt="Alessandra Sublet de nouveau en couple ? L'animatrice lève le voile"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H50</div>
                    <div class="c-article-essentials__article-date">21 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/alessandra-sublet-de-nouveau-en-couple-l-animatrice-leve-le-voile_a348359/1" class="c-article-essentials__link tracking-click"
                        title="Alessandra Sublet de nouveau en couple ? L&#039;animatrice lève le voile"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Alessandra Sublet de nouveau en couple ? L'animatrice lève le voile"
                        >Alessandra Sublet de nouveau en couple ? L'animatrice lève le voile</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H15</div>
                    <div class="c-article-essentials__article-date">21 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/patrice-laffont-sans-argent-j-ai-tout-depense_a348407/1" class="c-article-essentials__link tracking-click"
                        title="Patrice Laffont sans argent : &quot;J&#039;ai tout dépensé&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Patrice Laffont sans argent : "J'ai tout dépensé""
                        >Patrice Laffont sans argent : "J'ai tout dépensé"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H39</div>
                    <div class="c-article-essentials__article-date">21 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/celine-dion-collier-sm-et-fourrure-un-nouveau-shooting-excentrique_a348329/1" class="c-article-essentials__link tracking-click"
                        title="Céline Dion : Collier SM et fourrure, un nouveau shooting excentrique"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Céline Dion : Collier SM et fourrure, un nouveau shooting excentrique"
                        >Céline Dion : Collier SM et fourrure, un nouveau shooting excentrique</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H19</div>
                    <div class="c-article-essentials__article-date">21 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/booba-coups-de-feu-blesses-le-tournage-d-un-clip-degenere_a348293/1" class="c-article-essentials__link tracking-click"
                        title="Booba : Coups de feu, blessés... le tournage d&#039;un clip dégénère"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Booba : Coups de feu, blessés... le tournage d'un clip dégénère"
                        >Booba : Coups de feu, blessés... le tournage d'un clip dégénère</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H10</div>
                    <div class="c-article-essentials__article-date">21 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/karine-le-marchand-celibataire-et-heureuse-c-est-bien-la-le-probleme_a348014/1" class="c-article-essentials__link tracking-click"
                        title="Karine Le Marchand célibataire et heureuse : &quot;C&#039;est bien là le problème&quot;"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Karine Le Marchand célibataire et heureuse : "C'est bien là le problème""
                        >Karine Le Marchand célibataire et heureuse : "C'est bien là le problème"</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H22</div>
                    <div class="c-article-essentials__article-date">20 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/meghan-markle-et-harry-leurs-vacances-vip-chez-elton-john-a-nice_a348221/1" class="c-article-essentials__link tracking-click"
                        title="Meghan Markle et Harry : Leurs vacances VIP chez Elton John à Nice"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Meghan Markle et Harry : Leurs vacances VIP chez Elton John à Nice"
                        >Meghan Markle et Harry : Leurs vacances VIP chez Elton John à Nice</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H25</div>
                    <div class="c-article-essentials__article-date">20 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/donald-trump-grand-pere-pour-la-10e-fois-son-fils-eric-de-nouveau-papa_a348194/1" class="c-article-essentials__link tracking-click"
                        title="Donald Trump grand-père pour la 10e fois : Son fils Eric de nouveau papa !"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Donald Trump grand-père pour la 10e fois : Son fils Eric de nouveau papa&nbsp;!"
                        >Donald Trump grand-père pour la 10e fois : Son fils Eric de nouveau papa&nbsp;!</a>
                </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H19</div>
                    <div class="c-article-essentials__article-date">20 Août</div>
                </div>
                <div class="c-article-essentials__article-title">
                    <a href="/article/cecilia-koh-lanta-maman-elle-presente-sa-fille-au-prenom-original_a341471/1" class="c-article-essentials__link tracking-click"
                        title="Cécilia (Koh-Lanta) maman : Elle présente sa fille au prénom original"
                        data-tracking-category="clic-interne-article"
                        data-tracking-action="news-essentielles"
                        data-tracking-label="Cécilia (Koh-Lanta) maman : Elle présente sa fille au prénom original"
                        >Cécilia (Koh-Lanta) maman : Elle présente sa fille au prénom original</a>
                </div>
            </div>
            </div>
</div>    </div>

                
                        <script><!--
            if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');
            //--></script>
         
        


                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 348335);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="">
            <img src="" alt="">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                                            
                        <div id="footer" class="adf pad-v ctr"></div>
         
        

                                                                    
                        <div id="pulse"></div>
         
        

                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">


    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B446CBC34943C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431E4A42CBC31E43CB1E4943CCC21EC0434FC048431321B4464B222426222B2220262A1322B44ECB1322BB25 c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC04843 c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B444C119464C4919424F4E1321B4 c-pied__link-new c-pied__link-new--ignfr">IGN</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>


</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer">    
                        <div id="banniere"></div>
         
        
</div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <script type="text/javascript" src="https://static1.purepeople.com/generated/1092/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfter2Scripts();
    </script>

    <div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId: '252111671696',
            version:'v2.9',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true
        });
        if (WB.fb) {
            WB.fb.app_space = '';
            WB.fb.after_init();
        }

                            };

    // Load the SDK asynchronously
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "https://connect.facebook.net/fr_FR/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));

</script>

    <script type="text/javascript" defer="defer">
        var custom_dimmensions;
        $j(function() {

                        var custom_dimensions = {"hasVideoContent":false,"tags":"people,people-usa,divorce,justice,photo","contentPublicationDate":"2019-08-21 23:56:00","linked_entities":"Larry King","typology":"article","content_id":348335};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            data_layer = custom_dimensions;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                data_layer['visitor_country'] = country_code;
                tracker.send(data_layer, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        data_layer['visitor_country'] = '';
                        tracker.send(data_layer, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    data_layer['visitor_country'] = data.country;
                    tracker.send(data_layer, ["gtm"]);
                    WB.utils.set_cookie('country_code', data_layer['visitor_country'], 1, '/');
                });
            }
        });
</script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'fr'}</script>

    
    <script>
    function _eStat_Whap_loaded_func()
    {
        eStatWhap.serial("800000207013");
        eStatWhap.send();
    }

    (function () {
         var myscript = document.createElement('script');
         myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
         myscript.setAttribute('async', 'true');
         var s = document.getElementsByTagName('script')[0];
         s.parentNode.insertBefore(myscript, s);
    } )();

    // Pingdom RUM sampled
    (function () {
        var random = Math.floor((Math.random() * 100) + 1);
        if(random <= 1) {
            document.write("<script src=\"\/\/rum-static.pingdom.net\/pa-5cf63a37e9140b001700000a.js\" async><\/script>");
        }
    } )();


    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = 'bablRssBic1JzWDaPFr46LR3j33K2g7oX624ckvaK9b.17';

    var pp_gemius_extraparameters = new Array('lan=FR', 'key=keyword', 'subs=subsection', 'free=Soecial interest show business/variety/stars ( Special interest)');



    // lines below shouldn't be edited

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

    //--><!]]>


    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>
    </body>
</html>