<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Nabilla a-t-elle trompé Thomas Vergara ? De lourdes accusations lâchées... -  Purepeople</title>
    <meta name="description" content="Tout s'effondre à Dubaï ! Maeva Ghennam a balancé les tromperies de Laurent Correia, Jazz a quitté les réseux sociaux. Désormais, c'est un autre célèbre couple qui est mêlé à ce scandale : Nabilla et Thomas Vergara. Et là encore, il s'agit d'une histoire de tromperie..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://static1.purepeople.com" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link rel="canonical" href="https://www.purepeople.com/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/417191" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/417191" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Nabilla a-t-elle trompé Thomas Vergara ? De lourdes accusations lâchées..." />
<meta property="og:url" content="https://www.purepeople.com/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/1/41/71/91/@/6001469-nabilla-amoureuse-de-son-mari-thomas-ve-opengraph_1200-2.png" />
<meta property="og:image" content="https://static1.purepeople.com/articles/1/41/71/91/@/6001469-nabilla-amoureuse-de-son-mari-thomas-ve-opengraph_1200-2.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Tout s'effondre à Dubaï ! Maeva Ghennam a balancé les tromperies de Laurent Correia, Jazz a quitté les réseux sociaux. Désormais, c'est un autre célèbre couple qui est mêlé à ce scandale : Nabilla et ..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Nabilla a-t-elle trompé Thomas Vergara ? De lourdes accusations lâchées..." />
<meta property="twitter:description" content="Tout s'effondre à Dubaï ! Maeva Ghennam a balancé les tromperies de Laurent Correia, Jazz a quitté les réseux sociaux. Désormais, c'est un autre célèbre couple qui est mêlé à ce scandale : Nabilla et ..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/1/41/71/91/@/6001469-nabilla-amoureuse-de-son-mari-thomas-ve-opengraph_1800-2.png" />
<link rel="amphtml" href="https://amp.purepeople.com/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1137/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1137/wb-auto-css.css" />


    

    
<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[AD_PAGE]', wbads.config.page) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;
    var wadsNextAdIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            if (wbads.device.isMobile()) {
                pagePositions = ["interdiapo"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo_mobile"
                };
                autodisplayDisabled = true;
            } else {
                pagePositions = ["rectangle_atf", "rectangle_mtf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo",
                    rectangle_mtf: "rectangle_mtf_diapo"
                };
                autodisplayDisabled = false;
            }
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: elementsMapping,
                pagePositions: pagePositions,
                refresh: false,
                targeting: {},
                autodisplayDisabled : autodisplayDisabled
            });

            if (!wbads.device.isMobile()) {
                wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
                wadsNextAdIsloaded = true;
            }

            wdiapo.once('afterFullscreenLeave', function() {
                if (wbads.device.isMobile()) {
                    wbadsConfigDiapo.autodisplayDisabled = true;
                }
                wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx, is_ad){
        if (wadsDiapoIsloaded && diapo_idx && !wbads.device.isMobile()) {
            wbadsConfigDiapo.page = "/120157152/PUREPEOPLE_FR_WEB/diaporama";
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }

        if (!wbads.device.isMobile()) {
            wbads.public.refreshAds(force);
        }

        // this is interdiapo
        if (is_ad) {
            $j('.wdiapo-big__swiper-prev.js-swiper-prev').hide().delay(1000).fadeIn();
            $j('.wdiapo-big__swiper-next.js-swiper-next').hide().delay(1000).fadeIn();
            wbads.public.displayAds();
            jQuery.Tracking().targets.t0.send({
                "hitType":  "event",
                "category": "diapo",
                "action":   "interdiapo",
                "label":    "interdiapo"
            });
            wadsNextAdIsloaded = false;
        } else if(!wadsNextAdIsloaded) {
            // Loading ads for next interdiapo
            wbadsConfigDiapo.autodisplayDisabled = true;
            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
            wadsNextAdIsloaded = true;

        }
    };

var wbads = wbads || {};
var pagePositions = [];
    pagePositions = ["header", "rectangle_atf", "rectangle_mtf", "rectangle_btf", "footer", "interstitial"];
    pagePositions = pagePositions.concat(["preroll_playerfooter","inread1"]);

wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["nabilla"],"contenu_id":["417191"],"tag":["emission-tele","tele","people-france","people","couple","photo"],"title":["nabilla","a","t","elle","trompe","thomas","vergara","de","lourdes","accusations","lachees"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30,
    pagePositions: pagePositions
}

// Adding nbpageview
var nbpageviews = sessionStorage.getItem('nbpageviews');
wbads.config.targeting.page = wbadsConfigInit.targeting.page = wbadsConfigDiapo.targeting.page = nbpageviews;

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191\/1"},"headline":"Nabilla a-t-elle trompé Thomas Vergara ? De lourdes accusations lâchées...","description":"Tout s'effondre à Dubaï ! Maeva Ghennam a balancé les tromperies de Laurent Correia, Jazz a quitté les réseux sociaux. Désormais, c'est un autre célèbre couple qui est mêlé à ce scandale : Nabilla et Thomas Vergara. Et là encore, il s'agit d'une histoire de tromperie...","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/1\/41\/71\/91\/@\/6001469-nabilla-amoureuse-de-son-mari-thomas-ve-opengraph_1200-2.png","width":1200,"height":630},"datePublished":"2020-12-22T12:17:00+01:00","dateModified":"2020-12-22T12:17:03+01:00","author":{"@type":"Person","name":"Leila Messabih"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
    
            <div id="interstitial"></div>
    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
        <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                        <div id="header" class="adf pad-v ctr"></div>
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 id="article-title" class="article__title">Nabilla a-t-elle trompé Thomas Vergara ? De lourdes accusations lâchées...</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1" data-title="Nabilla a-t-elle trompé Thomas Vergara ? De lourdes accusations lâchées..." data-id="417191">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fnabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191%2F1&amp;description=Nabilla%20a-t-elle%20tromp%C3%A9%20Thomas%20Vergara%20%3F%20De%20lourdes%20accusations%20l%C3%A2ch%C3%A9es...&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F1%2F41%2F71%2F91%2F%40%2F6001469-nabilla-amoureuse-de-son-mari-thomas-ve-500x500-2.png">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                    
        <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=Nabilla%20a-t-elle%20tromp%C3%A9%20Thomas%20Vergara%20%3F%20De%20lourdes%20accusations%20l%C3%A2ch%C3%A9es...+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fnabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/meghan-markle-et-harry-rare-sortie-a-beverly-hills-la-duchesse-etonnament-emmitouflee_a417185/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div id="main-article-content" class="article-main-column main-column">
            






    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                


    
        

    

<div style="overflow: hidden"><div class="wdiapo-preview horizontal-diaporama wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="6001469" article_title_url="nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees"  article_id="417191">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/1/41/71/91/@/6001469-nabilla-amoureuse-de-son-mari-thomas-ve-624x600-2.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/1/41/71/91/@/6001469-nabilla-amoureuse-de-son-mari-thomas-ve-950x600-2.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/1/41/71/91/@/6001469-nabilla-amoureuse-de-son-mari-thomas-ve-624x600-2.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann." class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="6001469">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">17 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">
                                                            Lancer le diaporama
                                                    </span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="6001469">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001469-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-2.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001469">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="6001499">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001499-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-2.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001499">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="6001454">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001454-maeva-ghennam-en-guerre-contre-la-jlc-fa-114x114-2.jpg" alt="Maeva Ghennam en guerre contre la JLC Family sur Snapchat."/>
                                        <a class="wdiapo-small__link" href="/media/maeva-ghennam-en-guerre-contre-la-jlc-fa_m6001454">Maeva Ghennam en guerre contre la JLC Family sur Snapchat.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="6001457">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001457-maeva-ghennam-en-guerre-contre-la-jlc-fa-114x114-1.jpg" alt="Maeva Ghennam en guerre contre la JLC Family sur Snapchat."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001457">Maeva Ghennam en guerre contre la JLC Family sur Snapchat.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="6001475">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001475-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001475">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="6001460">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001460-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001460">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="6001463">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001463-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001463">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="6001466">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001466-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001466">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="6001472">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001472-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001472">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="6001502">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001502-nabilla-benattia-vergara-enregistremen-114x114-2.jpg" alt="Nabilla Benattia-Vergara - Enregistrement de l&#039;émission &quot;Clique&quot; présentée par M. Achour sur Canal Plus à Issy-les-Moulineaux le 31 janvier 2020. © Jack Tribeca/Bestimage"/>
                                        <a class="wdiapo-small__link" href="/media/nabilla-benattia-vergara-enregistremen_m6001502">Nabilla Benattia-Vergara - Enregistrement de l'émission "Clique" présentée par M. Achour sur Canal Plus à Issy-les-Moulineaux le 31 janvier 2020. © Jack...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="6001478">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001478-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001478">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="6001481">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001481-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001481">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="6001484">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001484-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001484">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="6001487">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001487-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001487">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="6001490">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001490-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001490">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="6001493">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001493-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001493">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="6001496">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/1/41/71/91/@/6001496-nabilla-amoureuse-de-son-mari-thomas-ve-114x114-1.jpg" alt="Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann."/>
                                        <a class="wdiapo-small__link" href="/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1#m6001496">Nabilla, amoureuse de son mari Thomas Vergara et comblée par leur fils Milann.</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__bloc article__bloc--date">
            <time class="article__date" datetime="2020-12-22 12:17">Publié le 22 Décembre 2020 - 12h17</time>
    </div>                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Tout s'effondre à Dubaï ! Maeva Ghennam a balancé les tromperies de Laurent Correia, Jazz a quitté les réseux sociaux. Désormais, c'est un autre célèbre couple qui est mêlé à ce scandale : Nabilla et Thomas Vergara. Et là encore, il s'agit d'une histoire de tromperie...</div>
                <script>if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');</script>
                    
    
                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Dimanche 20 décembre 2020, un scandale a éclaté à Dubaï. <a href="/people/maeva-ghennam_p554063">Maeva Ghennam</a> a couché avec SisiK, l'ami de la JLC Family. <a href="/people/jazz_p407830">Jazz</a> s'est amusée de la situation, la brunette s'est sentie humiliée et a balancé de gros dossiers : Laurent a fauté. <a href="/article/jazz-humiliee-tromperies-de-laurent-coups-bas-je-quitte-les-reseaux_a417056/1"  >Le père de famille a trompé sa femme et aurait "<em>plusieurs maîtresses</em>"</a>. Face à ces révélations, <strong>Jazz a quitté les réseaux sociaux</strong>. Ce mardi 22 décembre 2020, le clash prend une toute autre dimension puisqu'il est désormais question de <a href="/people/nabilla_p2657">Nabilla</a> et <a href="/people/thomas-vergara_p2762">Thomas Vergara</a>...</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/36/90/23/@/5321318-denise-richards-assiste-a-la-ceremonie-d-192x142-2.jpg" alt="Denise Richards infidèle : a-t-elle trompé son mari avec une autre femme ?" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/denise-richards-infidele-a-t-elle-trompe-son-mari-avec-une-autre-femme_a369023/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Denise Richards infidèle : a-t-elle trompé son mari avec une autre femme ?">Denise Richards infidèle : a-t-elle trompé son mari avec une autre femme ?</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/6/36/71/66/@/5293700-exclusif-agathe-lecaron-soiree-d-ann-192x142-2.jpg" alt="Agathe Lecaron accusée de tromper son mari après avoir reçu un sexto en direct" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/agathe-lecaron-accusee-de-tromper-son-mari-apres-avoir-recu-un-sexto-en-direct_a367166/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Agathe Lecaron accusée de tromper son mari après avoir reçu un sexto en direct">Agathe Lecaron accusée de tromper son mari après avoir reçu un sexto en direct</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/35/51/03/@/5095307-luc-besson-repond-pour-la-premiere-fois-192x142-3.jpg" alt="Luc Besson accusé de viols : il dément et admet avoir trompé sa femme" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/luc-besson-accuse-de-viols-il-dement-et-admet-avoir-trompe-sa-femme_a355103/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Luc Besson accusé de viols : il dément et admet avoir trompé sa femme">Luc Besson accusé de viols : il dément et admet avoir trompé sa femme</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>Sur Snapchat, Maeva Ghennam a une nouvelle fois pris la parole. "<em>Vous savez ce qui me casse les bonbons ? Qu'on me fasse passer pour une briseuse de familles. Je n'ai brisé aucune famille, la seule personne qui a brisé sa famille c'est Laurent</em>, lâche-t-elle. <em>Et si j'ai fait ça, c'est parce qu'eux brisent des familles, payent des blogueurs pour éteindre les gens et briller.</em>" Afin de prouver ses dires, <a href="/article/maeva-ghennam-menacee-par-greg-son-sac-qu-il-se-le-mette-dans-ses-fesses_a388610/1"  >l'ex-compagne de Greg Yega</a> a partagé une note vocale de Jazz destinée à un blogueur.</p><p>            <div id="inread1"></div>
    </p>
<h2>Nabilla, une aventure avec un proche de la JLC Family ?</h2>
<p>La star des <em></em><a href="/people/les-marseillais_p545685"><em>Marseillais</em></a> (W9) a également tenu à préciser qu'elle ne s'était pas mêlée de la "<em>guerre</em>" entre la JLC Family et ses "<em>amis</em>", à savoir <a href="/people/manon-marsault_p552622">Manon Marsault</a> et <a href="/people/julien-tanti_p548446">Julien Tanti</a> ainsi que Nabilla et Thomas Vergara. Mais aujourd'hui, Maeva Ghennam en a gros sur la patate. Elle s'est sentie "<em>humiliée</em>" par les moqueries de Jazz après sa nuit avec SisiK et décide de remettre les pendules à l'heure : "<strong><em>Ils ont fait passer une fausse rumeur à propos de Nabilla qui aurait trompé Thomas. Ils ont envoyé ça aux blogueurs pour l'éteindre.</em></strong>" Une référence à novembre 2019, alors que la belle venait de donner naissance à son petit <a href="/article/nabilla-fete-le-premier-anniversaire-de-milann-je-pleure-de-joie_a407435/1"  >Milann (aujourd'hui âgé d'un an)</a> et qu'elle était soupçonnée d'avoir <strong>une aventure avec un certain Hicham dit "Double H"</strong>, proche de la JLC Family. Une histoire montée de toutes pièces par Jazz dans le but de nuire à Nabilla, selon Maeva Ghennam.</p>
<p>"<em>Moi, je ne passe pas par des blogueurs, je ne suis pas hypocrite, ce que j'ai à dire je le dis en face sur Snapchat, pas par derrière</em>", poursuit Maeva Ghennam. Et de prévenir : "<em>Ils essaient de se faire passer pour des victimes alors que ce sont eux les fautifs. Qu'ils essaient encore de sortir des vidéos où on m'a filmée à mon insu ou des dossiers, je vais répliquer. Donc il vaut mieux qu'ils se calment !</em>" La hache de guerre est visiblement loin d'être enterrée...</p>
                </div>
            </div>

                
                
                
    
<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/nabilla-a-t-elle-trompe-thomas-vergara-de-lourdes-accusations-lachees_a417191/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>



<script>if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');</script>

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/emission-tele_t150/1" class="c-tag">émission télé </a>
                                    <a href="/tag/tele_t388/1" class="c-tag">télé</a>
                                    <a href="/tag/people-france_t312/1" class="c-tag">people france</a>
                                    <a href="/tag/people_t311/1" class="c-tag">people</a>
                                    <a href="/tag/couple_t104/1" class="c-tag">couple</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                            </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/26/57/@/4802660-nabilla-benattia-150x150-1.jpg" alt="Nabilla" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/nabilla_p2657"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Nabilla"
            >Nabilla</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/nabilla_p2657/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Nabilla"
                    >
                    <span class="btn__label">Voir toutes les photos de Nabilla</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/nabilla_p2657/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Nabilla"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Nabilla</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">19 Déc</span>
                    <a href="/article/nabilla-danse-sur-le-tube-de-son-ex-sofiane-dechainee-elle-fait-le-buzz_a416948/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Nabilla"
                    >Nabilla danse sur le tube de son ex Sofiane : d&eacute;cha&icirc;n&eacute;e, elle fait le buzz</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">14 Déc</span>
                    <a href="/article/nabilla-prete-a-peter-un-cable-son-fils-milann-casse-un-accessoire-luxueux-et-introuvable_a416186/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Nabilla"
                    >Nabilla pr&ecirc;te &agrave; &quot;p&eacute;ter un c&acirc;ble&quot; : son fils Milann casse un accessoire luxueux et introuvable</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">12 Déc</span>
                    <a href="/article/nabilla-infernale-avec-thomas-elle-l-accuse-de-rever-d-une-autre_a415961/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Nabilla"
                    >Nabilla infernale avec Thomas : elle l'accuse de r&ecirc;ver d'une autre...</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Déc</span>
                    <a href="/article/nabilla-emue-aux-larmes-son-fils-milann-passe-un-cap-hyper-symbolique_a415250/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Nabilla"
                    >Nabilla &eacute;mue aux larmes : son fils Milann passe un cap &quot;hyper symbolique&quot;</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">04 Déc</span>
                    <a href="/article/nabilla-fond-en-larmes-choquee-par-son-fils-milann-elle-craque_a414905/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Nabilla"
                    >Nabilla fond en larmes : &quot;choqu&eacute;e&quot; par son fils Milann, elle craque...</a>
                </div>
                                    <a href="/people/nabilla_p2657/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Nabilla</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

<script>if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');</script>

    <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/26/57/@/4802660-nabilla-benattia-150x150-1.jpg" alt="Nabilla" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/nabilla_p2657"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Nabilla"
            >Nabilla</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/27/62/@/5098940-thomas-vergara-en-mai-2019-150x150-2.jpg" alt="Thomas Vergara" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/thomas-vergara_p2762"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Thomas Vergara"
            >Thomas Vergara</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/68/0/@/5005043-loana-en-mai-2019-a-cannes-150x150-2.jpg" alt="Loana" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/loana_p680"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Loana"
            >Loana</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/17/00/@/4863668-cyril-hanouna-sur-le-plateau-de-l-emissi-150x150-2.jpg" alt="Cyril Hanouna" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/cyril-hanouna_p1700"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Cyril Hanouna"
            >Cyril Hanouna</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/24/35/@/4881887-les-anges-de-la-tele-realite-logo-150x150-2.jpg" alt="Les Anges" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/les-anges_p2435"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Les Anges"
            >Les Anges</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/27/65/@/5098337-emilie-nef-naf-en-mars-2019-150x150-2.jpg" alt="Emilie Nef Naf" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/emilie-nef-naf_p2765"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Emilie Nef Naf"
            >Emilie Nef Naf</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/arnaud-lemaire_p2055" class="c-entity-text-list__link o-ellipsis">Arnaud Lemaire</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/ayem-nour_p2689" class="c-entity-text-list__link o-ellipsis">Ayem Nour</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        

<div class="c-videos c-videos--halfwidth" id="playlist_5fe1df6f32c00">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                                                                        
                        
                        
                        
	

	
    
    

	



			
    
<script>
    wbads.public.setTargetingOnPosition("preroll_playerfooter", {
        duration_steps : "5",
        short_video : "no"
    });

    wbads.public.getDailymotionAdsParamsForScript('preroll_playerfooter', function(vastUrl) {
        $j('.dailymotion-cpe').attr('video-id','x7ws0q2');
        $j('.dailymotion-cpe').attr('ads-params', vastUrl);

        $j('.dailymotion-cpe').append('<script type="text/javascript">(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f3a9afae03223451eff8bf9");<\/script>');
    });
</script>
    <div class="dailymotion-cpe" video-id="" ads-params=""></div>
	
                                            </div>
                </div>
                        </div>

    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="nabilla-de-sa-vie-des-anges-a-celle-de"
    data-videoid="5864363"
    data-dailymotion="x7ws0q2"    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/4/40/74/74/@/5864363-nabilla-de-sa-vie-des-anges-a-celle-de-140x74-3.jpg"
    data-title="Nabilla, de sa vie des Anges à celle de maman.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/40/74/74/@/5864363-nabilla-de-sa-vie-des-anges-a-celle-de-140x74-3.jpg"
            alt="Nabilla, de sa vie des Anges à celle de maman."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nabilla, de sa vie des Anges à celle de maman.">Nabilla, de sa vie des Anges à celle de maman.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="le-premier-anniversaire-de-milann-celeb"
    data-videoid="5862659"
    data-dailymotion="x7wrg2e"    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/4/40/74/74/@/5862659-le-premier-anniversaire-de-milann-celeb-140x74-1.jpg"
    data-title="Le premier anniversaire de Milann, célébré le 11 octobre 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/40/74/74/@/5862659-le-premier-anniversaire-de-milann-celeb-140x74-1.jpg"
            alt="Le premier anniversaire de Milann, célébré le 11 octobre 2020."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Le premier anniversaire de Milann, célébré le 11 octobre 2020.">Le premier anniversaire de Milann, célébré le 11 octobre 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="le-premier-anniversaire-de-milann-celeb"
    data-videoid="5862662"
    data-dailymotion="x7wrg3p"    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/4/40/74/74/@/5862662-le-premier-anniversaire-de-milann-celeb-140x74-1.jpg"
    data-title="Le premier anniversaire de Milann, célébré le 11 octobre 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/40/74/74/@/5862662-le-premier-anniversaire-de-milann-celeb-140x74-1.jpg"
            alt="Le premier anniversaire de Milann, célébré le 11 octobre 2020."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Le premier anniversaire de Milann, célébré le 11 octobre 2020.">Le premier anniversaire de Milann, célébré le 11 octobre 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="nabilla-et-sa-pire-ennemie-sur-instagr"
    data-videoid="5938715"
    data-dailymotion="x7xlrrs"    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/6/41/29/16/@/5938715-nabilla-et-sa-pire-ennemie-sur-instagr-140x74-1.jpg"
    data-title="Nabilla et sa &quot;pire ennemie&quot; sur Instagram le 20 novembre 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/6/41/29/16/@/5938715-nabilla-et-sa-pire-ennemie-sur-instagr-140x74-1.jpg"
            alt="Nabilla et sa &quot;pire ennemie&quot; sur Instagram le 20 novembre 2020."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nabilla et sa &quot;pire ennemie&quot; sur Instagram le 20 novembre 2020.">Nabilla et sa "pire ennemie" sur Instagram le 20 novembre 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="nabilla-et-sa-pire-ennemie-sur-instagr"
    data-videoid="5938712"
    data-dailymotion="x7xlrrr"    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/6/41/29/16/@/5938712-nabilla-et-sa-pire-ennemie-sur-instagr-140x74-2.jpg"
    data-title="Nabilla et sa &quot;pire ennemie&quot; sur Instagram le 20 novembre 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/6/41/29/16/@/5938712-nabilla-et-sa-pire-ennemie-sur-instagr-140x74-2.jpg"
            alt="Nabilla et sa &quot;pire ennemie&quot; sur Instagram le 20 novembre 2020."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Nabilla et sa &quot;pire ennemie&quot; sur Instagram le 20 novembre 2020.">Nabilla et sa "pire ennemie" sur Instagram le 20 novembre 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="steevy-boulay-ancien-camarade-de-loft"
    data-videoid="5909552"
    data-dailymotion="x7x8k43"    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/1/41/07/71/@/5909552-steevy-boulay-ancien-camarade-de-loft-140x74-3.jpg"
    data-title="Steevy Boulay, ancien camarade de &quot;Loft Story&quot;, aurait proposé son aide à Loana, visiblement en détresse psychologique, mais elle n&#039;aurait pas répondu. Des propos rapportés par Isabelle Morini-Bosc dans &quot;Touche pas à mon poste&quot; sur C8.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/1/41/07/71/@/5909552-steevy-boulay-ancien-camarade-de-loft-140x74-3.jpg"
            alt="Steevy Boulay, ancien camarade de &quot;Loft Story&quot;, aurait proposé son aide à Loana, visiblement en détresse psychologique, mais elle n&#039;aurait pas répondu. Des propos rapportés par Isabelle Morini-Bosc dans &quot;Touche pas à mon poste&quot; sur C8."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Steevy Boulay, ancien camarade de &quot;Loft Story&quot;, aurait proposé son aide à Loana, visiblement en détresse psychologique, mais elle n&#039;aurait pas répondu. Des propos rapportés par Isabelle Morini-Bosc dans &quot;Touche pas à mon poste&quot; sur C8.">Steevy Boulay, ancien camarade de "Loft Story", aurait proposé son aide à Loana, visiblement en détresse psychologique, mais elle n'aurait pas répondu. Des propos rapportés par Isabelle Morini-Bosc dans "Touche pas à mon poste" sur C8.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="loana-evoque-les-violences-faites-aux-fe"
    data-videoid="5823263"
    data-dailymotion="x7we869"    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/2/40/47/62/@/5823263-loana-evoque-les-violences-faites-aux-fe-140x74-1.jpg"
    data-title="Loana évoque les violences faites aux femmes via sa story Instagram - 22 septembre 2020">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/2/40/47/62/@/5823263-loana-evoque-les-violences-faites-aux-fe-140x74-1.jpg"
            alt="Loana évoque les violences faites aux femmes via sa story Instagram - 22 septembre 2020"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Loana évoque les violences faites aux femmes via sa story Instagram - 22 septembre 2020">Loana évoque les violences faites aux femmes via sa story Instagram - 22 septembre 2020</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="danielle-moreau-dans-l-instant-de-luxe"
    data-videoid="5819981"
    data-dailymotion="x7wcuxd"    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/0/40/45/40/@/5819981-danielle-moreau-dans-l-instant-de-luxe-140x74-2.jpg"
    data-title="Danielle Moreau dans &quot;L&#039;Instant de Luxe&quot; lundi 21 septembre 2020 évoque Cyril Hanouna - Non Stop People">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/0/40/45/40/@/5819981-danielle-moreau-dans-l-instant-de-luxe-140x74-2.jpg"
            alt="Danielle Moreau dans &quot;L&#039;Instant de Luxe&quot; lundi 21 septembre 2020 évoque Cyril Hanouna - Non Stop People"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Danielle Moreau dans &quot;L&#039;Instant de Luxe&quot; lundi 21 septembre 2020 évoque Cyril Hanouna - Non Stop People">Danielle Moreau dans "L'Instant de Luxe" lundi 21 septembre 2020 évoque Cyril Hanouna - Non Stop People</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="liane-foly-defend-sa-participation-a-ma"
    data-videoid="5920655"
    data-dailymotion="x7xddz6"    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/3/41/15/63/@/5920655-liane-foly-defend-sa-participation-a-ma-140x74-3.jpg"
    data-title="Liane Foly défend sa participation à &quot;Mask Singer&quot; dans &quot;Touche pas à mon poste&quot;, sur C8">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/3/41/15/63/@/5920655-liane-foly-defend-sa-participation-a-ma-140x74-3.jpg"
            alt="Liane Foly défend sa participation à &quot;Mask Singer&quot; dans &quot;Touche pas à mon poste&quot;, sur C8"
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Liane Foly défend sa participation à &quot;Mask Singer&quot; dans &quot;Touche pas à mon poste&quot;, sur C8">Liane Foly défend sa participation à "Mask Singer" dans "Touche pas à mon poste", sur C8</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="fabrice-et-lola-lors-de-l-epreuve-de-con"
    data-videoid="5916332"
    data-dailymotion="x7xayzw"    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/2/41/12/42/@/5916332-fabrice-et-lola-lors-de-l-epreuve-de-con-140x74-2.jpg"
    data-title="Fabrice et Lola lors de l&#039;épreuve de confort dans Koh-Lanta, les 4 Terres sur TF1.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/2/41/12/42/@/5916332-fabrice-et-lola-lors-de-l-epreuve-de-con-140x74-2.jpg"
            alt="Fabrice et Lola lors de l&#039;épreuve de confort dans Koh-Lanta, les 4 Terres sur TF1."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Fabrice et Lola lors de l&#039;épreuve de confort dans Koh-Lanta, les 4 Terres sur TF1.">Fabrice et Lola lors de l'épreuve de confort dans Koh-Lanta, les 4 Terres sur TF1.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>

    </div>


        </div>
        <div class="article-sidebar-main u-300px@big-tablet">
            <!-- <div class="u-js-anchor"></div> -->
            <div class="">
                <div class="side-column">
                    <div class="article-page-sticky">
    <script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>

<!-- Tendances -->
    <div class="c-entity--article">
        
<ul class="c-entity-list u-clearfix">
	<li class="c-entity-list__item">
		<span class="c-entity-list__link">Tendances <span>></span></span>
	</li>
            <li class="c-entity-list__item">
            <a href="/people/arthur_p76" class="c-entity-list__link">Arthur <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/miss-france-2020_p2272" class="c-entity-list__link">Miss France 2020 <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/sophie-davant_p845" class="c-entity-list__link">Sophie Davant <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/cathy-guetta_p787" class="c-entity-list__link">Cathy Guetta <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/m-pokora_p591" class="c-entity-list__link">M. Pokora <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/manu-payet_p1789" class="c-entity-list__link">Manu Payet <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/kate-middleton_p607" class="c-entity-list__link">Kate Middleton <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/secret-story-11-gagnant-finale-candidats_p2044" class="c-entity-list__link">Secret Story 11 : gagnant, finale, candidats <span> - </span></a>
        </li>
     </ul>
    </div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="352940">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/35/29/40/@/5054309-antonio-brown-qui-avait-signe-avec-les-300x196-2.jpg" alt="Antonio Brown : Accusé de viol, lâché par les Patriots et Nike..." class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/antonio-brown-accuse-de-viol-lache-par-les-patriots-et-nike_a352940/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Antonio Brown : Accusé de viol, lâché par les Patriots et Nike..."
                >
                Antonio Brown : Accus&eacute; de viol, l&acirc;ch&eacute; par les Patriots et Nike...</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="348629">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/34/86/29/@/4986554-liam-hemsworth-et-sa-femme-miley-cyrus-300x196-1.jpg" alt="Miley Cyrus : A-t-elle trompé Liam Hemsworth ? La chanteuse répond" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/miley-cyrus-a-t-elle-trompe-liam-hemsworth-la-chanteuse-repond_a348629/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Miley Cyrus : A-t-elle trompé Liam Hemsworth ? La chanteuse répond"
                >
                Miley Cyrus : A-t-elle tromp&eacute; Liam Hemsworth ? La chanteuse r&eacute;pond</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="343409">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/34/34/09/@/4908473-la-princesse-haya-de-jordanie-remise-d-300x196-2.jpg" alt="Haya de Jordanie : La princesse a-t-elle trompé l'émir avec son garde du corps ?" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/haya-de-jordanie-la-princesse-a-t-elle-trompe-l-emir-avec-son-garde-du-corps_a343409/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Haya de Jordanie : La princesse a-t-elle trompé l&#039;émir avec son garde du corps ?"
                >
                Haya de Jordanie : La princesse a-t-elle tromp&eacute; l'&eacute;mir avec son garde du corps ?</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="336254">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/33/62/54/@/4787378-steve-dymond-candidat-qui-a-commis-le-s-300x196-1.jpg" alt="Accusé d'avoir trompé sa femme et humilié à la télé, Steve Dymond s'est suicidé" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/accuse-d-avoir-trompe-sa-femme-et-humilie-a-la-tele-steve-dymond-s-est-suicide_a336254/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Accusé d&#039;avoir trompé sa femme et humilié à la télé, Steve Dymond s&#039;est suicidé"
                >
                Accus&eacute; d'avoir tromp&eacute; sa femme et humili&eacute; &agrave; la t&eacute;l&eacute;, Steve Dymond s'est suicid&eacute;</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="330242">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/33/02/42/@/4686125-kris-jenner-lors-du-photocall-de-la-soir-300x196-3.jpg" alt="Khloe Kardashian trompée : Kris Jenner réagit, la femme de Will Smith les lâche" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/khloe-kardashian-trompee-kris-jenner-reagit-la-femme-de-will-smith-les-lache_a330242/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Khloe Kardashian trompée : Kris Jenner réagit, la femme de Will Smith les lâche"
                >
                Khloe Kardashian tromp&eacute;e : Kris Jenner r&eacute;agit, la femme de Will Smith les l&acirc;che</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="286924">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/28/69/24/@/4058464-meghan-markle-a-t-elle-prononce-le-juron-300x196-2.jpg" alt="Meghan Markle : A-t-elle lâché le gros mot &quot;f*ck !&quot; au mariage, en public ?!" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/meghan-markle-a-t-elle-lache-le-gros-mot-f-ck-au-mariage-en-public_a286924/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Meghan Markle : A-t-elle lâché le gros mot &quot;f*ck !&quot; au mariage, en public ?!"
                >
                Meghan Markle : A-t-elle l&acirc;ch&eacute; le gros mot &quot;f*ck !&quot; au mariage, en public ?!</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="277594">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/27/75/94/@/3919867-colin-firth-et-sa-femme-livia-premiere-300x196-2.jpg" alt="Colin Firth trompé par sa femme ? L'amant, accusé de harcèlement, s'exprime !" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/colin-firth-trompe-par-sa-femme-l-amant-accuse-de-harcelement-s-exprime_a277594/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Colin Firth trompé par sa femme ? L&#039;amant, accusé de harcèlement, s&#039;exprime !"
                >
                Colin Firth tromp&eacute; par sa femme ? L'amant, accus&eacute; de harc&egrave;lement, s'exprime !</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>
<div class="article-page-sticky">
    
    <div id="rectangle_mtf" class="adf pad-t"></div>
</div>

    <div class="u-padding-top--40px">
            <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B44E4AC14C4AC3C51E48431E4E4346484843C3C11EC04ACB46C2C24643C11E444AC44FC146C243431EC04AC11E42C6C146481E48464C494A421E434848431E4A4444C14F49CB431E4843C21E4A4242C3C24ACB464F49C23F4A2B2A2C2A25211321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/2/41/71/82/@/6001391-margaux-dans-le-meilleur-patissier-sur-618x264-2.jpg" alt="Margaux (Le Meilleur Pâtissier) favorisée par Cyril Lignac ? Elle affronte les accusations"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H37</div>
                    <div class="c-article-essentials__article-date">22 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/margaux-le-meilleur-patissier-favorisee-par-cyril-lignac-elle-affronte-les-accusations_a417182/1" class="c-article-essentials__link tracking-click"
                            title="Margaux (Le Meilleur Pâtissier) favorisée par Cyril Lignac ? Elle affronte les accusations"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Margaux (Le Meilleur Pâtissier) favorisée par Cyril Lignac ? Elle affronte les accusations">
                                Margaux (Le Meilleur Pâtissier) favorisée par Cyril Lignac ? Elle affronte les accusations
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H01</div>
                    <div class="c-article-essentials__article-date">22 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/kate-middleton-william-et-les-enfants-leur-derniere-sortie-en-famille-sous-le-feu-des-critiques_a417161/1" class="c-article-essentials__link tracking-click"
                            title="Kate Middleton, William et les enfants : leur dernière sortie en famille sous le feu des critiques"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Kate Middleton, William et les enfants : leur dernière sortie en famille sous le feu des critiques">
                                Kate Middleton, William et les enfants : leur dernière sortie en famille sous le feu des critiques
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H26</div>
                    <div class="c-article-essentials__article-date">21 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/adriana-karembeu-avec-son-mari-aram-et-leur-adorable-fille-nina-3-ans-belle-action-en-famille_a417053/1" class="c-article-essentials__link tracking-click"
                            title="Adriana Karembeu avec son mari Aram et leur adorable fille Nina, 3 ans : belle action en famille !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Adriana Karembeu avec son mari Aram et leur adorable fille Nina, 3 ans : belle action en famille&nbsp;!">
                                Adriana Karembeu avec son mari Aram et leur adorable fille Nina, 3 ans : belle action en famille&nbsp;!
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H10</div>
                    <div class="c-article-essentials__article-date">21 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/amandine-petit-miss-france-2021-est-en-couple-son-amoureux-identifie_a417143/1" class="c-article-essentials__link tracking-click"
                            title="Amandine Petit (Miss France 2021) est en couple : son amoureux identifié"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Amandine Petit (Miss France 2021) est en couple : son amoureux identifié">
                                Amandine Petit (Miss France 2021) est en couple : son amoureux identifié
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">16H04</div>
                    <div class="c-article-essentials__article-date">21 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/amandine-petit-miss-france-2021-en-couple-sa-reponse-inattendue_a417089/1" class="c-article-essentials__link tracking-click"
                            title="Amandine Petit (Miss France 2021) en couple ? Sa réponse inattendue !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Amandine Petit (Miss France 2021) en couple ? Sa réponse inattendue&nbsp;!">
                                Amandine Petit (Miss France 2021) en couple ? Sa réponse inattendue&nbsp;!
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H18</div>
                    <div class="c-article-essentials__article-date">21 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/emmanuel-macron-fete-ses-43-ans-un-anniversaire-bien-morose-sans-brigitte_a417107/1" class="c-article-essentials__link tracking-click"
                            title="Emmanuel Macron fête ses 43 ans, un anniversaire bien morose sans Brigitte"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Emmanuel Macron fête ses 43 ans, un anniversaire bien morose sans Brigitte">
                                Emmanuel Macron fête ses 43 ans, un anniversaire bien morose sans Brigitte
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">10H53</div>
                    <div class="c-article-essentials__article-date">21 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/ariana-grande-bientot-mariee-une-bague-de-fiancailles-hautement-symbolique_a417044/1" class="c-article-essentials__link tracking-click"
                            title="Ariana Grande bientôt mariée : une bague de fiançailles hautement symbolique"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Ariana Grande bientôt mariée : une bague de fiançailles hautement symbolique">
                                Ariana Grande bientôt mariée : une bague de fiançailles hautement symbolique
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H57</div>
                    <div class="c-article-essentials__article-date">21 Déc</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/julia-paredes-enceinte-de-son-2e-enfant-un-nouveau-miracle-avec-maxime_a417047/1" class="c-article-essentials__link tracking-click"
                            title="Julia Paredes enceinte de son 2e enfant : un nouveau &quot;miracle&quot; avec Maxime"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Julia Paredes enceinte de son 2e enfant : un nouveau "miracle" avec Maxime">
                                Julia Paredes enceinte de son 2e enfant : un nouveau "miracle" avec Maxime
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>
<div class="article-page-sticky-btf">
    <script>if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');</script>
</div>

                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 417191);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="#">
            <img src="" alt="Store Image">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                            <div id="footer" class="adf pad-v ctr"></div>
                                                                <div id="pulse"></div>
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>
</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer"><div id="banniere"></div></div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1137/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1137/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>

    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>




     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimensions;
        var dataLayer=dataLayer||[];
        $j(function() {

                        custom_dimensions = {"hasVideoContent":false,"tags":"emission-tele,tele,people-france,people,couple,photo","contentPublicationDate":"2020-12-22 12:17:00","linked_entities":"Nabilla","typology":"article","content_id":417191,"hasMainVideoContent":false};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension22";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                custom_dimensions['visitor_country'] = country_code;
                tracker.send(custom_dimensions, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        custom_dimensions['visitor_country'] = '';
                        tracker.send(custom_dimensions, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    custom_dimensions['visitor_country'] = data.country;
                    tracker.send(custom_dimensions, ["gtm"]);
                    WB.utils.set_cookie('country_code', custom_dimensions['visitor_country'], 1, '/');
                });
            }
        });
</script>
        </body>
</html>