<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Charlotte Casiraghi et son fils Raphaël Elmaleh : sortie exceptionnelle avec mamie Caroline à Monaco : le diaporama -  Purepeople</title>
<meta name="description" content="La famille princière de Monaco était bien représentée samedi soir, au dernier jour du Jumping International de Monte Carlo ! Non seulement les spectateurs ont pu y voir la princesse Caroline, mais également sa fille Charlotte Casiraghi, accompagnée de son jeune fils Raphaël." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Diaporama Charlotte Casiraghi et son fils Raphaël Elmaleh : sortie exceptionnelle avec mamie Caroline à Monaco" />
<meta property="og:url" content="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/2/44/35/72/@/6376891-charlotte-casiraghi-son-fils-raphael-et-opengraph_1200-5.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/2/44/35/72/@/6376891-charlotte-casiraghi-son-fils-raphael-et-opengraph_1200-5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La famille princière de Monaco était bien représentée samedi soir, au dernier jour du Jumping International de Monte Carlo ! Non seulement les spectateurs ont pu y voir la princesse Caroline, mais éga..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Charlotte Casiraghi et son fils Raphaël Elmaleh : sortie exceptionnelle avec mamie Caroline à Monaco" />
<meta property="twitter:description" content="La famille princière de Monaco était bien représentée samedi soir, au dernier jour du Jumping International de Monte Carlo ! Non seulement les spectateurs ont pu y voir la princesse Caroline, mais éga..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/2/44/35/72/@/6376891-charlotte-casiraghi-son-fils-raphael-et-opengraph_1800-5.jpg" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1178/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1178/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:140px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:270px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<a href="/article/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Charlotte Casiraghi et son fils Raphaël Elmaleh : sortie exceptionnelle avec mamie Caroline à Monaco"><p id="title2">Retour à l'article</p></a>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr"> Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr"> TV
</span>
 <div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item br c-header__item--search">
 <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:140px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:270px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<h1 id="article-title" class="article__title">Diaporama Charlotte Casiraghi et son fils Raphaël Elmaleh : sortie exceptionnelle avec mamie Caroline à Monaco</h1>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<div>
<div class="diapoVertical-count">1 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/charlotte-casiraghi-son-fils-raphael-et_m6376891" data-title="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo." data-id="6376891">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcharlotte-casiraghi-son-fils-raphael-et_m6376891&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376891-charlotte-casiraghi-son-fils-raphael-et-%5BWBFORMAT%5D-5.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcharlotte-casiraghi-son-fils-raphael-et_m6376891">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%65%74%5f%6d%36%33%37%36%38%39%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376891" data-url="/media/charlotte-casiraghi-son-fils-raphael-et_m6376891">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376891-charlotte-casiraghi-son-fils-raphael-et-950x0-5.jpg" alt="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo.</div>
</div>
<div>
<div class="diapoVertical-count">2 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/charlotte-casiraghi-son-fils-raphael-et_m6376888" data-title="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376888">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcharlotte-casiraghi-son-fils-raphael-et_m6376888&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376888-charlotte-casiraghi-son-fils-raphael-et-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcharlotte-casiraghi-son-fils-raphael-et_m6376888">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%65%74%5f%6d%36%33%37%36%38%38%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376888" data-url="/media/charlotte-casiraghi-son-fils-raphael-et_m6376888">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376888-charlotte-casiraghi-son-fils-raphael-et-950x0-3.jpg" alt="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-2" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/la-princesse-caroline-de-monaco-au-15e-j_m6376885" data-title="La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376885">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fla-princesse-caroline-de-monaco-au-15e-j_m6376885&amp;description=La%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376885-la-princesse-caroline-de-monaco-au-15e-j-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=La%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fla-princesse-caroline-de-monaco-au-15e-j_m6376885">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%2d%70%72%69%6e%63%65%73%73%65%2d%63%61%72%6f%6c%69%6e%65%2d%64%65%2d%6d%6f%6e%61%63%6f%2d%61%75%2d%31%35%65%2d%6a%5f%6d%36%33%37%36%38%38%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376885" data-url="/media/la-princesse-caroline-de-monaco-au-15e-j_m6376885">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376885-la-princesse-caroline-de-monaco-au-15e-j-950x0-2.jpg" alt="La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div>
<div class="diapoVertical-count">4 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/princess-caroline-of-hanover-and-charlot_m6376906" data-title="Princess Caroline of Hanover and Charlotte Casiraghi with her son Raphael attend the 15th international Monte-Carlo Jumping, on July 03, 2021 in Monte-Carlo, Monaco. Photo by David Niviere/ABACAPRESS.COM " data-id="6376906">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fprincess-caroline-of-hanover-and-charlot_m6376906&amp;description=Princess%20Caroline%20of%20Hanover%20and%20Charlotte%20Casiraghi%20with%20her%20son%20Raphael%20attend%20the%2015th%20international%20Monte-Carlo%20Jumping%2C%20on%20July%2003%2C%202021%20in%20Monte-Carlo%2C%20Monaco.%20Photo%20by%20David%20Niviere%2FABACAPRESS.COM%20&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376906-princess-caroline-of-hanover-and-charlot-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Princess%20Caroline%20of%20Hanover%20and%20Charlotte%20Casiraghi%20with%20her%20son%20Raphael%20attend%20the%2015th%20international%20Monte-Carlo%20Jumping%2C%20on%20July%2003%2C%202021%20in%20Monte-Carlo%2C%20Monaco.%20Photo%20by%20David%20Niviere%2FABACAPRESS.COM%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fprincess-caroline-of-hanover-and-charlot_m6376906">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%50%72%69%6e%63%65%73%73%20%43%61%72%6f%6c%69%6e%65%20%6f%66%20%48%61%6e%6f%76%65%72%20%61%6e%64%20%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%77%69%74%68%20%68%65%72%20%73%6f%6e%20%52%61%70%68%61%65%6c%20%61%74%74%65%6e%64%20%74%68%65%20%31%35%74%68%20%69%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%20%4a%75%6d%70%69%6e%67%2c%20%6f%6e%20%4a%75%6c%79%20%30%33%2c%20%32%30%32%31%20%69%6e%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%4d%6f%6e%61%63%6f%2e%20%50%68%6f%74%6f%20%62%79%20%44%61%76%69%64%20%4e%69%76%69%65%72%65%2f%41%42%41%43%41%50%52%45%53%53%2e%43%4f%4d%20 %27&amp;body=%50%72%69%6e%63%65%73%73%20%43%61%72%6f%6c%69%6e%65%20%6f%66%20%48%61%6e%6f%76%65%72%20%61%6e%64%20%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%77%69%74%68%20%68%65%72%20%73%6f%6e%20%52%61%70%68%61%65%6c%20%61%74%74%65%6e%64%20%74%68%65%20%31%35%74%68%20%69%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%20%4a%75%6d%70%69%6e%67%2c%20%6f%6e%20%4a%75%6c%79%20%30%33%2c%20%32%30%32%31%20%69%6e%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%4d%6f%6e%61%63%6f%2e%20%50%68%6f%74%6f%20%62%79%20%44%61%76%69%64%20%4e%69%76%69%65%72%65%2f%41%42%41%43%41%50%52%45%53%53%2e%43%4f%4d%20%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%70%72%69%6e%63%65%73%73%2d%63%61%72%6f%6c%69%6e%65%2d%6f%66%2d%68%61%6e%6f%76%65%72%2d%61%6e%64%2d%63%68%61%72%6c%6f%74%5f%6d%36%33%37%36%39%30%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376906" data-url="/media/princess-caroline-of-hanover-and-charlot_m6376906">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376906-princess-caroline-of-hanover-and-charlot-950x0-1.jpg" alt="Princess Caroline of Hanover and Charlotte Casiraghi with her son Raphael attend the 15th international Monte-Carlo Jumping, on July 03, 2021 in Monte-Carlo, Monaco. Photo by David Niviere/ABACAPRESS.COM " class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Princess Caroline of Hanover and Charlotte Casiraghi with her son Raphael attend the 15th international Monte-Carlo Jumping, on July 03, 2021 in Monte-Carlo, Monaco. Photo by David Niviere/ABACAPRESS.COM </div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-4" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">5 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/charlotte-casiraghi-et-sa-mere-la-prince_m6376879" data-title=" Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.  " data-id="6376879">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
 </svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcharlotte-casiraghi-et-sa-mere-la-prince_m6376879&amp;description=%20Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.%20%20&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376879-charlotte-casiraghi-et-sa-mere-la-prince-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=%20Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcharlotte-casiraghi-et-sa-mere-la-prince_m6376879">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%3c%70%3e%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%20%3c%2f%70%3e %27&amp;body=%3c%70%3e%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%20%3c%2f%70%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%61%2d%6d%65%72%65%2d%6c%61%2d%70%72%69%6e%63%65%5f%6d%36%33%37%36%38%37%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376879" data-url="/media/charlotte-casiraghi-et-sa-mere-la-prince_m6376879">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376879-charlotte-casiraghi-et-sa-mere-la-prince-950x0-2.jpg" alt=" Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.  " class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text"><p>Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021. </p></div>
</div>
<div>
<div class="diapoVertical-count">6 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376954" data-title="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376954">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376954&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376954-charlotte-casiraghi-son-fils-raphael-et-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376954">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%35%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376954" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376954">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376954-charlotte-casiraghi-son-fils-raphael-et-950x0-2.jpg" alt="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-6" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">7 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/raphael-et-sa-grand-mere-la-princesse-ca_m6376957" data-title="Raphaël et sa grand-mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376957">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fraphael-et-sa-grand-mere-la-princesse-ca_m6376957&amp;description=Rapha%C3%ABl%20et%20sa%20grand-m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376957-raphael-et-sa-grand-mere-la-princesse-ca-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Rapha%C3%ABl%20et%20sa%20grand-m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fraphael-et-sa-grand-mere-la-princesse-ca_m6376957">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%67%72%61%6e%64%2d%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%67%72%61%6e%64%2d%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%72%61%70%68%61%65%6c%2d%65%74%2d%73%61%2d%67%72%61%6e%64%2d%6d%65%72%65%2d%6c%61%2d%70%72%69%6e%63%65%73%73%65%2d%63%61%5f%6d%36%33%37%36%39%35%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376957" data-url="/media/raphael-et-sa-grand-mere-la-princesse-ca_m6376957">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376957-raphael-et-sa-grand-mere-la-princesse-ca-950x0-2.jpg" alt="Raphaël et sa grand-mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Raphaël et sa grand-mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div>
<div class="diapoVertical-count">8 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376948" data-title="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376948">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376948&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376948-charlotte-casiraghi-son-fils-raphael-et-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376948">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%34%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376948" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376948">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376948-charlotte-casiraghi-son-fils-raphael-et-950x0-2.jpg" alt="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-8" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376951" data-title="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376951">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376951&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376951-charlotte-casiraghi-son-fils-raphael-et-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376951">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%35%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376951" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376951">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376951-charlotte-casiraghi-son-fils-raphael-et-950x0-2.jpg" alt="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div>
<div class="diapoVertical-count">10 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376918" data-title="La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376918">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376918&amp;description=La%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376918-la-princesse-caroline-de-monaco-au-15e-j-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=La%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376918">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%31%38" class="wdiapo-big__rs-mail"></a>
</div>  </div>
<div class="diapo-media" data-id="6376918" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376918">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376918-la-princesse-caroline-de-monaco-au-15e-j-950x0-2.jpg" alt="La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-10" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">11 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376924" data-title="Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376924">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376924&amp;description=Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376924-charlotte-casiraghi-et-sa-mere-la-prince-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376924">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%32%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376924" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376924">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376924-charlotte-casiraghi-et-sa-mere-la-prince-950x0-2.jpg" alt="Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div>
<div class="diapoVertical-count">12 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/charlotte-casiraghi-son-fils-raphael-au_m6376966" data-title="Charlotte Casiraghi, son fils Raphaël au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376966">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcharlotte-casiraghi-son-fils-raphael-au_m6376966&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376966-charlotte-casiraghi-son-fils-raphael-au-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcharlotte-casiraghi-son-fils-raphael-au_m6376966">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%61%75%5f%6d%36%33%37%36%39%36%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376966" data-url="/media/charlotte-casiraghi-son-fils-raphael-au_m6376966">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376966-charlotte-casiraghi-son-fils-raphael-au-950x0-2.jpg" alt="Charlotte Casiraghi, son fils Raphaël au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-12" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">13 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376972" data-title="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376972">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376972&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376972-charlotte-casiraghi-son-fils-raphael-et-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376972">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%37%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376972" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376972">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376972-charlotte-casiraghi-son-fils-raphael-et-950x0-2.jpg" alt="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div>
<div class="diapoVertical-count">14 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376981" data-title="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376981">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376981&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376981-princess-caroline-of-hanover-and-charlot-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376981">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%38%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376981" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376981">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376981-princess-caroline-of-hanover-and-charlot-950x0-1.jpg" alt="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-14" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">15 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376969" data-title="Raphaël et sa grand-mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376969">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376969&amp;description=Rapha%C3%ABl%20et%20sa%20grand-m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376969-raphael-et-sa-grand-mere-la-princesse-ca-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Rapha%C3%ABl%20et%20sa%20grand-m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376969">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%67%72%61%6e%64%2d%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%67%72%61%6e%64%2d%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%36%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376969" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376969">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376969-raphael-et-sa-grand-mere-la-princesse-ca-950x0-3.jpg" alt="Raphaël et sa grand-mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Raphaël et sa grand-mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
 </div>
<div>
<div class="diapoVertical-count">16 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376975" data-title="Raphaël et sa grand-mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376975">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376975&amp;description=Rapha%C3%ABl%20et%20sa%20grand-m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376975-raphael-et-sa-grand-mere-la-princesse-ca-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Rapha%C3%ABl%20et%20sa%20grand-m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376975">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%67%72%61%6e%64%2d%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%67%72%61%6e%64%2d%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%37%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376975" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376975">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376975-raphael-et-sa-grand-mere-la-princesse-ca-950x0-2.jpg" alt="Raphaël et sa grand-mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Raphaël et sa grand-mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-16" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">17 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376963" data-title="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376963">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376963&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376963-charlotte-casiraghi-son-fils-raphael-et-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376963">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%36%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376963" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376963">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376963-charlotte-casiraghi-son-fils-raphael-et-950x0-2.jpg" alt="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div>
<div class="diapoVertical-count">18 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376960" data-title="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376960">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376960&amp;description=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376960-charlotte-casiraghi-son-fils-raphael-et-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376960">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%36%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376960" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376960">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376960-charlotte-casiraghi-son-fils-raphael-et-950x0-2.jpg" alt="Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi, son fils Raphaël et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-18" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">19 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376894" data-title="Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376894">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376894&amp;description=Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376894-charlotte-casiraghi-et-sa-mere-la-prince-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376894">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%38%39%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376894" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376894">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376894-charlotte-casiraghi-et-sa-mere-la-prince-950x0-2.jpg" alt="Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div>
<div class="diapoVertical-count">20 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376945" data-title="La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376945">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376945&amp;description=La%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376945-la-princesse-caroline-de-monaco-au-15e-j-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=La%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376945">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%39%34%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376945" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376945">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376945-la-princesse-caroline-de-monaco-au-15e-j-950x0-2.jpg" alt="La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-20" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">21 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376882" data-title="Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376882">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376882&amp;description=Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376882-charlotte-casiraghi-et-sa-mere-la-prince-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376882">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%38%38%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376882" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376882">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376882-charlotte-casiraghi-et-sa-mere-la-prince-950x0-2.jpg" alt="Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
 </div>
<div class="diapoVertical__text">Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div>
<div class="diapoVertical-count">22 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376897" data-title="Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376897">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376897&amp;description=Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376897-charlotte-casiraghi-et-sa-mere-la-prince-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%20et%20sa%20m%C3%A8re%20la%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcharlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572%2F1%23m6376897">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%61%20%6d%c3%a8%72%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%63%68%61%72%6c%6f%74%74%65%2d%63%61%73%69%72%61%67%68%69%2d%65%74%2d%73%6f%6e%2d%66%69%6c%73%2d%72%61%70%68%61%65%6c%2d%73%6f%72%74%69%65%2d%65%78%63%65%70%74%69%6f%6e%6e%65%6c%6c%65%2d%61%76%65%63%2d%6d%61%6d%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%61%2d%6d%6f%6e%61%63%6f%5f%61%34%34%33%35%37%32%2f%31%23%6d%36%33%37%36%38%39%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376897" data-url="/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1#m6376897">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376897-charlotte-casiraghi-et-sa-mere-la-prince-950x0-2.jpg" alt="Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi et sa mère la princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-22" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">23 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/princess-caroline-of-hanover-attends-the_m6376978" data-title="La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." data-id="6376978">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fprincess-caroline-of-hanover-attends-the_m6376978&amp;description=La%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376978-princess-caroline-of-hanover-attends-the-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=La%20princesse%20Caroline%20de%20Monaco%20au%2015e%20Jumping%20International%20de%20Monte-Carlo%2C%20le%203%20juillet%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fprincess-caroline-of-hanover-attends-the_m6376978">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e %27&amp;body=%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%31%35%65%20%4a%75%6d%70%69%6e%67%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%2c%20%6c%65%20%33%20%6a%75%69%6c%6c%65%74%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%70%72%69%6e%63%65%73%73%2d%63%61%72%6f%6c%69%6e%65%2d%6f%66%2d%68%61%6e%6f%76%65%72%2d%61%74%74%65%6e%64%73%2d%74%68%65%5f%6d%36%33%37%36%39%37%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376978" data-url="/media/princess-caroline-of-hanover-attends-the_m6376978">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376978-princess-caroline-of-hanover-attends-the-950x0-1.jpg" alt="La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021." class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">La princesse Caroline de Monaco au 15e Jumping International de Monte-Carlo, le 3 juillet 2021.</div>
</div>
<div>
<div class="diapoVertical-count">24 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com" data-title="Beatrice Borromeo (habillée en Dior), la princesse Caroline de Hanovre, Charlotte Casiraghi, son fils Raphaël Elmaleh et Sacha Casiraghi - La famille princière de Monaco au balcon du palais lors de la fête nationale monégasque, à Monaco, le 19 novembre 2017. © Dominique Jacovides/Bestimage" data-id="6376999">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com&amp;description=Beatrice%20Borromeo%20%28habill%C3%A9e%20en%20Dior%29%2C%20la%20princesse%20Caroline%20de%20Hanovre%2C%20Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20Elmaleh%20et%20Sacha%20Casiraghi%20-%20La%20famille%20princi%C3%A8re%20de%20Monaco%20au%20balcon%20du%20palais%20lors%20de%20la%20f%C3%AAte%20nationale%20mon%C3%A9gasque%2C%20%C3%A0%20Monaco%2C%20le%2019%20novembre%202017.%20%C2%A9%20Dominique%20Jacovides%2FBestimage&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376999-beatrice-borromeo-habillee-en-dior-la-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Beatrice%20Borromeo%20%28habill%C3%A9e%20en%20Dior%29%2C%20la%20princesse%20Caroline%20de%20Hanovre%2C%20Charlotte%20Casiraghi%2C%20son%20fils%20Rapha%C3%ABl%20Elmaleh%20et%20Sacha%20Casiraghi%20-%20La%20famille%20princi%C3%A8re%20de%20Monaco%20au%20balcon%20du%20palais%20lors%20de%20la%20f%C3%AAte%20nationale%20mon%C3%A9gasque%2C%20%C3%A0%20Monaco%2C%20le%2019%20novembre%202017.%20%C2%A9%20Dominique%20Jacovides%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%61%74%72%69%63%65%20%42%6f%72%72%6f%6d%65%6f%20%28%68%61%62%69%6c%6c%c3%a9%65%20%65%6e%20%44%69%6f%72%29%2c%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%48%61%6e%6f%76%72%65%2c%20%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%45%6c%6d%61%6c%65%68%20%65%74%20%53%61%63%68%61%20%43%61%73%69%72%61%67%68%69%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%70%72%69%6e%63%69%c3%a8%72%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%62%61%6c%63%6f%6e%20%64%75%20%70%61%6c%61%69%73%20%6c%6f%72%73%20%64%65%20%6c%61%20%66%c3%aa%74%65%20%6e%61%74%69%6f%6e%61%6c%65%20%6d%6f%6e%c3%a9%67%61%73%71%75%65%2c%20%c3%a0%20%4d%6f%6e%61%63%6f%2c%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%37%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%42%65%61%74%72%69%63%65%20%42%6f%72%72%6f%6d%65%6f%20%28%68%61%62%69%6c%6c%c3%a9%65%20%65%6e%20%44%69%6f%72%29%2c%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%48%61%6e%6f%76%72%65%2c%20%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%2c%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%45%6c%6d%61%6c%65%68%20%65%74%20%53%61%63%68%61%20%43%61%73%69%72%61%67%68%69%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%70%72%69%6e%63%69%c3%a8%72%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%62%61%6c%63%6f%6e%20%64%75%20%70%61%6c%61%69%73%20%6c%6f%72%73%20%64%65%20%6c%61%20%66%c3%aa%74%65%20%6e%61%74%69%6f%6e%61%6c%65%20%6d%6f%6e%c3%a9%67%61%73%71%75%65%2c%20%c3%a0%20%4d%6f%6e%61%63%6f%2c%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%37%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376999" data-url="">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376999-beatrice-borromeo-habillee-en-dior-la-950x0-2.jpg" alt="Beatrice Borromeo (habillée en Dior), la princesse Caroline de Hanovre, Charlotte Casiraghi, son fils Raphaël Elmaleh et Sacha Casiraghi - La famille princière de Monaco au balcon du palais lors de la fête nationale monégasque, à Monaco, le 19 novembre 2017. © Dominique Jacovides/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Beatrice Borromeo (habillée en Dior), la princesse Caroline de Hanovre, Charlotte Casiraghi, son fils Raphaël Elmaleh et Sacha Casiraghi - La famille princière de Monaco au balcon du palais lors de la fête nationale monégasque, à Monaco, le 19 novembre 2017. © Dominique Jacovides/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-24" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">25 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com" data-title="Charlotte Casiraghi et son fils Raphaël Elmaleh - La famille princière de Monaco au balcon du palais lors de la fête nationale monégasque, à Monaco, le 19 novembre 2017. © Dominique Jacovides/Bestimage" data-id="6376996">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com&amp;description=Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%20Elmaleh%20-%20La%20famille%20princi%C3%A8re%20de%20Monaco%20au%20balcon%20du%20palais%20lors%20de%20la%20f%C3%AAte%20nationale%20mon%C3%A9gasque%2C%20%C3%A0%20Monaco%2C%20le%2019%20novembre%202017.%20%C2%A9%20Dominique%20Jacovides%2FBestimage&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6376996-charlotte-casiraghi-et-son-fils-raphael-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%20Elmaleh%20-%20La%20famille%20princi%C3%A8re%20de%20Monaco%20au%20balcon%20du%20palais%20lors%20de%20la%20f%C3%AAte%20nationale%20mon%C3%A9gasque%2C%20%C3%A0%20Monaco%2C%20le%2019%20novembre%202017.%20%C2%A9%20Dominique%20Jacovides%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%45%6c%6d%61%6c%65%68%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%70%72%69%6e%63%69%c3%a8%72%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%62%61%6c%63%6f%6e%20%64%75%20%70%61%6c%61%69%73%20%6c%6f%72%73%20%64%65%20%6c%61%20%66%c3%aa%74%65%20%6e%61%74%69%6f%6e%61%6c%65%20%6d%6f%6e%c3%a9%67%61%73%71%75%65%2c%20%c3%a0%20%4d%6f%6e%61%63%6f%2c%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%37%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%45%6c%6d%61%6c%65%68%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%70%72%69%6e%63%69%c3%a8%72%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%62%61%6c%63%6f%6e%20%64%75%20%70%61%6c%61%69%73%20%6c%6f%72%73%20%64%65%20%6c%61%20%66%c3%aa%74%65%20%6e%61%74%69%6f%6e%61%6c%65%20%6d%6f%6e%c3%a9%67%61%73%71%75%65%2c%20%c3%a0%20%4d%6f%6e%61%63%6f%2c%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%37%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6376996" data-url="">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6376996-charlotte-casiraghi-et-son-fils-raphael-950x0-2.jpg" alt="Charlotte Casiraghi et son fils Raphaël Elmaleh - La famille princière de Monaco au balcon du palais lors de la fête nationale monégasque, à Monaco, le 19 novembre 2017. © Dominique Jacovides/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi et son fils Raphaël Elmaleh - La famille princière de Monaco au balcon du palais lors de la fête nationale monégasque, à Monaco, le 19 novembre 2017. © Dominique Jacovides/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">26 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com" data-title="Charlotte Casiraghi et son fils Raphaël - Jumping international de Monte-Carlo et Longines Global Champions Tour le 23 juin 2017. © Bruno Bebert / Bestimage" data-id="6377002">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com&amp;description=Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%20-%20Jumping%20international%20de%20Monte-Carlo%20et%20Longines%20Global%20Champions%20Tour%20le%2023%20juin%202017.%20%C2%A9%20Bruno%20Bebert%20%2F%20Bestimage&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6377002-charlotte-casiraghi-et-son-fils-raphael-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%20-%20Jumping%20international%20de%20Monte-Carlo%20et%20Longines%20Global%20Champions%20Tour%20le%2023%20juin%202017.%20%C2%A9%20Bruno%20Bebert%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%2d%20%4a%75%6d%70%69%6e%67%20%69%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%20%65%74%20%4c%6f%6e%67%69%6e%65%73%20%47%6c%6f%62%61%6c%20%43%68%61%6d%70%69%6f%6e%73%20%54%6f%75%72%20%6c%65%20%32%33%20%6a%75%69%6e%20%32%30%31%37%2e%20%c2%a9%20%42%72%75%6e%6f%20%42%65%62%65%72%74%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%20%2d%20%4a%75%6d%70%69%6e%67%20%69%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%20%65%74%20%4c%6f%6e%67%69%6e%65%73%20%47%6c%6f%62%61%6c%20%43%68%61%6d%70%69%6f%6e%73%20%54%6f%75%72%20%6c%65%20%32%33%20%6a%75%69%6e%20%32%30%31%37%2e%20%c2%a9%20%42%72%75%6e%6f%20%42%65%62%65%72%74%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6377002" data-url="">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6377002-charlotte-casiraghi-et-son-fils-raphael-950x0-2.jpg" alt="Charlotte Casiraghi et son fils Raphaël - Jumping international de Monte-Carlo et Longines Global Champions Tour le 23 juin 2017. © Bruno Bebert / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi et son fils Raphaël - Jumping international de Monte-Carlo et Longines Global Champions Tour le 23 juin 2017. © Bruno Bebert / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-26" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">27 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com" data-title="Charlotte Casiraghi et son fils Raphaël, le prince Albert II de Monaco, Louis Ducruet - Grand Prix de Formule E à Monaco le 13 mai 2017. © Michael Alesi / Bestimage" data-id="6377008">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com&amp;description=Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%2C%20le%20prince%20Albert%20II%20de%20Monaco%2C%20Louis%20Ducruet%20-%20Grand%20Prix%20de%20Formule%20E%20%C3%A0%20Monaco%20le%2013%20mai%202017.%20%C2%A9%20Michael%20Alesi%20%2F%20Bestimage&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6377008-charlotte-casiraghi-et-son-fils-raphael-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%2C%20le%20prince%20Albert%20II%20de%20Monaco%2C%20Louis%20Ducruet%20-%20Grand%20Prix%20de%20Formule%20E%20%C3%A0%20Monaco%20le%2013%20mai%202017.%20%C2%A9%20Michael%20Alesi%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%2c%20%6c%65%20%70%72%69%6e%63%65%20%41%6c%62%65%72%74%20%49%49%20%64%65%20%4d%6f%6e%61%63%6f%2c%20%4c%6f%75%69%73%20%44%75%63%72%75%65%74%20%2d%20%47%72%61%6e%64%20%50%72%69%78%20%64%65%20%46%6f%72%6d%75%6c%65%20%45%20%c3%a0%20%4d%6f%6e%61%63%6f%20%6c%65%20%31%33%20%6d%61%69%20%32%30%31%37%2e%20%c2%a9%20%4d%69%63%68%61%65%6c%20%41%6c%65%73%69%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%2c%20%6c%65%20%70%72%69%6e%63%65%20%41%6c%62%65%72%74%20%49%49%20%64%65%20%4d%6f%6e%61%63%6f%2c%20%4c%6f%75%69%73%20%44%75%63%72%75%65%74%20%2d%20%47%72%61%6e%64%20%50%72%69%78%20%64%65%20%46%6f%72%6d%75%6c%65%20%45%20%c3%a0%20%4d%6f%6e%61%63%6f%20%6c%65%20%31%33%20%6d%61%69%20%32%30%31%37%2e%20%c2%a9%20%4d%69%63%68%61%65%6c%20%41%6c%65%73%69%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6377008" data-url="">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6377008-charlotte-casiraghi-et-son-fils-raphael-950x0-2.jpg" alt="Charlotte Casiraghi et son fils Raphaël, le prince Albert II de Monaco, Louis Ducruet - Grand Prix de Formule E à Monaco le 13 mai 2017. © Michael Alesi / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Charlotte Casiraghi et son fils Raphaël, le prince Albert II de Monaco, Louis Ducruet - Grand Prix de Formule E à Monaco le 13 mai 2017. © Michael Alesi / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">28 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com" data-title="Le prince Albert II de Monaco, Charlotte Casiraghi et son fils Raphaël, Sébastien Buemi (Renault E.dams) - Grand Prix de Formule E à Monaco le 13 mai 2017. © Claudia Albuquerque/ Bestimage" data-id="6377005">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com&amp;description=Le%20prince%20Albert%20II%20de%20Monaco%2C%20Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%2C%20S%C3%A9bastien%20Buemi%20%28Renault%20E.dams%29%20-%20Grand%20Prix%20de%20Formule%20E%20%C3%A0%20Monaco%20le%2013%20mai%202017.%20%C2%A9%20Claudia%20Albuquerque%2F%20Bestimage&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6377005-le-prince-albert-ii-de-monaco-charlotte-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20prince%20Albert%20II%20de%20Monaco%2C%20Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%2C%20S%C3%A9bastien%20Buemi%20%28Renault%20E.dams%29%20-%20Grand%20Prix%20de%20Formule%20E%20%C3%A0%20Monaco%20le%2013%20mai%202017.%20%C2%A9%20Claudia%20Albuquerque%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%69%6e%63%65%20%41%6c%62%65%72%74%20%49%49%20%64%65%20%4d%6f%6e%61%63%6f%2c%20%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%2c%20%53%c3%a9%62%61%73%74%69%65%6e%20%42%75%65%6d%69%20%28%52%65%6e%61%75%6c%74%20%45%2e%64%61%6d%73%29%20%2d%20%47%72%61%6e%64%20%50%72%69%78%20%64%65%20%46%6f%72%6d%75%6c%65%20%45%20%c3%a0%20%4d%6f%6e%61%63%6f%20%6c%65%20%31%33%20%6d%61%69%20%32%30%31%37%2e%20%c2%a9%20%43%6c%61%75%64%69%61%20%41%6c%62%75%71%75%65%72%71%75%65%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4c%65%20%70%72%69%6e%63%65%20%41%6c%62%65%72%74%20%49%49%20%64%65%20%4d%6f%6e%61%63%6f%2c%20%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%2c%20%53%c3%a9%62%61%73%74%69%65%6e%20%42%75%65%6d%69%20%28%52%65%6e%61%75%6c%74%20%45%2e%64%61%6d%73%29%20%2d%20%47%72%61%6e%64%20%50%72%69%78%20%64%65%20%46%6f%72%6d%75%6c%65%20%45%20%c3%a0%20%4d%6f%6e%61%63%6f%20%6c%65%20%31%33%20%6d%61%69%20%32%30%31%37%2e%20%c2%a9%20%43%6c%61%75%64%69%61%20%41%6c%62%75%71%75%65%72%71%75%65%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6377005" data-url="">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6377005-le-prince-albert-ii-de-monaco-charlotte-950x0-2.jpg" alt="Le prince Albert II de Monaco, Charlotte Casiraghi et son fils Raphaël, Sébastien Buemi (Renault E.dams) - Grand Prix de Formule E à Monaco le 13 mai 2017. © Claudia Albuquerque/ Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Le prince Albert II de Monaco, Charlotte Casiraghi et son fils Raphaël, Sébastien Buemi (Renault E.dams) - Grand Prix de Formule E à Monaco le 13 mai 2017. © Claudia Albuquerque/ Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-28" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">29 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com" data-title="La princesse Caroline de Hanovre, Andrea Casiraghi, sa femme Tatiana Santo Domingo et leur fils Sacha Casiraghi, Charlotte Casiraghi et son fils Raphaël, les jumeaux Sylvestre et Rose , les enfants de Leticia de Massy, petite fille de la princesse Antoinette de Monaco soeur du prince Rainier - La famille princière de Monaco au balcon lors de la Fête Monégasque à Monaco, le 19 novembre 2016. © Bruno Bebert/Dominique Jacovides/Bestimage" data-id="6377011">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com&amp;description=La%20princesse%20Caroline%20de%20Hanovre%2C%20Andrea%20Casiraghi%2C%20sa%20femme%20Tatiana%20Santo%20Domingo%20et%20leur%20fils%20Sacha%20Casiraghi%2C%20Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%2C%20les%20jumeaux%20Sylvestre%20et%20Rose%20%2C%20les%20enfants%20de%20Leticia%20de%20Massy%2C%20petite%20fille%20de%20la%20princesse%20Antoinette%20de%20Monaco%20soeur%20du%20prince%20Rainier%20-%20La%20famille%20princi%C3%A8re%20de%20Monaco%20au%20balcon%20lors%20de%20la%20F%C3%AAte%20Mon%C3%A9gasque%20%C3%A0%20Monaco%2C%20le%2019%20novembre%202016.%20%C2%A9%20Bruno%20Bebert%2FDominique%20Jacovides%2FBestimage&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6377011-la-princesse-caroline-de-hanovre-andrea-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=La%20princesse%20Caroline%20de%20Hanovre%2C%20Andrea%20Casiraghi%2C%20sa%20femme%20Tatiana%20Santo%20Domingo%20et%20leur%20fils%20Sacha%20Casiraghi%2C%20Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%2C%20les%20jumeaux%20Sylvestre%20et%20Rose%20%2C%20les%20enfants%20de%20Leticia%20de%20Massy%2C%20petite%20fille%20de%20la%20princesse%20Antoinette%20de%20Monaco%20soeur%20du%20prince%20Rainier%20-%20La%20famille%20princi%C3%A8re%20de%20Monaco%20au%20balcon%20lors%20de%20la%20F%C3%AAte%20Mon%C3%A9gasque%20%C3%A0%20Monaco%2C%20le%2019%20novembre%202016.%20%C2%A9%20Bruno%20Bebert%2FDominique%20Jacovides%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%48%61%6e%6f%76%72%65%2c%20%41%6e%64%72%65%61%20%43%61%73%69%72%61%67%68%69%2c%20%73%61%20%66%65%6d%6d%65%20%54%61%74%69%61%6e%61%20%53%61%6e%74%6f%20%44%6f%6d%69%6e%67%6f%20%65%74%20%6c%65%75%72%20%66%69%6c%73%20%53%61%63%68%61%20%43%61%73%69%72%61%67%68%69%2c%20%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%2c%20%6c%65%73%20%6a%75%6d%65%61%75%78%20%53%79%6c%76%65%73%74%72%65%20%65%74%20%52%6f%73%65%20%2c%20%6c%65%73%20%65%6e%66%61%6e%74%73%20%64%65%20%4c%65%74%69%63%69%61%20%64%65%20%4d%61%73%73%79%2c%20%70%65%74%69%74%65%20%66%69%6c%6c%65%20%64%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%41%6e%74%6f%69%6e%65%74%74%65%20%64%65%20%4d%6f%6e%61%63%6f%20%73%6f%65%75%72%20%64%75%20%70%72%69%6e%63%65%20%52%61%69%6e%69%65%72%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%70%72%69%6e%63%69%c3%a8%72%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%62%61%6c%63%6f%6e%20%6c%6f%72%73%20%64%65%20%6c%61%20%46%c3%aa%74%65%20%4d%6f%6e%c3%a9%67%61%73%71%75%65%20%c3%a0%20%4d%6f%6e%61%63%6f%2c%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%42%72%75%6e%6f%20%42%65%62%65%72%74%2f%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4c%61%20%70%72%69%6e%63%65%73%73%65%20%43%61%72%6f%6c%69%6e%65%20%64%65%20%48%61%6e%6f%76%72%65%2c%20%41%6e%64%72%65%61%20%43%61%73%69%72%61%67%68%69%2c%20%73%61%20%66%65%6d%6d%65%20%54%61%74%69%61%6e%61%20%53%61%6e%74%6f%20%44%6f%6d%69%6e%67%6f%20%65%74%20%6c%65%75%72%20%66%69%6c%73%20%53%61%63%68%61%20%43%61%73%69%72%61%67%68%69%2c%20%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%2c%20%6c%65%73%20%6a%75%6d%65%61%75%78%20%53%79%6c%76%65%73%74%72%65%20%65%74%20%52%6f%73%65%20%2c%20%6c%65%73%20%65%6e%66%61%6e%74%73%20%64%65%20%4c%65%74%69%63%69%61%20%64%65%20%4d%61%73%73%79%2c%20%70%65%74%69%74%65%20%66%69%6c%6c%65%20%64%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%41%6e%74%6f%69%6e%65%74%74%65%20%64%65%20%4d%6f%6e%61%63%6f%20%73%6f%65%75%72%20%64%75%20%70%72%69%6e%63%65%20%52%61%69%6e%69%65%72%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%70%72%69%6e%63%69%c3%a8%72%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%62%61%6c%63%6f%6e%20%6c%6f%72%73%20%64%65%20%6c%61%20%46%c3%aa%74%65%20%4d%6f%6e%c3%a9%67%61%73%71%75%65%20%c3%a0%20%4d%6f%6e%61%63%6f%2c%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%42%72%75%6e%6f%20%42%65%62%65%72%74%2f%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6377011" data-url="">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6377011-la-princesse-caroline-de-hanovre-andrea-950x0-2.jpg" alt="La princesse Caroline de Hanovre, Andrea Casiraghi, sa femme Tatiana Santo Domingo et leur fils Sacha Casiraghi, Charlotte Casiraghi et son fils Raphaël, les jumeaux Sylvestre et Rose , les enfants de Leticia de Massy, petite fille de la princesse Antoinette de Monaco soeur du prince Rainier - La famille princière de Monaco au balcon lors de la Fête Monégasque à Monaco, le 19 novembre 2016. © Bruno Bebert/Dominique Jacovides/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">La princesse Caroline de Hanovre, Andrea Casiraghi, sa femme Tatiana Santo Domingo et leur fils Sacha Casiraghi, Charlotte Casiraghi et son fils Raphaël, les jumeaux Sylvestre et Rose , les enfants de Leticia de Massy, petite fille de la princesse Antoinette de Monaco soeur du prince Rainier - La famille princière de Monaco au balcon lors de la Fête Monégasque à Monaco, le 19 novembre 2016. © Bruno Bebert/Dominique Jacovides/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">30 / 30</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com" data-title="Charlotte Casiraghi et son fils Raphaël, les jumeaux Sylvestre et Rose , les enfants de Leticia de Massy, petite fille de la princesse Antoinette de Monaco soeur du prince Rainier - La famille princière de Monaco au balcon lors de la Fête Monégasque à Monaco, le 19 novembre 2016. © Bruno Bebert/Dominique Jacovides/Bestimage" data-id="6377014">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com&amp;description=Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%2C%20les%20jumeaux%20Sylvestre%20et%20Rose%20%2C%20les%20enfants%20de%20Leticia%20de%20Massy%2C%20petite%20fille%20de%20la%20princesse%20Antoinette%20de%20Monaco%20soeur%20du%20prince%20Rainier%20-%20La%20famille%20princi%C3%A8re%20de%20Monaco%20au%20balcon%20lors%20de%20la%20F%C3%AAte%20Mon%C3%A9gasque%20%C3%A0%20Monaco%2C%20le%2019%20novembre%202016.%20%C2%A9%20Bruno%20Bebert%2FDominique%20Jacovides%2FBestimage&amp;media=%2F2%2F44%2F35%2F72%2F%40%2F6377014-charlotte-casiraghi-et-son-fils-raphael-%5BWBFORMAT%5D-2.jpg">
 <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Charlotte%20Casiraghi%20et%20son%20fils%20Rapha%C3%ABl%2C%20les%20jumeaux%20Sylvestre%20et%20Rose%20%2C%20les%20enfants%20de%20Leticia%20de%20Massy%2C%20petite%20fille%20de%20la%20princesse%20Antoinette%20de%20Monaco%20soeur%20du%20prince%20Rainier%20-%20La%20famille%20princi%C3%A8re%20de%20Monaco%20au%20balcon%20lors%20de%20la%20F%C3%AAte%20Mon%C3%A9gasque%20%C3%A0%20Monaco%2C%20le%2019%20novembre%202016.%20%C2%A9%20Bruno%20Bebert%2FDominique%20Jacovides%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%2c%20%6c%65%73%20%6a%75%6d%65%61%75%78%20%53%79%6c%76%65%73%74%72%65%20%65%74%20%52%6f%73%65%20%2c%20%6c%65%73%20%65%6e%66%61%6e%74%73%20%64%65%20%4c%65%74%69%63%69%61%20%64%65%20%4d%61%73%73%79%2c%20%70%65%74%69%74%65%20%66%69%6c%6c%65%20%64%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%41%6e%74%6f%69%6e%65%74%74%65%20%64%65%20%4d%6f%6e%61%63%6f%20%73%6f%65%75%72%20%64%75%20%70%72%69%6e%63%65%20%52%61%69%6e%69%65%72%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%70%72%69%6e%63%69%c3%a8%72%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%62%61%6c%63%6f%6e%20%6c%6f%72%73%20%64%65%20%6c%61%20%46%c3%aa%74%65%20%4d%6f%6e%c3%a9%67%61%73%71%75%65%20%c3%a0%20%4d%6f%6e%61%63%6f%2c%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%42%72%75%6e%6f%20%42%65%62%65%72%74%2f%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%43%68%61%72%6c%6f%74%74%65%20%43%61%73%69%72%61%67%68%69%20%65%74%20%73%6f%6e%20%66%69%6c%73%20%52%61%70%68%61%c3%ab%6c%2c%20%6c%65%73%20%6a%75%6d%65%61%75%78%20%53%79%6c%76%65%73%74%72%65%20%65%74%20%52%6f%73%65%20%2c%20%6c%65%73%20%65%6e%66%61%6e%74%73%20%64%65%20%4c%65%74%69%63%69%61%20%64%65%20%4d%61%73%73%79%2c%20%70%65%74%69%74%65%20%66%69%6c%6c%65%20%64%65%20%6c%61%20%70%72%69%6e%63%65%73%73%65%20%41%6e%74%6f%69%6e%65%74%74%65%20%64%65%20%4d%6f%6e%61%63%6f%20%73%6f%65%75%72%20%64%75%20%70%72%69%6e%63%65%20%52%61%69%6e%69%65%72%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%70%72%69%6e%63%69%c3%a8%72%65%20%64%65%20%4d%6f%6e%61%63%6f%20%61%75%20%62%61%6c%63%6f%6e%20%6c%6f%72%73%20%64%65%20%6c%61%20%46%c3%aa%74%65%20%4d%6f%6e%c3%a9%67%61%73%71%75%65%20%c3%a0%20%4d%6f%6e%61%63%6f%2c%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%42%72%75%6e%6f%20%42%65%62%65%72%74%2f%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6377014" data-url="">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/35/72/@/6377014-charlotte-casiraghi-et-son-fils-raphael-950x0-2.jpg" alt="Charlotte Casiraghi et son fils Raphaël, les jumeaux Sylvestre et Rose , les enfants de Leticia de Massy, petite fille de la princesse Antoinette de Monaco soeur du prince Rainier - La famille princière de Monaco au balcon lors de la Fête Monégasque à Monaco, le 19 novembre 2016. © Bruno Bebert/Dominique Jacovides/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Charlotte Casiraghi et son fils Raphaël, les jumeaux Sylvestre et Rose , les enfants de Leticia de Massy, petite fille de la princesse Antoinette de Monaco soeur du prince Rainier - La famille princière de Monaco au balcon lors de la Fête Monégasque à Monaco, le 19 novembre 2016. © Bruno Bebert/Dominique Jacovides/Bestimage
</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-30" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles article_entities--diapoVertical">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
             article_entities--diapoVertical__content">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/12/97/@/4908542-cc-150x150-3.jpg" alt="Charlotte Casiraghi" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/charlotte-casiraghi_p1297" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Charlotte Casiraghi">Charlotte Casiraghi</a>
</div>
</div>
<div class="u-padding-top--24px">
<a href="/people/charlotte-casiraghi_p1297/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Charlotte Casiraghi">
<span class="btn__label">Voir toutes les photos de Charlotte Casiraghi</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="u-padding-top--24px">
<a href="/people/charlotte-casiraghi_p1297/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Charlotte Casiraghi">
<span class="btn__label">Voir toutes les vidéos de Charlotte Casiraghi</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky">
<div id="rectangle_mtf" class="adf pad-t"></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B44A484143C1CB1E4B431E4E4F494A424F1E43CB1E42454AC1484349431E2A201E4A49C21E4B434D4A1EC04FC3C1CAC34F461E4AC44A46CB1E434848431EC04843C3C1431E484FC1C21E4BC31E4E4AC1464A4C433F4A2B2B212321211321B42A"> <img class="u-fit-width" src="https://static1.purepeople.com/articles/2/44/25/22/@/6361204-marigage-religieux-du-prince-albert-ii-d-618x264-4.jpg" alt="Mariage d'Albert et Charlene de Monaco, 10 ans déjà : la nouvelle princesse en larmes, la vidéo" />
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">08H35</div>
<div class="c-article-essentials__article-date">02 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/albert-de-monaco-et-charlene-10-ans-deja-pourquoi-avait-elle-pleure-lors-du-mariage_a442522/1" class="c-article-essentials__link tracking-click" title="Mariage d&#039;Albert et Charlene de Monaco, 10 ans déjà : la nouvelle princesse en larmes, la vidéo" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mariage d'Albert et Charlene de Monaco, 10 ans déjà : la nouvelle princesse en larmes, la vidéo">
Mariage d'Albert et Charlene de Monaco, 10 ans déjà : la nouvelle princesse en larmes, la vidéo
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H51</div>
<div class="c-article-essentials__article-date">02 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/amber-heard-maman-le-prenom-de-bebe-devoile-apres-une-grossesse-mystere_a443227/1" class="c-article-essentials__link tracking-click" title="Amber Heard maman : le prénom de bébé dévoilé après une grossesse mystère !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Amber Heard maman : le prénom de bébé dévoilé après une grossesse mystère&nbsp;!">
Amber Heard maman : le prénom de bébé dévoilé après une grossesse mystère&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H00</div>
<div class="c-article-essentials__article-date">02 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/albert-et-charlene-de-monaco-10-ans-de-mariage-la-chute-memorable-d-un-invite-royal_a442537/1" class="c-article-essentials__link tracking-click" title="Albert et Charlene de Monaco, 10 ans de mariage : la chute mémorable d&#039;un invité royal..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Albert et Charlene de Monaco, 10 ans de mariage : la chute mémorable d'un invité royal...">
Albert et Charlene de Monaco, 10 ans de mariage : la chute mémorable d'un invité royal...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">16H13</div>
<div class="c-article-essentials__article-date">01 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/harry-et-william-chaleureuses-retrouvailles-au-nom-de-diana-ils-devoilent-sa-statue-a-kensington_a443053/1" class="c-article-essentials__link tracking-click" title="Harry et William : Chaleureuses retrouvailles au nom de Diana, ils dévoilent sa statue à Kensington" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Harry et William : Chaleureuses retrouvailles au nom de Diana, ils dévoilent sa statue à Kensington">
Harry et William : Chaleureuses retrouvailles au nom de Diana, ils dévoilent sa statue à Kensington
 </a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">15H33</div>
<div class="c-article-essentials__article-date">01 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/diana-sa-famille-arrive-a-pieds-a-kensington-quasi-inapercue-a-l-inauguration-de-sa-statue_a443131/1" class="c-article-essentials__link tracking-click" title="Diana : Sa famille arrive à pieds à Kensington, quasi inaperçue, à l&#039;inauguration de sa statue" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Diana : Sa famille arrive à pieds à Kensington, quasi inaperçue, à l'inauguration de sa statue">
Diana : Sa famille arrive à pieds à Kensington, quasi inaperçue, à l'inauguration de sa statue
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H00</div>
<div class="c-article-essentials__article-date">01 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/charlene-de-monaco-crane-rase-robes-osees-mini-franges-ses-looks-les-plus-audacieux_a442708/1" class="c-article-essentials__link tracking-click" title="Charlene de Monaco : Crâne rasé, robes osées, mini franges... ses looks les plus audacieux" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Charlene de Monaco : Crâne rasé, robes osées, mini franges... ses looks les plus audacieux">
Charlene de Monaco : Crâne rasé, robes osées, mini franges... ses looks les plus audacieux
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H59</div>
<div class="c-article-essentials__article-date">01 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/jacques-dutronc-victime-d-un-serieux-probleme-de-sante-le-chanteur-opere-son-entourage-inquiet_a443020/1" class="c-article-essentials__link tracking-click" title="Jacques Dutronc victime d&#039;un &quot;sérieux problème&quot; de santé : le chanteur opéré, son entourage inquiet" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Jacques Dutronc victime d'un " sérieux problème" de santé : le chanteur opéré, son entourage inquiet">
Jacques Dutronc victime d'un "sérieux problème" de santé : le chanteur opéré, son entourage inquiet
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H44</div>
<div class="c-article-essentials__article-date">01 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/le-prince-harry-papa-deborde-premieres-confidences-sur-lilibet-et-archie_a443017/1" class="c-article-essentials__link tracking-click" title="Le prince Harry, papa débordé ? Premières confidences sur Lilibet et Archie" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Le prince Harry, papa débordé ? Premières confidences sur Lilibet et Archie">
Le prince Harry, papa débordé ? Premières confidences sur Lilibet et Archie
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf article-onePager-btf">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/charlotte-casiraghi-et-son-fils-raphael-sortie-exceptionnelle-avec-mamie-caroline-a-monaco_a443572/1" data-widget-id="SB_1"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script></div> </div>
</div>
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
    });
</script>
</div>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:110px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wb_banner_footer"><div id="banniere"></div></div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
 </form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1178/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1178/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 