<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils... : le diaporama -  Purepeople</title>
<meta name="description" content="Ce 24 janvier, le populaire acteur et réalisateur Daniel Auteuil fête ses 72 ans. Un anniversaire qu'il célébrera sans doute en famille. D'ailleurs, un détail inattendu concernant son clan prête à sourire. Et cela concerne son fils et son petit-fils." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Diaporama Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils..." />
<meta property="og:url" content="https://www.purepeople.com/diapo/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/6/47/28/16/@/6811000-daniel-auteuil-et-sa-femme-aude-ambroggi-opengraph_1200-4.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/6/47/28/16/@/6811000-daniel-auteuil-et-sa-femme-aude-ambroggi-opengraph_1200-4.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ce 24 janvier, le populaire acteur et réalisateur Daniel Auteuil fête ses 72 ans. Un anniversaire qu'il célébrera sans doute en famille. D'ailleurs, un détail inattendu concernant son clan prête à sou" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils..." />
<meta property="twitter:description" content="Ce 24 janvier, le populaire acteur et réalisateur Daniel Auteuil fête ses 72 ans. Un anniversaire qu'il célébrera sans doute en famille. D'ailleurs, un détail inattendu concernant son clan prête à sou..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/6/47/28/16/@/6811000-daniel-auteuil-et-sa-femme-aude-ambroggi-opengraph_1800-4.jpg" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1202/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1202/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeaderDiapo" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr"></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<a href="/article/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils..."><p id="title2">Retour à l'article</p></a>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="/article/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1" data-title="Diaporama Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils..." data-id="472816">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=%2Farticle%2Fdaniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816%2F1&amp;description=Diaporama%20Daniel%20Auteuil%20%3A%20Ce%20surprenant%20point%20commun%20entre%20son%20fils%20et%20son%20petit-fils...&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F6%2F47%2F28%2F16%2F%40%2F6811000-daniel-auteuil-et-sa-femme-aude-ambroggi-500x500-4.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Diaporama%20Daniel%20Auteuil%20%3A%20Ce%20surprenant%20point%20commun%20entre%20son%20fils%20et%20son%20petit-fils...+:+%2Farticle%2Fdaniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%69%61%70%6f%72%61%6d%61%20%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%3a%20%43%65%20%73%75%72%70%72%65%6e%61%6e%74%20%70%6f%69%6e%74%20%63%6f%6d%6d%75%6e%20%65%6e%74%72%65%20%73%6f%6e%20%66%69%6c%73%20%65%74%20%73%6f%6e%20%70%65%74%69%74%2d%66%69%6c%73%2e%2e%2e %27&amp;body=%44%69%61%70%6f%72%61%6d%61%20%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%3a%20%43%65%20%73%75%72%70%72%65%6e%61%6e%74%20%70%6f%69%6e%74%20%63%6f%6d%6d%75%6e%20%65%6e%74%72%65%20%73%6f%6e%20%66%69%6c%73%20%65%74%20%73%6f%6e%20%70%65%74%69%74%2d%66%69%6c%73%2e%2e%2e%0a%2f%61%72%74%69%63%6c%65%2f%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%63%65%2d%73%75%72%70%72%65%6e%61%6e%74%2d%70%6f%69%6e%74%2d%63%6f%6d%6d%75%6e%2d%65%6e%74%72%65%2d%73%6f%6e%2d%66%69%6c%73%2d%65%74%2d%73%6f%6e%2d%70%65%74%69%74%2d%66%69%6c%73%5f%61%34%37%32%38%31%36%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<a href="/article/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils..."><p id="title2">Retour à l'article</p></a>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr xXx"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx">  People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr xXx"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr xXx"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr xXx"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr xXx"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr xXx"> Festival de Cannes
</span> </div>
 </div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr xXx"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr xXx"> Les Anges
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr xXx"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr xXx"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr xXx"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr xXx"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx">  Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr xXx"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr xXx"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr xXx"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr xXx"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr xXx"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr xXx"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr xXx"> Divorce
</span> </div>
 <div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div id="diapoVertical" class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<h1 id="article-title" class="article__title">Diaporama Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils...</h1>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<div>
<div class="diapoVertical-count">1 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1#m6811105" data-title="Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils..." data-id="6811105">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fdaniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816%2F1%23m6811105&amp;description=Daniel%20Auteuil%20%3A%20Ce%20surprenant%20point%20commun%20entre%20son%20fils%20et%20son%20petit-fils...&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811105-daniel-auteuil-ce-surprenant-point-com-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Daniel%20Auteuil%20%3A%20Ce%20surprenant%20point%20commun%20entre%20son%20fils%20et%20son%20petit-fils...+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fdaniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816%2F1%23m6811105">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%3a%20%43%65%20%73%75%72%70%72%65%6e%61%6e%74%20%70%6f%69%6e%74%20%63%6f%6d%6d%75%6e%20%65%6e%74%72%65%20%73%6f%6e%20%66%69%6c%73%20%65%74%20%73%6f%6e%20%70%65%74%69%74%2d%66%69%6c%73%2e%2e%2e %27&amp;body=%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%3a%20%43%65%20%73%75%72%70%72%65%6e%61%6e%74%20%70%6f%69%6e%74%20%63%6f%6d%6d%75%6e%20%65%6e%74%72%65%20%73%6f%6e%20%66%69%6c%73%20%65%74%20%73%6f%6e%20%70%65%74%69%74%2d%66%69%6c%73%2e%2e%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%63%65%2d%73%75%72%70%72%65%6e%61%6e%74%2d%70%6f%69%6e%74%2d%63%6f%6d%6d%75%6e%2d%65%6e%74%72%65%2d%73%6f%6e%2d%66%69%6c%73%2d%65%74%2d%73%6f%6e%2d%70%65%74%69%74%2d%66%69%6c%73%5f%61%34%37%32%38%31%36%2f%31%23%6d%36%38%31%31%31%30%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811105" data-url="/diapo/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1#m6811105">
 <div class="ratio-16/9">
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "3",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6811105', {
                    video: 'x87asep',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "3",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6811105', {
                    video: 'x87asep',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {customParams: vastUrl['preroll_playertop/preroll_playertop']}
                    }
                })
                .then((player, vastUrl) => {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                    player.on(dailymotion.events.VIDEO_START, (state) => {
                        player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                            // at 5s from the end of the video a new ad bidding request can be made
                            adBidTriggerTime = state.videoDuration - 5;

                            /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                            when the video is playing */
                            player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                                if (state.videoTime >= (adBidTriggerTime)){
                                    // we stop listening on VIDEO_TIMECHANGE
                                    player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                    // we ask for a new bidding and set the new ads_params accordingly
                                    jad.cmd.push(function () {
                                        jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                            player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                        });
                                    });
                                }
                            });
                        },{once:true});
                    });
                })
                .catch((e) => console.error(e))
                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6811105-tracking" data-tracking-id="6811105" data-tracking-label="6811105-daniel-auteuil-ce-surprenant-point-com" data-tracking-entity-id="472816" data-tracking-entity-name="Diaporama Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils..."></div>
<div class="dailymotion-cpe" id='dailymotion-player-6811105'></div>
</div>
 </div>
<div class="diapoVertical__text">Daniel Auteuil : Ce surprenant point commun entre son fils et son petit-fils...</div>
</div>
<div>
<div class="diapoVertical-count">2 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/daniel-auteuil-et-sa-femme-aude-ambroggi_m6811000" data-title="Daniel Auteuil et sa femme Aude Ambroggi lors du photocall lors de la 45e cérémonie des César à la salle Pleyel à Paris © Dominique Jacovides / Olivier Borde / Bestimage   " data-id="6811000">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-femme-aude-ambroggi_m6811000&amp;description=Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20lors%20du%20photocall%20lors%20de%20la%2045e%20c%C3%A9r%C3%A9monie%20des%20C%C3%A9sar%20%C3%A0%20la%20salle%20Pleyel%20%C3%A0%20Paris%20%C2%A9%20Dominique%20Jacovides%20%2F%20Olivier%20Borde%20%2F%20Bestimage%20%20%20&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811000-daniel-auteuil-et-sa-femme-aude-ambroggi-%5BWBFORMAT%5D-4.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20lors%20du%20photocall%20lors%20de%20la%2045e%20c%C3%A9r%C3%A9monie%20des%20C%C3%A9sar%20%C3%A0%20la%20salle%20Pleyel%20%C3%A0%20Paris%20%C2%A9%20Dominique%20Jacovides%20%2F%20Olivier%20Borde%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-femme-aude-ambroggi_m6811000">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%6c%6f%72%73%20%64%75%20%70%68%6f%74%6f%63%61%6c%6c%20%6c%6f%72%73%20%64%65%20%6c%61%20%34%35%65%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%43%c3%a9%73%61%72%20%c3%a0%20%6c%61%20%73%61%6c%6c%65%20%50%6c%65%79%65%6c%20%c3%a0%20%50%61%72%69%73%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2f%20%4f%6c%69%76%69%65%72%20%42%6f%72%64%65%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%6c%6f%72%73%20%64%75%20%70%68%6f%74%6f%63%61%6c%6c%20%6c%6f%72%73%20%64%65%20%6c%61%20%34%35%65%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%43%c3%a9%73%61%72%20%c3%a0%20%6c%61%20%73%61%6c%6c%65%20%50%6c%65%79%65%6c%20%c3%a0%20%50%61%72%69%73%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2f%20%4f%6c%69%76%69%65%72%20%42%6f%72%64%65%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%65%74%2d%73%61%2d%66%65%6d%6d%65%2d%61%75%64%65%2d%61%6d%62%72%6f%67%67%69%5f%6d%36%38%31%31%30%30%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811000" data-url="/media/daniel-auteuil-et-sa-femme-aude-ambroggi_m6811000">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811000-daniel-auteuil-et-sa-femme-aude-ambroggi-vertical_diaporama-4.jpg" alt="Daniel Auteuil et sa femme Aude Ambroggi lors du photocall lors de la 45e cérémonie des César à la salle Pleyel à Paris © Dominique Jacovides / Olivier Borde / Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Daniel Auteuil et sa femme Aude Ambroggi lors du photocall lors de la 45e cérémonie des César à la salle Pleyel à Paris © Dominique Jacovides / Olivier Borde / Bestimage <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-2" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/daniel-auteuil-et-sa-fille-aurore-auteui_m6811018" data-title="Daniel Auteuil et sa fille Aurore Auteuil - Enregistrement de l&#039;émission &quot;Vivement Dimanche prochain&quot; au studio Gabriel, présentée par M.Drucker et diffusée le 13 janvier 2019 sur France 2. Le 19 décembre 2018 © Guillaume Gaffiot / Bestimage   " data-id="6811018">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-fille-aurore-auteui_m6811018&amp;description=Daniel%20Auteuil%20et%20sa%20fille%20Aurore%20Auteuil%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22Vivement%20Dimanche%20prochain%22%20au%20studio%20Gabriel%2C%20pr%C3%A9sent%C3%A9e%20par%20M.Drucker%20et%20diffus%C3%A9e%20le%2013%20janvier%202019%20sur%20France%202.%20Le%2019%20d%C3%A9cembre%202018%20%C2%A9%20Guillaume%20Gaffiot%20%2F%20Bestimage%20%20%20&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811018-daniel-auteuil-et-sa-fille-aurore-auteui-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Daniel%20Auteuil%20et%20sa%20fille%20Aurore%20Auteuil%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22Vivement%20Dimanche%20prochain%22%20au%20studio%20Gabriel%2C%20pr%C3%A9sent%C3%A9e%20par%20M.Drucker%20et%20diffus%C3%A9e%20le%2013%20janvier%202019%20sur%20France%202.%20Le%2019%20d%C3%A9cembre%202018%20%C2%A9%20Guillaume%20Gaffiot%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-fille-aurore-auteui_m6811018">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%69%6c%6c%65%20%41%75%72%6f%72%65%20%41%75%74%65%75%69%6c%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%56%69%76%65%6d%65%6e%74%20%44%69%6d%61%6e%63%68%65%20%70%72%6f%63%68%61%69%6e%22%20%61%75%20%73%74%75%64%69%6f%20%47%61%62%72%69%65%6c%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4d%2e%44%72%75%63%6b%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%6c%65%20%31%33%20%6a%61%6e%76%69%65%72%20%32%30%31%39%20%73%75%72%20%46%72%61%6e%63%65%20%32%2e%20%4c%65%20%31%39%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%38%20%c2%a9%20%47%75%69%6c%6c%61%75%6d%65%20%47%61%66%66%69%6f%74%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%69%6c%6c%65%20%41%75%72%6f%72%65%20%41%75%74%65%75%69%6c%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%56%69%76%65%6d%65%6e%74%20%44%69%6d%61%6e%63%68%65%20%70%72%6f%63%68%61%69%6e%22%20%61%75%20%73%74%75%64%69%6f%20%47%61%62%72%69%65%6c%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4d%2e%44%72%75%63%6b%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%6c%65%20%31%33%20%6a%61%6e%76%69%65%72%20%32%30%31%39%20%73%75%72%20%46%72%61%6e%63%65%20%32%2e%20%4c%65%20%31%39%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%38%20%c2%a9%20%47%75%69%6c%6c%61%75%6d%65%20%47%61%66%66%69%6f%74%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%65%74%2d%73%61%2d%66%69%6c%6c%65%2d%61%75%72%6f%72%65%2d%61%75%74%65%75%69%5f%6d%36%38%31%31%30%31%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811018" data-url="/media/daniel-auteuil-et-sa-fille-aurore-auteui_m6811018">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811018-daniel-auteuil-et-sa-fille-aurore-auteui-vertical_diaporama-2.jpg" alt="Daniel Auteuil et sa fille Aurore Auteuil - Enregistrement de l&amp;#039;émission &amp;quot;Vivement Dimanche prochain&amp;quot; au studio Gabriel, présentée par M.Drucker et diffusée le 13 janvier 2019 sur France 2. Le 19 décembre 2018 © Guillaume Gaffiot / Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Daniel Auteuil et sa fille Aurore Auteuil - Enregistrement de l'émission "Vivement Dimanche prochain" au studio Gabriel, présentée par M.Drucker et diffusée le 13 janvier 2019 sur France 2. Le 19 décembre 2018 © Guillaume Gaffiot / Bestimage <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">4 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/daniel-auteuil-et-sa-femme-aude-ambroggi_m6811003" data-title="Daniel Auteuil et sa femme Aude Ambroggi - Cérémonie d&#039;ouverture à la Halle Tony Garnier du 11ème Festival Lumiere 2019 de Lyon le 12 octobre 2019. © Dominique Jacovides / Bestimage   " data-id="6811003">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-femme-aude-ambroggi_m6811003&amp;description=Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20C%C3%A9r%C3%A9monie%20d%27ouverture%20%C3%A0%20la%20Halle%20Tony%20Garnier%20du%2011%C3%A8me%20Festival%20Lumiere%202019%20de%20Lyon%20le%2012%20octobre%202019.%20%C2%A9%20Dominique%20Jacovides%20%2F%20Bestimage%20%20%20&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811003-daniel-auteuil-et-sa-femme-aude-ambroggi-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20C%C3%A9r%C3%A9monie%20d%27ouverture%20%C3%A0%20la%20Halle%20Tony%20Garnier%20du%2011%C3%A8me%20Festival%20Lumiere%202019%20de%20Lyon%20le%2012%20octobre%202019.%20%C2%A9%20Dominique%20Jacovides%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-femme-aude-ambroggi_m6811003">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%43%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%27%6f%75%76%65%72%74%75%72%65%20%c3%a0%20%6c%61%20%48%61%6c%6c%65%20%54%6f%6e%79%20%47%61%72%6e%69%65%72%20%64%75%20%31%31%c3%a8%6d%65%20%46%65%73%74%69%76%61%6c%20%4c%75%6d%69%65%72%65%20%32%30%31%39%20%64%65%20%4c%79%6f%6e%20%6c%65%20%31%32%20%6f%63%74%6f%62%72%65%20%32%30%31%39%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%43%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%27%6f%75%76%65%72%74%75%72%65%20%c3%a0%20%6c%61%20%48%61%6c%6c%65%20%54%6f%6e%79%20%47%61%72%6e%69%65%72%20%64%75%20%31%31%c3%a8%6d%65%20%46%65%73%74%69%76%61%6c%20%4c%75%6d%69%65%72%65%20%32%30%31%39%20%64%65%20%4c%79%6f%6e%20%6c%65%20%31%32%20%6f%63%74%6f%62%72%65%20%32%30%31%39%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%65%74%2d%73%61%2d%66%65%6d%6d%65%2d%61%75%64%65%2d%61%6d%62%72%6f%67%67%69%5f%6d%36%38%31%31%30%30%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811003" data-url="/media/daniel-auteuil-et-sa-femme-aude-ambroggi_m6811003">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811003-daniel-auteuil-et-sa-femme-aude-ambroggi-vertical_diaporama-2.jpg" alt="Daniel Auteuil et sa femme Aude Ambroggi - Cérémonie d&amp;#039;ouverture à la Halle Tony Garnier du 11ème Festival Lumiere 2019 de Lyon le 12 octobre 2019. © Dominique Jacovides / Bestimage   " class="deepomatize lazyload" />
 </div>
</div>
<div class="diapoVertical__text">Daniel Auteuil et sa femme Aude Ambroggi - Cérémonie d'ouverture à la Halle Tony Garnier du 11ème Festival Lumiere 2019 de Lyon le 12 octobre 2019. © Dominique Jacovides / Bestimage <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-4" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">5 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/nelly-auteuil-aurore-auteuil-enceinte_m6811012" data-title="Nelly Auteuil, Aurore Auteuil (enceinte), Daniel Auteuil et sa femme Aude Ambroggi - Photocall de la cérémonie d&#039;ouverture à la Halle Tony Garnier du 11ème Festival Lumiere 2019 de Lyon le 12 octobre 2019. © Dominique Jacovides / Bestimage   " data-id="6811012">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fnelly-auteuil-aurore-auteuil-enceinte_m6811012&amp;description=Nelly%20Auteuil%2C%20Aurore%20Auteuil%20%28enceinte%29%2C%20Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20Photocall%20de%20la%20c%C3%A9r%C3%A9monie%20d%27ouverture%20%C3%A0%20la%20Halle%20Tony%20Garnier%20du%2011%C3%A8me%20Festival%20Lumiere%202019%20de%20Lyon%20le%2012%20octobre%202019.%20%C2%A9%20Dominique%20Jacovides%20%2F%20Bestimage%20%20%20&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811012-nelly-auteuil-aurore-auteuil-enceinte-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Nelly%20Auteuil%2C%20Aurore%20Auteuil%20%28enceinte%29%2C%20Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20Photocall%20de%20la%20c%C3%A9r%C3%A9monie%20d%27ouverture%20%C3%A0%20la%20Halle%20Tony%20Garnier%20du%2011%C3%A8me%20Festival%20Lumiere%202019%20de%20Lyon%20le%2012%20octobre%202019.%20%C2%A9%20Dominique%20Jacovides%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fnelly-auteuil-aurore-auteuil-enceinte_m6811012">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4e%65%6c%6c%79%20%41%75%74%65%75%69%6c%2c%20%41%75%72%6f%72%65%20%41%75%74%65%75%69%6c%20%28%65%6e%63%65%69%6e%74%65%29%2c%20%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%50%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%27%6f%75%76%65%72%74%75%72%65%20%c3%a0%20%6c%61%20%48%61%6c%6c%65%20%54%6f%6e%79%20%47%61%72%6e%69%65%72%20%64%75%20%31%31%c3%a8%6d%65%20%46%65%73%74%69%76%61%6c%20%4c%75%6d%69%65%72%65%20%32%30%31%39%20%64%65%20%4c%79%6f%6e%20%6c%65%20%31%32%20%6f%63%74%6f%62%72%65%20%32%30%31%39%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4e%65%6c%6c%79%20%41%75%74%65%75%69%6c%2c%20%41%75%72%6f%72%65%20%41%75%74%65%75%69%6c%20%28%65%6e%63%65%69%6e%74%65%29%2c%20%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%50%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%27%6f%75%76%65%72%74%75%72%65%20%c3%a0%20%6c%61%20%48%61%6c%6c%65%20%54%6f%6e%79%20%47%61%72%6e%69%65%72%20%64%75%20%31%31%c3%a8%6d%65%20%46%65%73%74%69%76%61%6c%20%4c%75%6d%69%65%72%65%20%32%30%31%39%20%64%65%20%4c%79%6f%6e%20%6c%65%20%31%32%20%6f%63%74%6f%62%72%65%20%32%30%31%39%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6e%65%6c%6c%79%2d%61%75%74%65%75%69%6c%2d%61%75%72%6f%72%65%2d%61%75%74%65%75%69%6c%2d%65%6e%63%65%69%6e%74%65%5f%6d%36%38%31%31%30%31%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811012" data-url="/media/nelly-auteuil-aurore-auteuil-enceinte_m6811012">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811012-nelly-auteuil-aurore-auteuil-enceinte-vertical_diaporama-2.jpg" alt="Nelly Auteuil, Aurore Auteuil (enceinte), Daniel Auteuil et sa femme Aude Ambroggi - Photocall de la cérémonie d&amp;#039;ouverture à la Halle Tony Garnier du 11ème Festival Lumiere 2019 de Lyon le 12 octobre 2019. © Dominique Jacovides / Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Nelly Auteuil, Aurore Auteuil (enceinte), Daniel Auteuil et sa femme Aude Ambroggi - Photocall de la cérémonie d'ouverture à la Halle Tony Garnier du 11ème Festival Lumiere 2019 de Lyon le 12 octobre 2019. © Dominique Jacovides / Bestimage <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">6 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-daniel-auteuil-et-sa-femme-au_m6811006" data-title="Exclusif - Daniel Auteuil et sa femme Aude Ambroggi - Arrivées lors de la 43ème cérémonie des Cesar à la salle Pleyel à Paris, le 2 mars 2018. © Stephane Kossman / Bestimage   " data-id="6811006">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-daniel-auteuil-et-sa-femme-au_m6811006&amp;description=Exclusif%20-%20Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20Arriv%C3%A9es%20lors%20de%20la%2043%C3%A8me%20c%C3%A9r%C3%A9monie%20des%20Cesar%20%C3%A0%20la%20salle%20Pleyel%20%C3%A0%20Paris%2C%20le%202%20mars%202018.%20%C2%A9%20Stephane%20Kossman%20%2F%20Bestimage%20%20%20&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811006-exclusif-daniel-auteuil-et-sa-femme-au-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20Arriv%C3%A9es%20lors%20de%20la%2043%C3%A8me%20c%C3%A9r%C3%A9monie%20des%20Cesar%20%C3%A0%20la%20salle%20Pleyel%20%C3%A0%20Paris%2C%20le%202%20mars%202018.%20%C2%A9%20Stephane%20Kossman%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-daniel-auteuil-et-sa-femme-au_m6811006">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%41%72%72%69%76%c3%a9%65%73%20%6c%6f%72%73%20%64%65%20%6c%61%20%34%33%c3%a8%6d%65%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%43%65%73%61%72%20%c3%a0%20%6c%61%20%73%61%6c%6c%65%20%50%6c%65%79%65%6c%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%32%20%6d%61%72%73%20%32%30%31%38%2e%20%c2%a9%20%53%74%65%70%68%61%6e%65%20%4b%6f%73%73%6d%61%6e%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%41%72%72%69%76%c3%a9%65%73%20%6c%6f%72%73%20%64%65%20%6c%61%20%34%33%c3%a8%6d%65%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%43%65%73%61%72%20%c3%a0%20%6c%61%20%73%61%6c%6c%65%20%50%6c%65%79%65%6c%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%32%20%6d%61%72%73%20%32%30%31%38%2e%20%c2%a9%20%53%74%65%70%68%61%6e%65%20%4b%6f%73%73%6d%61%6e%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%65%74%2d%73%61%2d%66%65%6d%6d%65%2d%61%75%5f%6d%36%38%31%31%30%30%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811006" data-url="/media/exclusif-daniel-auteuil-et-sa-femme-au_m6811006">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811006-exclusif-daniel-auteuil-et-sa-femme-au-vertical_diaporama-2.jpg" alt="Exclusif - Daniel Auteuil et sa femme Aude Ambroggi - Arrivées lors de la 43ème cérémonie des Cesar à la salle Pleyel à Paris, le 2 mars 2018. © Stephane Kossman / Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Daniel Auteuil et sa femme Aude Ambroggi - Arrivées lors de la 43ème cérémonie des Cesar à la salle Pleyel à Paris, le 2 mars 2018. © Stephane Kossman / Bestimage <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-6" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">7 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/aurore-auteuil-a-l-avant-premiere-de-com_m6811015" data-title="Aurore Auteuil à l&#039;avant-première de comédie dramatique &quot;Jusqu&#039;ici tout va bien&quot; au cinéma Gaumont-Opéra à Paris, France, le 26 février 2019. © Coadic Guirec/Bestimage   " data-id="6811015">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Faurore-auteuil-a-l-avant-premiere-de-com_m6811015&amp;description=Aurore%20Auteuil%20%C3%A0%20l%27avant-premi%C3%A8re%20de%20com%C3%A9die%20dramatique%20%22Jusqu%27ici%20tout%20va%20bien%22%20au%20cin%C3%A9ma%20Gaumont-Op%C3%A9ra%20%C3%A0%20Paris%2C%20France%2C%20le%2026%20f%C3%A9vrier%202019.%20%C2%A9%20Coadic%20Guirec%2FBestimage%20%20%20&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811015-aurore-auteuil-a-l-avant-premiere-de-com-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Aurore%20Auteuil%20%C3%A0%20l%27avant-premi%C3%A8re%20de%20com%C3%A9die%20dramatique%20%22Jusqu%27ici%20tout%20va%20bien%22%20au%20cin%C3%A9ma%20Gaumont-Op%C3%A9ra%20%C3%A0%20Paris%2C%20France%2C%20le%2026%20f%C3%A9vrier%202019.%20%C2%A9%20Coadic%20Guirec%2FBestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Faurore-auteuil-a-l-avant-premiere-de-com_m6811015">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%41%75%72%6f%72%65%20%41%75%74%65%75%69%6c%20%c3%a0%20%6c%27%61%76%61%6e%74%2d%70%72%65%6d%69%c3%a8%72%65%20%64%65%20%63%6f%6d%c3%a9%64%69%65%20%64%72%61%6d%61%74%69%71%75%65%20%22%4a%75%73%71%75%27%69%63%69%20%74%6f%75%74%20%76%61%20%62%69%65%6e%22%20%61%75%20%63%69%6e%c3%a9%6d%61%20%47%61%75%6d%6f%6e%74%2d%4f%70%c3%a9%72%61%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%32%36%20%66%c3%a9%76%72%69%65%72%20%32%30%31%39%2e%20%c2%a9%20%43%6f%61%64%69%63%20%47%75%69%72%65%63%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%41%75%72%6f%72%65%20%41%75%74%65%75%69%6c%20%c3%a0%20%6c%27%61%76%61%6e%74%2d%70%72%65%6d%69%c3%a8%72%65%20%64%65%20%63%6f%6d%c3%a9%64%69%65%20%64%72%61%6d%61%74%69%71%75%65%20%22%4a%75%73%71%75%27%69%63%69%20%74%6f%75%74%20%76%61%20%62%69%65%6e%22%20%61%75%20%63%69%6e%c3%a9%6d%61%20%47%61%75%6d%6f%6e%74%2d%4f%70%c3%a9%72%61%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%32%36%20%66%c3%a9%76%72%69%65%72%20%32%30%31%39%2e%20%c2%a9%20%43%6f%61%64%69%63%20%47%75%69%72%65%63%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%61%75%72%6f%72%65%2d%61%75%74%65%75%69%6c%2d%61%2d%6c%2d%61%76%61%6e%74%2d%70%72%65%6d%69%65%72%65%2d%64%65%2d%63%6f%6d%5f%6d%36%38%31%31%30%31%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811015" data-url="/media/aurore-auteuil-a-l-avant-premiere-de-com_m6811015">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811015-aurore-auteuil-a-l-avant-premiere-de-com-vertical_diaporama-2.jpg" alt="Aurore Auteuil à l&amp;#039;avant-première de comédie dramatique &amp;quot;Jusqu&amp;#039;ici tout va bien&amp;quot; au cinéma Gaumont-Opéra à Paris, France, le 26 février 2019. © Coadic Guirec/Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Aurore Auteuil à l'avant-première de comédie dramatique "Jusqu'ici tout va bien" au cinéma Gaumont-Opéra à Paris, France, le 26 février 2019. © Coadic Guirec/Bestimage <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">8 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/daniel-auteuil-lors-du-photocall-lors-de_m6811024" data-title="Daniel Auteuil lors du photocall lors de la 45ème cérémonie des César à la salle Pleyel à Paris le 28 février 2020 © Dominique Jacovides / Olivier Borde / Bestimage" data-id="6811024">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-lors-du-photocall-lors-de_m6811024&amp;description=Daniel%20Auteuil%20lors%20du%20photocall%20lors%20de%20la%2045%C3%A8me%20c%C3%A9r%C3%A9monie%20des%20C%C3%A9sar%20%C3%A0%20la%20salle%20Pleyel%20%C3%A0%20Paris%20le%2028%20f%C3%A9vrier%202020%20%C2%A9%20Dominique%20Jacovides%20%2F%20Olivier%20Borde%20%2F%20Bestimage&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811024-daniel-auteuil-lors-du-photocall-lors-de-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Daniel%20Auteuil%20lors%20du%20photocall%20lors%20de%20la%2045%C3%A8me%20c%C3%A9r%C3%A9monie%20des%20C%C3%A9sar%20%C3%A0%20la%20salle%20Pleyel%20%C3%A0%20Paris%20le%2028%20f%C3%A9vrier%202020%20%C2%A9%20Dominique%20Jacovides%20%2F%20Olivier%20Borde%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-lors-du-photocall-lors-de_m6811024">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%6c%6f%72%73%20%64%75%20%70%68%6f%74%6f%63%61%6c%6c%20%6c%6f%72%73%20%64%65%20%6c%61%20%34%35%c3%a8%6d%65%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%43%c3%a9%73%61%72%20%c3%a0%20%6c%61%20%73%61%6c%6c%65%20%50%6c%65%79%65%6c%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%30%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2f%20%4f%6c%69%76%69%65%72%20%42%6f%72%64%65%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%6c%6f%72%73%20%64%75%20%70%68%6f%74%6f%63%61%6c%6c%20%6c%6f%72%73%20%64%65%20%6c%61%20%34%35%c3%a8%6d%65%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%43%c3%a9%73%61%72%20%c3%a0%20%6c%61%20%73%61%6c%6c%65%20%50%6c%65%79%65%6c%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%30%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2f%20%4f%6c%69%76%69%65%72%20%42%6f%72%64%65%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%6c%6f%72%73%2d%64%75%2d%70%68%6f%74%6f%63%61%6c%6c%2d%6c%6f%72%73%2d%64%65%5f%6d%36%38%31%31%30%32%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811024" data-url="/media/daniel-auteuil-lors-du-photocall-lors-de_m6811024">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811024-daniel-auteuil-lors-du-photocall-lors-de-vertical_diaporama-2.jpg" alt="Daniel Auteuil lors du photocall lors de la 45ème cérémonie des César à la salle Pleyel à Paris le 28 février 2020 © Dominique Jacovides / Olivier Borde / Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Daniel Auteuil lors du photocall lors de la 45ème cérémonie des César à la salle Pleyel à Paris le 28 février 2020 © Dominique Jacovides / Olivier Borde / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-8" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/daniel-auteuil-et-sa-femme-aude-ambroggi_m6811009" data-title="Daniel Auteuil et sa femme Aude Ambroggi - Avant-première du film &quot;Le Brio&quot; au cinéma Gaumont Opéra à Paris, le 21 novembre 2017. © Coadic Guirec/Bestimage   " data-id="6811009">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-femme-aude-ambroggi_m6811009&amp;description=Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20Avant-premi%C3%A8re%20du%20film%20%22Le%20Brio%22%20au%20cin%C3%A9ma%20Gaumont%20Op%C3%A9ra%20%C3%A0%20Paris%2C%20le%2021%20novembre%202017.%20%C2%A9%20Coadic%20Guirec%2FBestimage%20%20%20&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811009-daniel-auteuil-et-sa-femme-aude-ambroggi-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20Avant-premi%C3%A8re%20du%20film%20%22Le%20Brio%22%20au%20cin%C3%A9ma%20Gaumont%20Op%C3%A9ra%20%C3%A0%20Paris%2C%20le%2021%20novembre%202017.%20%C2%A9%20Coadic%20Guirec%2FBestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-femme-aude-ambroggi_m6811009">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%41%76%61%6e%74%2d%70%72%65%6d%69%c3%a8%72%65%20%64%75%20%66%69%6c%6d%20%22%4c%65%20%42%72%69%6f%22%20%61%75%20%63%69%6e%c3%a9%6d%61%20%47%61%75%6d%6f%6e%74%20%4f%70%c3%a9%72%61%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%32%31%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%37%2e%20%c2%a9%20%43%6f%61%64%69%63%20%47%75%69%72%65%63%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%41%76%61%6e%74%2d%70%72%65%6d%69%c3%a8%72%65%20%64%75%20%66%69%6c%6d%20%22%4c%65%20%42%72%69%6f%22%20%61%75%20%63%69%6e%c3%a9%6d%61%20%47%61%75%6d%6f%6e%74%20%4f%70%c3%a9%72%61%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%32%31%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%37%2e%20%c2%a9%20%43%6f%61%64%69%63%20%47%75%69%72%65%63%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%65%74%2d%73%61%2d%66%65%6d%6d%65%2d%61%75%64%65%2d%61%6d%62%72%6f%67%67%69%5f%6d%36%38%31%31%30%30%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811009" data-url="/media/daniel-auteuil-et-sa-femme-aude-ambroggi_m6811009">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811009-daniel-auteuil-et-sa-femme-aude-ambroggi-vertical_diaporama-2.jpg" alt="Daniel Auteuil et sa femme Aude Ambroggi - Avant-première du film &amp;quot;Le Brio&amp;quot; au cinéma Gaumont Opéra à Paris, le 21 novembre 2017. © Coadic Guirec/Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Daniel Auteuil et sa femme Aude Ambroggi - Avant-première du film "Le Brio" au cinéma Gaumont Opéra à Paris, le 21 novembre 2017. © Coadic Guirec/Bestimage <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">10 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/daniel-auteuil-au-photocall-du-film-la-b_m6811030" data-title="Daniel Auteuil au photocall du film La belle époque lors du 72ème Festival International du film de Cannes. Le 21 mai 2019 © Jacovides-Moreau / Bestimage" data-id="6811030">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
 </svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-au-photocall-du-film-la-b_m6811030&amp;description=Daniel%20Auteuil%20au%20photocall%20du%20film%20La%20belle%20%C3%A9poque%20lors%20du%2072%C3%A8me%20Festival%20International%20du%20film%20de%20Cannes.%20Le%2021%20mai%202019%20%C2%A9%20Jacovides-Moreau%20%2F%20Bestimage&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811030-daniel-auteuil-au-photocall-du-film-la-b-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Daniel%20Auteuil%20au%20photocall%20du%20film%20La%20belle%20%C3%A9poque%20lors%20du%2072%C3%A8me%20Festival%20International%20du%20film%20de%20Cannes.%20Le%2021%20mai%202019%20%C2%A9%20Jacovides-Moreau%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-au-photocall-du-film-la-b_m6811030">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%61%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%75%20%66%69%6c%6d%20%4c%61%20%62%65%6c%6c%65%20%c3%a9%70%6f%71%75%65%20%6c%6f%72%73%20%64%75%20%37%32%c3%a8%6d%65%20%46%65%73%74%69%76%61%6c%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%75%20%66%69%6c%6d%20%64%65%20%43%61%6e%6e%65%73%2e%20%4c%65%20%32%31%20%6d%61%69%20%32%30%31%39%20%c2%a9%20%4a%61%63%6f%76%69%64%65%73%2d%4d%6f%72%65%61%75%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%61%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%75%20%66%69%6c%6d%20%4c%61%20%62%65%6c%6c%65%20%c3%a9%70%6f%71%75%65%20%6c%6f%72%73%20%64%75%20%37%32%c3%a8%6d%65%20%46%65%73%74%69%76%61%6c%20%49%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%64%75%20%66%69%6c%6d%20%64%65%20%43%61%6e%6e%65%73%2e%20%4c%65%20%32%31%20%6d%61%69%20%32%30%31%39%20%c2%a9%20%4a%61%63%6f%76%69%64%65%73%2d%4d%6f%72%65%61%75%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%61%75%2d%70%68%6f%74%6f%63%61%6c%6c%2d%64%75%2d%66%69%6c%6d%2d%6c%61%2d%62%5f%6d%36%38%31%31%30%33%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811030" data-url="/media/daniel-auteuil-au-photocall-du-film-la-b_m6811030">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811030-daniel-auteuil-au-photocall-du-film-la-b-vertical_diaporama-2.jpg" alt="Daniel Auteuil au photocall du film La belle époque lors du 72ème Festival International du film de Cannes. Le 21 mai 2019 © Jacovides-Moreau / Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Daniel Auteuil au photocall du film La belle époque lors du 72ème Festival International du film de Cannes. Le 21 mai 2019 © Jacovides-Moreau / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-10" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">11 / 11</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/daniel-auteuil-et-sa-femme-aude-ambroggi_m6811045" data-title="Daniel Auteuil et sa femme Aude Ambroggi - Photocall lors de la 43e cérémonie des Cesar à la salle Pleyel à Paris, le 2 mars 2018. © Dominique Jacovides - Olivier Borde / Bestimage" data-id="6811045">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-femme-aude-ambroggi_m6811045&amp;description=Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20Photocall%20lors%20de%20la%2043e%20c%C3%A9r%C3%A9monie%20des%20Cesar%20%C3%A0%20la%20salle%20Pleyel%20%C3%A0%20Paris%2C%20le%202%20mars%202018.%20%C2%A9%20Dominique%20Jacovides%20-%20Olivier%20Borde%20%2F%20Bestimage&amp;media=%2F6%2F47%2F28%2F16%2F%40%2F6811045-daniel-auteuil-et-sa-femme-aude-ambroggi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Daniel%20Auteuil%20et%20sa%20femme%20Aude%20Ambroggi%20-%20Photocall%20lors%20de%20la%2043e%20c%C3%A9r%C3%A9monie%20des%20Cesar%20%C3%A0%20la%20salle%20Pleyel%20%C3%A0%20Paris%2C%20le%202%20mars%202018.%20%C2%A9%20Dominique%20Jacovides%20-%20Olivier%20Borde%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdaniel-auteuil-et-sa-femme-aude-ambroggi_m6811045">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%50%68%6f%74%6f%63%61%6c%6c%20%6c%6f%72%73%20%64%65%20%6c%61%20%34%33%65%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%43%65%73%61%72%20%c3%a0%20%6c%61%20%73%61%6c%6c%65%20%50%6c%65%79%65%6c%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%32%20%6d%61%72%73%20%32%30%31%38%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2d%20%4f%6c%69%76%69%65%72%20%42%6f%72%64%65%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%44%61%6e%69%65%6c%20%41%75%74%65%75%69%6c%20%65%74%20%73%61%20%66%65%6d%6d%65%20%41%75%64%65%20%41%6d%62%72%6f%67%67%69%20%2d%20%50%68%6f%74%6f%63%61%6c%6c%20%6c%6f%72%73%20%64%65%20%6c%61%20%34%33%65%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%43%65%73%61%72%20%c3%a0%20%6c%61%20%73%61%6c%6c%65%20%50%6c%65%79%65%6c%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%32%20%6d%61%72%73%20%32%30%31%38%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%20%2d%20%4f%6c%69%76%69%65%72%20%42%6f%72%64%65%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%61%6e%69%65%6c%2d%61%75%74%65%75%69%6c%2d%65%74%2d%73%61%2d%66%65%6d%6d%65%2d%61%75%64%65%2d%61%6d%62%72%6f%67%67%69%5f%6d%36%38%31%31%30%34%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6811045" data-url="/media/daniel-auteuil-et-sa-femme-aude-ambroggi_m6811045">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/47/28/16/@/6811045-daniel-auteuil-et-sa-femme-aude-ambroggi-vertical_diaporama-1.jpg" alt="Daniel Auteuil et sa femme Aude Ambroggi - Photocall lors de la 43e cérémonie des Cesar à la salle Pleyel à Paris, le 2 mars 2018. © Dominique Jacovides - Olivier Borde / Bestimage" class="deepomatize lazyload" />
</div>
</div>
 <div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Daniel Auteuil et sa femme Aude Ambroggi - Photocall lors de la 43e cérémonie des Cesar à la salle Pleyel à Paris, le 2 mars 2018. © Dominique Jacovides - Olivier Borde / Bestimage
</div>
</div>
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1" data-widget-id="AR_21"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles article_entities--diapoVertical">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
             article_entities--diapoVertical__content">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/18/5/@/140682-daniel-auteuil-150x150-1.jpg" alt="Daniel Auteuil" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/daniel-auteuil_p185" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Daniel Auteuil">Daniel Auteuil</a>
</div>
</div>
<div class="u-padding-top--24px">
<a href="/people/daniel-auteuil_p185/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Daniel Auteuil">
<span class="btn__label">Voir toutes les photos de Daniel Auteuil</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="u-padding-top--24px">
<a href="/people/daniel-auteuil_p185/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Daniel Auteuil">
<span class="btn__label">Voir toutes les vidéos de Daniel Auteuil</span>
 <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B41ECBC31E43C21E481E4A4E4FC3C11E4B431E4E4A1EC446431E4E4FC1CB1E4B431ECB454643C1C1C61E4EC34C4843C11EC24F491E4B43C1494643C11E424F4EC04A4C494F491E48C3461EC143494B1E454F4E4E4A4C433F4A2B2C212C23221321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/3/47/27/53/@/6810367-krzysztof-leon-dziemaszkiewicz-a-partage-618x264-2.jpg" alt="" Tu es l'amour de ma vie" : Mort de Thierry Mugler, son dernier compagnon lui rend hommage" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H29</div>
<div class="c-article-essentials__article-date">24 Jan</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-tu-es-l-amour-de-ma-vie-mort-de-thierry-mugler-son-dernier-compagnon-lui-rend-hommage_a472753/1" class="c-article-essentials__link tracking-click" title="&quot;Tu es l&#039;amour de ma vie&quot; : Mort de Thierry Mugler, son dernier compagnon lui rend hommage" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Tu es l'amour de ma vie" : Mort de Thierry Mugler, son dernier compagnon lui rend hommage">
"Tu es l'amour de ma vie" : Mort de Thierry Mugler, son dernier compagnon lui rend hommage
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">06H39</div>
<div class="c-article-essentials__article-date">24 Jan</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-de-thierry-mugler-le-grand-couturier-et-createur-decede-de-facon-inattendue_a472735/1" class="c-article-essentials__link tracking-click" title="Mort de Thierry Mugler : Le grand couturier et créateur décédé &quot;de façon inattendue&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de Thierry Mugler : Le grand couturier et créateur décédé " de façon inattendue"">
Mort de Thierry Mugler : Le grand couturier et créateur décédé "de façon inattendue"
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H47</div>
<div class="c-article-essentials__article-date">23 Jan</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/gims-marie-a-plusieurs-femmes-il-repond-enfin-a-la-persistante-rumeur-de-polygamie_a472675/1" class="c-article-essentials__link tracking-click" title="Gims marié à plusieurs femmes ? Il répond enfin à la persistante rumeur de polygamie" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Gims marié à plusieurs femmes ? Il répond enfin à la persistante rumeur de polygamie">
Gims marié à plusieurs femmes ? Il répond enfin à la persistante rumeur de polygamie
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H37</div>
<div class="c-article-essentials__article-date">23 Jan</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/anne-claire-coudray-avec-sa-fille-amalia-6-ans-photos-touchantes-dans-les-coulisses-de-la-chanson-secrete_a472657/1" class="c-article-essentials__link tracking-click" title="Anne-Claire Coudray avec sa fille Amalia (6 ans) : photos touchantes dans les coulisses de La Chanson secrète" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Anne-Claire Coudray avec sa fille Amalia (6 ans) : photos touchantes dans les coulisses de La Chanson secrète">
Anne-Claire Coudray avec sa fille Amalia (6 ans) : photos touchantes dans les coulisses de La Chanson secrète
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H52</div>
<div class="c-article-essentials__article-date">23 Jan</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/gims-et-sa-video-controversee-du-nouvel-an-il-affronte-pour-la-premiere-fois-la-polemique_a472660/1" class="c-article-essentials__link tracking-click" title="Gims et sa vidéo controversée du Nouvel An : il affronte pour la première fois la polémique" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Gims et sa vidéo controversée du Nouvel An : il affronte pour la première fois la polémique">
Gims et sa vidéo controversée du Nouvel An : il affronte pour la première fois la polémique
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H13</div>
<div class="c-article-essentials__article-date">22 Jan</div>
</div>
<div class="c-article-essentials__article-title">
 <a href="/article/obseques-de-gaspard-ulliel-la-date-et-le-lieu-du-dernier-adieu-reveles_a472618/1" class="c-article-essentials__link tracking-click" title="Obsèques de Gaspard Ulliel : la date et le lieu du dernier adieu révélés" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Obsèques de Gaspard Ulliel : la date et le lieu du dernier adieu révélés">
Obsèques de Gaspard Ulliel : la date et le lieu du dernier adieu révélés
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H17</div>
<div class="c-article-essentials__article-date">21 Jan</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/priyanka-chopra-et-nick-jonas-parents-pour-la-premiere-fois-annonce-inattendue_a472579/1" class="c-article-essentials__link tracking-click" title="Priyanka Chopra et Nick Jonas parents pour la première fois, annonce inattendue !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Priyanka Chopra et Nick Jonas parents pour la première fois, annonce inattendue&nbsp;!">
Priyanka Chopra et Nick Jonas parents pour la première fois, annonce inattendue&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H38</div>
<div class="c-article-essentials__article-date">21 Jan</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/meat-loaf-mort-du-chanteur-a-74-ans-sa-femme-a-ses-cotes_a472432/1" class="c-article-essentials__link tracking-click" title="Meat Loaf : Mort du chanteur à 74 ans, sa femme à ses côtés..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Meat Loaf : Mort du chanteur à 74 ans, sa femme à ses côtés...">
Meat Loaf : Mort du chanteur à 74 ans, sa femme à ses côtés...
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf article-onePager-btf">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/daniel-auteuil-ce-surprenant-point-commun-entre-son-fils-et-son-petit-fils_a472816/1" data-widget-id="SB_1"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div> </div>
</div>
</div>
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                .then((player) => {
                    
                    player.on(dailymotion.events.PLAYER_PIPEXPANDEDCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });
                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        flyAdsPosition();
    });
</script>
</div>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog xXx">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo xXx">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide xXx">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium xXx">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog xXx">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend xXx">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods xXx">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols xXx">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1202/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1202/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 