<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Marine Le Pen réconfortée par sa soeur : scène rare de tendresse familiale : le diaporama -  Purepeople</title>
<meta name="description" content="Si Emmanuel Macron a glorieusement fêté sa victoire aux présidentielles pour la deuxième fois le 24 avril 2022, comment Marine Le Pen a-t-elle digéré sa défaite ? C'est ce qu'est allée voir l'équipe de Quotidien. Elle a alors pu immortaliser un moment de tendresse entre la femme politique et sa soeu..." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Diaporama Marine Le Pen réconfortée par sa soeur : scène rare de tendresse familiale" />
<meta property="og:url" content="https://www.purepeople.com/diapo/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/8/48/76/48/@/7057159-extrait-de-l-emission-quotidien-sur-tmc-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/8/48/76/48/@/7057159-extrait-de-l-emission-quotidien-sur-tmc-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Si Emmanuel Macron a glorieusement fêté sa victoire aux présidentielles pour la deuxième fois le 24 avril 2022, comment Marine Le Pen a-t-elle digéré sa défaite ? C'est ce qu'est allée voir l'équipe d" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Marine Le Pen réconfortée par sa soeur : scène rare de tendresse familiale" />
<meta property="twitter:description" content="Si Emmanuel Macron a glorieusement fêté sa victoire aux présidentielles pour la deuxième fois le 24 avril 2022, comment Marine Le Pen a-t-elle digéré sa défaite ? C'est ce qu'est allée voir l'équipe d..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/8/48/76/48/@/7057159-extrait-de-l-emission-quotidien-sur-tmc-opengraph_1800-3.jpg" />
<link rel="alternate" type="application/rss+xml" title="Purepeople RSS" href="/partners/generic/news.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1215/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1215/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeaderDiapo" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr"></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<a href="/article/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Marine Le Pen réconfortée par sa soeur : scène rare de tendresse familiale"><p id="title2">Retour à l'article</p></a>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="/article/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1" data-title="Diaporama Marine Le Pen réconfortée par sa soeur : scène rare de tendresse familiale" data-id="487648">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
 <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=%2Farticle%2Fmarine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648%2F1&amp;description=Diaporama%20Marine%20Le%20Pen%20r%C3%A9confort%C3%A9e%20par%20sa%20soeur%20%3A%20sc%C3%A8ne%20rare%20de%20tendresse%20familiale&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F8%2F48%2F76%2F48%2F%40%2F7057159-extrait-de-l-emission-quotidien-sur-tmc-500x500-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Diaporama%20Marine%20Le%20Pen%20r%C3%A9confort%C3%A9e%20par%20sa%20soeur%20%3A%20sc%C3%A8ne%20rare%20de%20tendresse%20familiale+:+%2Farticle%2Fmarine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%69%61%70%6f%72%61%6d%61%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%72%c3%a9%63%6f%6e%66%6f%72%74%c3%a9%65%20%70%61%72%20%73%61%20%73%6f%65%75%72%20%3a%20%73%63%c3%a8%6e%65%20%72%61%72%65%20%64%65%20%74%65%6e%64%72%65%73%73%65%20%66%61%6d%69%6c%69%61%6c%65 %27&amp;body=%44%69%61%70%6f%72%61%6d%61%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%72%c3%a9%63%6f%6e%66%6f%72%74%c3%a9%65%20%70%61%72%20%73%61%20%73%6f%65%75%72%20%3a%20%73%63%c3%a8%6e%65%20%72%61%72%65%20%64%65%20%74%65%6e%64%72%65%73%73%65%20%66%61%6d%69%6c%69%61%6c%65%0a%2f%61%72%74%69%63%6c%65%2f%6d%61%72%69%6e%65%2d%6c%65%2d%70%65%6e%2d%72%65%63%6f%6e%66%6f%72%74%65%65%2d%70%61%72%2d%73%61%2d%73%6f%65%75%72%2d%73%63%65%6e%65%2d%72%61%72%65%2d%64%65%2d%74%65%6e%64%72%65%73%73%65%2d%66%61%6d%69%6c%69%61%6c%65%5f%61%34%38%37%36%34%38%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<a href="/article/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Marine Le Pen réconfortée par sa soeur : scène rare de tendresse familiale"><p id="title2">Retour à l'article</p></a>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr xXx"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr xXx"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr xXx"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr xXx"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr xXx"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr xXx"> Festival de Cannes
</span>  </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr xXx"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr xXx"> Les Anges
 </span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr xXx"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr xXx"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr xXx"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr xXx"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr xXx"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr xXx"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr xXx"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr xXx"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr xXx"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr xXx"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr xXx"> Divorce
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div id="diapoVertical" class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<h1 id="article-title" class="article__title">Diaporama Marine Le Pen réconfortée par sa soeur : scène rare de tendresse familiale</h1>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<div>
<div class="diapoVertical-count">1 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1#m7057159" data-title="Extrait de l&#039;émission Quotidien sur TMC qui revient sur la réaction du camp de Marine Le Pen à l&#039;annonce des résultats du second tour des présidentielles." data-id="7057159">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fmarine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648%2F1%23m7057159&amp;description=Extrait%20de%20l%27%C3%A9mission%20Quotidien%20sur%20TMC%20qui%20revient%20sur%20la%20r%C3%A9action%20du%20camp%20de%20Marine%20Le%20Pen%20%C3%A0%20l%27annonce%20des%20r%C3%A9sultats%20du%20second%20tour%20des%20pr%C3%A9sidentielles.&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057159-extrait-de-l-emission-quotidien-sur-tmc-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Extrait%20de%20l%27%C3%A9mission%20Quotidien%20sur%20TMC%20qui%20revient%20sur%20la%20r%C3%A9action%20du%20camp%20de%20Marine%20Le%20Pen%20%C3%A0%20l%27annonce%20des%20r%C3%A9sultats%20du%20second%20tour%20des%20pr%C3%A9sidentielles.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fmarine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648%2F1%23m7057159">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%74%72%61%69%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%51%75%6f%74%69%64%69%65%6e%20%73%75%72%20%54%4d%43%20%71%75%69%20%72%65%76%69%65%6e%74%20%73%75%72%20%6c%61%20%72%c3%a9%61%63%74%69%6f%6e%20%64%75%20%63%61%6d%70%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%c3%a0%20%6c%27%61%6e%6e%6f%6e%63%65%20%64%65%73%20%72%c3%a9%73%75%6c%74%61%74%73%20%64%75%20%73%65%63%6f%6e%64%20%74%6f%75%72%20%64%65%73%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%73%2e %27&amp;body=%45%78%74%72%61%69%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%51%75%6f%74%69%64%69%65%6e%20%73%75%72%20%54%4d%43%20%71%75%69%20%72%65%76%69%65%6e%74%20%73%75%72%20%6c%61%20%72%c3%a9%61%63%74%69%6f%6e%20%64%75%20%63%61%6d%70%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%c3%a0%20%6c%27%61%6e%6e%6f%6e%63%65%20%64%65%73%20%72%c3%a9%73%75%6c%74%61%74%73%20%64%75%20%73%65%63%6f%6e%64%20%74%6f%75%72%20%64%65%73%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%73%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6d%61%72%69%6e%65%2d%6c%65%2d%70%65%6e%2d%72%65%63%6f%6e%66%6f%72%74%65%65%2d%70%61%72%2d%73%61%2d%73%6f%65%75%72%2d%73%63%65%6e%65%2d%72%61%72%65%2d%64%65%2d%74%65%6e%64%72%65%73%73%65%2d%66%61%6d%69%6c%69%61%6c%65%5f%61%34%38%37%36%34%38%2f%31%23%6d%37%30%35%37%31%35%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057159" data-url="/diapo/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1#m7057159">
<div class="ratio-16/9">
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {

    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "2",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-7057159', {
                    video: 'x8abvos',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                });
            });

    } else if (typeof jad !== 'undefined') {

        dailymotion
          .createPlayer('dailymotion-player-7057159', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "2",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-7057159').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x8abvos'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-7057159-tracking" data-tracking-id="7057159" data-tracking-label="7057159-extrait-de-l-emission-quotidien-sur-tmc" data-tracking-entity-id="487648" data-tracking-entity-name="Diaporama Marine Le Pen réconfortée par sa soeur : scène rare de tendresse familiale"></div>
<div class="dailymotion-cpe" id='dailymotion-player-7057159'></div>
</div>
</div>
<div class="diapoVertical__text">Extrait de l'émission Quotidien sur TMC qui revient sur la réaction du camp de Marine Le Pen à l'annonce des résultats du second tour des présidentielles.</div>
</div>
<div>
<div class="diapoVertical-count">2 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/marie-caroline-le-pen-la-soeur-de-marin_m7057153" data-title="Marie-Caroline Le Pen, la soeur de Marine Le Pen, candidate au second tour de l&#039;élection présidentielle, lors d&#039;une conférence de presse pour présenter son programme international au Salon Hoche à Paris, le 13 avril 2022" data-id="7057153">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarie-caroline-le-pen-la-soeur-de-marin_m7057153&amp;description=Marie-Caroline%20Le%20Pen%2C%20la%20soeur%20de%20Marine%20Le%20Pen%2C%20candidate%20au%20second%20tour%20de%20l%27%C3%A9lection%20pr%C3%A9sidentielle%2C%20lors%20d%27une%20conf%C3%A9rence%20de%20presse%20pour%20pr%C3%A9senter%20son%20programme%20international%20au%20Salon%20Hoche%20%C3%A0%20Paris%2C%20le%2013%20avril%202022&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057153-marie-caroline-le-pen-la-soeur-de-marin-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marie-Caroline%20Le%20Pen%2C%20la%20soeur%20de%20Marine%20Le%20Pen%2C%20candidate%20au%20second%20tour%20de%20l%27%C3%A9lection%20pr%C3%A9sidentielle%2C%20lors%20d%27une%20conf%C3%A9rence%20de%20presse%20pour%20pr%C3%A9senter%20son%20programme%20international%20au%20Salon%20Hoche%20%C3%A0%20Paris%2C%20le%2013%20avril%202022+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarie-caroline-le-pen-la-soeur-de-marin_m7057153">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%20%4c%65%20%50%65%6e%2c%20%6c%61%20%73%6f%65%75%72%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%2c%20%63%61%6e%64%69%64%61%74%65%20%61%75%20%73%65%63%6f%6e%64%20%74%6f%75%72%20%64%65%20%6c%27%c3%a9%6c%65%63%74%69%6f%6e%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%2c%20%6c%6f%72%73%20%64%27%75%6e%65%20%63%6f%6e%66%c3%a9%72%65%6e%63%65%20%64%65%20%70%72%65%73%73%65%20%70%6f%75%72%20%70%72%c3%a9%73%65%6e%74%65%72%20%73%6f%6e%20%70%72%6f%67%72%61%6d%6d%65%20%69%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%61%75%20%53%61%6c%6f%6e%20%48%6f%63%68%65%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%31%33%20%61%76%72%69%6c%20%32%30%32%32 %27&amp;body=%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%20%4c%65%20%50%65%6e%2c%20%6c%61%20%73%6f%65%75%72%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%2c%20%63%61%6e%64%69%64%61%74%65%20%61%75%20%73%65%63%6f%6e%64%20%74%6f%75%72%20%64%65%20%6c%27%c3%a9%6c%65%63%74%69%6f%6e%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%2c%20%6c%6f%72%73%20%64%27%75%6e%65%20%63%6f%6e%66%c3%a9%72%65%6e%63%65%20%64%65%20%70%72%65%73%73%65%20%70%6f%75%72%20%70%72%c3%a9%73%65%6e%74%65%72%20%73%6f%6e%20%70%72%6f%67%72%61%6d%6d%65%20%69%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%61%75%20%53%61%6c%6f%6e%20%48%6f%63%68%65%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%31%33%20%61%76%72%69%6c%20%32%30%32%32%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%61%72%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%6c%65%2d%70%65%6e%2d%6c%61%2d%73%6f%65%75%72%2d%64%65%2d%6d%61%72%69%6e%5f%6d%37%30%35%37%31%35%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057153" data-url="/media/marie-caroline-le-pen-la-soeur-de-marin_m7057153">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/48/76/48/@/7057153-marie-caroline-le-pen-la-soeur-de-marin-vertical_diaporama-2.jpg" alt="Marie-Caroline Le Pen, la soeur de Marine Le Pen, candidate au second tour de l&amp;#039;élection présidentielle, lors d&amp;#039;une conférence de presse pour présenter son programme international au Salon Hoche à Paris, le 13 avril 2022" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Marie-Caroline Le Pen, la soeur de Marine Le Pen, candidate au second tour de l'élection présidentielle, lors d'une conférence de presse pour présenter son programme international au Salon Hoche à Paris, le 13 avril 2022</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-2" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/marine-le-pen-candidate-a-l-election-pr_m7057174" data-title="Marine Le Pen, candidate à l&#039;élection présidentielle du Front National avec sa soeur Marie-Caroline, Nicolas Bay, Florian Philippot et Gilbert Collard sur le plateau du &#039;&#039;Grand Débat&#039;&#039; des 11 candidats à l&#039;élection présidentielle organisé par les chaînes de télévision BFM TV et CNews, à La Plaine-Saint-Denis, banlieue parisienne, France, le 4 avril 2017" data-id="7057174">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarine-le-pen-candidate-a-l-election-pr_m7057174&amp;description=Marine%20Le%20Pen%2C%20candidate%20%C3%A0%20l%27%C3%A9lection%20pr%C3%A9sidentielle%20du%20Front%20National%20avec%20sa%20soeur%20Marie-Caroline%2C%20Nicolas%20Bay%2C%20Florian%20Philippot%20et%20Gilbert%20Collard%20sur%20le%20plateau%20du%20%27%27Grand%20D%C3%A9bat%27%27%20des%2011%20candidats%20%C3%A0%20l%27%C3%A9lection%20pr%C3%A9sidentielle%20organis%C3%A9%20par%20les%20cha%C3%AEnes%20de%20t%C3%A9l%C3%A9vision%20BFM%20TV%20et%20CNews%2C%20%C3%A0%20La%20Plaine-Saint-Denis%2C%20banlieue%20parisienne%2C%20France%2C%20le%204%20avril%202017&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057174-marine-le-pen-candidate-a-l-election-pr-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marine%20Le%20Pen%2C%20candidate%20%C3%A0%20l%27%C3%A9lection%20pr%C3%A9sidentielle%20du%20Front%20National%20avec%20sa%20soeur%20Marie-Caroline%2C%20Nicolas%20Bay%2C%20Florian%20Philippot%20et%20Gilbert%20Collard%20sur%20le%20plateau%20du%20%27%27Grand%20D%C3%A9bat%27%27%20des%2011%20candidats%20%C3%A0%20l%27%C3%A9lection%20pr%C3%A9sidentielle%20organis%C3%A9%20par%20les%20cha%C3%AEnes%20de%20t%C3%A9l%C3%A9vision%20BFM%20TV%20et%20CNews%2C%20%C3%A0%20La%20Plaine-Saint-Denis%2C%20banlieue%20parisienne%2C%20France%2C%20le%204%20avril%202017+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarine-le-pen-candidate-a-l-election-pr_m7057174">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%2c%20%63%61%6e%64%69%64%61%74%65%20%c3%a0%20%6c%27%c3%a9%6c%65%63%74%69%6f%6e%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%20%64%75%20%46%72%6f%6e%74%20%4e%61%74%69%6f%6e%61%6c%20%61%76%65%63%20%73%61%20%73%6f%65%75%72%20%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%2c%20%4e%69%63%6f%6c%61%73%20%42%61%79%2c%20%46%6c%6f%72%69%61%6e%20%50%68%69%6c%69%70%70%6f%74%20%65%74%20%47%69%6c%62%65%72%74%20%43%6f%6c%6c%61%72%64%20%73%75%72%20%6c%65%20%70%6c%61%74%65%61%75%20%64%75%20%27%27%47%72%61%6e%64%20%44%c3%a9%62%61%74%27%27%20%64%65%73%20%31%31%20%63%61%6e%64%69%64%61%74%73%20%c3%a0%20%6c%27%c3%a9%6c%65%63%74%69%6f%6e%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%20%6f%72%67%61%6e%69%73%c3%a9%20%70%61%72%20%6c%65%73%20%63%68%61%c3%ae%6e%65%73%20%64%65%20%74%c3%a9%6c%c3%a9%76%69%73%69%6f%6e%20%42%46%4d%20%54%56%20%65%74%20%43%4e%65%77%73%2c%20%c3%a0%20%4c%61%20%50%6c%61%69%6e%65%2d%53%61%69%6e%74%2d%44%65%6e%69%73%2c%20%62%61%6e%6c%69%65%75%65%20%70%61%72%69%73%69%65%6e%6e%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%34%20%61%76%72%69%6c%20%32%30%31%37 %27&amp;body=%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%2c%20%63%61%6e%64%69%64%61%74%65%20%c3%a0%20%6c%27%c3%a9%6c%65%63%74%69%6f%6e%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%20%64%75%20%46%72%6f%6e%74%20%4e%61%74%69%6f%6e%61%6c%20%61%76%65%63%20%73%61%20%73%6f%65%75%72%20%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%2c%20%4e%69%63%6f%6c%61%73%20%42%61%79%2c%20%46%6c%6f%72%69%61%6e%20%50%68%69%6c%69%70%70%6f%74%20%65%74%20%47%69%6c%62%65%72%74%20%43%6f%6c%6c%61%72%64%20%73%75%72%20%6c%65%20%70%6c%61%74%65%61%75%20%64%75%20%27%27%47%72%61%6e%64%20%44%c3%a9%62%61%74%27%27%20%64%65%73%20%31%31%20%63%61%6e%64%69%64%61%74%73%20%c3%a0%20%6c%27%c3%a9%6c%65%63%74%69%6f%6e%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%20%6f%72%67%61%6e%69%73%c3%a9%20%70%61%72%20%6c%65%73%20%63%68%61%c3%ae%6e%65%73%20%64%65%20%74%c3%a9%6c%c3%a9%76%69%73%69%6f%6e%20%42%46%4d%20%54%56%20%65%74%20%43%4e%65%77%73%2c%20%c3%a0%20%4c%61%20%50%6c%61%69%6e%65%2d%53%61%69%6e%74%2d%44%65%6e%69%73%2c%20%62%61%6e%6c%69%65%75%65%20%70%61%72%69%73%69%65%6e%6e%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%34%20%61%76%72%69%6c%20%32%30%31%37%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%61%72%69%6e%65%2d%6c%65%2d%70%65%6e%2d%63%61%6e%64%69%64%61%74%65%2d%61%2d%6c%2d%65%6c%65%63%74%69%6f%6e%2d%70%72%5f%6d%37%30%35%37%31%37%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057174" data-url="/media/marine-le-pen-candidate-a-l-election-pr_m7057174">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/48/76/48/@/7057174-marine-le-pen-candidate-a-l-election-pr-vertical_diaporama-2.jpg" alt="Marine Le Pen, candidate à l&amp;#039;élection présidentielle du Front National avec sa soeur Marie-Caroline, Nicolas Bay, Florian Philippot et Gilbert Collard sur le plateau du &amp;#039;&amp;#039;Grand Débat&amp;#039;&amp;#039; des 11 candidats à l&amp;#039;élection présidentielle organisé par les chaînes de télévision BFM TV et CNews, à La Plaine-Saint-Denis, banlieue parisienne, France, le 4 avril 2017" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Marine Le Pen, candidate à l'élection présidentielle du Front National avec sa soeur Marie-Caroline, Nicolas Bay, Florian Philippot et Gilbert Collard sur le plateau du ''Grand Débat'' des 11 candidats à l'élection présidentielle organisé par les chaînes de télévision BFM TV et CNews, à La Plaine-Saint-Denis, banlieue parisienne, France, le 4 avril 2017</div>
</div>
<div>
<div class="diapoVertical-count">4 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/marion-caroline-et-marine-le-pen-fetant_m7057192" data-title="Marion-Caroline et Marine Le Pen fêtant le résultat de leur père Jean-Marie lors du premier tour des présidentielles 1988" data-id="7057192">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarion-caroline-et-marine-le-pen-fetant_m7057192&amp;description=Marion-Caroline%20et%20Marine%20Le%20Pen%20f%C3%AAtant%20le%20r%C3%A9sultat%20de%20leur%20p%C3%A8re%20Jean-Marie%20lors%20du%20premier%20tour%20des%20pr%C3%A9sidentielles%201988&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057192-marion-caroline-et-marine-le-pen-fetant-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marion-Caroline%20et%20Marine%20Le%20Pen%20f%C3%AAtant%20le%20r%C3%A9sultat%20de%20leur%20p%C3%A8re%20Jean-Marie%20lors%20du%20premier%20tour%20des%20pr%C3%A9sidentielles%201988+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarion-caroline-et-marine-le-pen-fetant_m7057192">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%69%6f%6e%2d%43%61%72%6f%6c%69%6e%65%20%65%74%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%66%c3%aa%74%61%6e%74%20%6c%65%20%72%c3%a9%73%75%6c%74%61%74%20%64%65%20%6c%65%75%72%20%70%c3%a8%72%65%20%4a%65%61%6e%2d%4d%61%72%69%65%20%6c%6f%72%73%20%64%75%20%70%72%65%6d%69%65%72%20%74%6f%75%72%20%64%65%73%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%73%20%31%39%38%38 %27&amp;body=%4d%61%72%69%6f%6e%2d%43%61%72%6f%6c%69%6e%65%20%65%74%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%66%c3%aa%74%61%6e%74%20%6c%65%20%72%c3%a9%73%75%6c%74%61%74%20%64%65%20%6c%65%75%72%20%70%c3%a8%72%65%20%4a%65%61%6e%2d%4d%61%72%69%65%20%6c%6f%72%73%20%64%75%20%70%72%65%6d%69%65%72%20%74%6f%75%72%20%64%65%73%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%73%20%31%39%38%38%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%61%72%69%6f%6e%2d%63%61%72%6f%6c%69%6e%65%2d%65%74%2d%6d%61%72%69%6e%65%2d%6c%65%2d%70%65%6e%2d%66%65%74%61%6e%74%5f%6d%37%30%35%37%31%39%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057192" data-url="/media/marion-caroline-et-marine-le-pen-fetant_m7057192">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/48/76/48/@/7057192-marion-caroline-et-marine-le-pen-fetant-vertical_diaporama-2.jpg" alt="Marion-Caroline et Marine Le Pen fêtant le résultat de leur père Jean-Marie lors du premier tour des présidentielles 1988" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Marion-Caroline et Marine Le Pen fêtant le résultat de leur père Jean-Marie lors du premier tour des présidentielles 1988</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-4" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">5 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/marie-caroline-le-pen-la-soeur-de-marin_m7057168" data-title="Marie-Caroline Le Pen, la soeur de Marine Le Pen - Déclaration de Marine Le Pen, présidente du Rassemblement Nationale, le soir des résultats du deuxième tour des élections régionales à Paris le 27 juin 2021" data-id="7057168">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarie-caroline-le-pen-la-soeur-de-marin_m7057168&amp;description=Marie-Caroline%20Le%20Pen%2C%20la%20soeur%20de%20Marine%20Le%20Pen%20-%20D%C3%A9claration%20de%20Marine%20Le%20Pen%2C%20pr%C3%A9sidente%20du%20Rassemblement%20Nationale%2C%20le%20soir%20des%20r%C3%A9sultats%20du%20deuxi%C3%A8me%20tour%20des%20%C3%A9lections%20r%C3%A9gionales%20%C3%A0%20Paris%20le%2027%20juin%202021&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057168-marie-caroline-le-pen-la-soeur-de-marin-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marie-Caroline%20Le%20Pen%2C%20la%20soeur%20de%20Marine%20Le%20Pen%20-%20D%C3%A9claration%20de%20Marine%20Le%20Pen%2C%20pr%C3%A9sidente%20du%20Rassemblement%20Nationale%2C%20le%20soir%20des%20r%C3%A9sultats%20du%20deuxi%C3%A8me%20tour%20des%20%C3%A9lections%20r%C3%A9gionales%20%C3%A0%20Paris%20le%2027%20juin%202021+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarie-caroline-le-pen-la-soeur-de-marin_m7057168">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%20%4c%65%20%50%65%6e%2c%20%6c%61%20%73%6f%65%75%72%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%2d%20%44%c3%a9%63%6c%61%72%61%74%69%6f%6e%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%2c%20%70%72%c3%a9%73%69%64%65%6e%74%65%20%64%75%20%52%61%73%73%65%6d%62%6c%65%6d%65%6e%74%20%4e%61%74%69%6f%6e%61%6c%65%2c%20%6c%65%20%73%6f%69%72%20%64%65%73%20%72%c3%a9%73%75%6c%74%61%74%73%20%64%75%20%64%65%75%78%69%c3%a8%6d%65%20%74%6f%75%72%20%64%65%73%20%c3%a9%6c%65%63%74%69%6f%6e%73%20%72%c3%a9%67%69%6f%6e%61%6c%65%73%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%37%20%6a%75%69%6e%20%32%30%32%31 %27&amp;body=%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%20%4c%65%20%50%65%6e%2c%20%6c%61%20%73%6f%65%75%72%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%2d%20%44%c3%a9%63%6c%61%72%61%74%69%6f%6e%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%2c%20%70%72%c3%a9%73%69%64%65%6e%74%65%20%64%75%20%52%61%73%73%65%6d%62%6c%65%6d%65%6e%74%20%4e%61%74%69%6f%6e%61%6c%65%2c%20%6c%65%20%73%6f%69%72%20%64%65%73%20%72%c3%a9%73%75%6c%74%61%74%73%20%64%75%20%64%65%75%78%69%c3%a8%6d%65%20%74%6f%75%72%20%64%65%73%20%c3%a9%6c%65%63%74%69%6f%6e%73%20%72%c3%a9%67%69%6f%6e%61%6c%65%73%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%37%20%6a%75%69%6e%20%32%30%32%31%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%61%72%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%6c%65%2d%70%65%6e%2d%6c%61%2d%73%6f%65%75%72%2d%64%65%2d%6d%61%72%69%6e%5f%6d%37%30%35%37%31%36%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057168" data-url="/media/marie-caroline-le-pen-la-soeur-de-marin_m7057168">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/48/76/48/@/7057168-marie-caroline-le-pen-la-soeur-de-marin-vertical_diaporama-2.jpg" alt="Marie-Caroline Le Pen, la soeur de Marine Le Pen - Déclaration de Marine Le Pen, présidente du Rassemblement Nationale, le soir des résultats du deuxième tour des élections régionales à Paris le 27 juin 2021" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Marie-Caroline Le Pen, la soeur de Marine Le Pen - Déclaration de Marine Le Pen, présidente du Rassemblement Nationale, le soir des résultats du deuxième tour des élections régionales à Paris le 27 juin 2021</div>
</div>
<div>
<div class="diapoVertical-count">6 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1#m7057162" data-title="Marie-Caroline Le Pen, la soeur de Marine Le Pen, candidate au second tour de l&#039;élection présidentielle, lors d&#039;une conférence de presse pour présenter son programme international au Salon Hoche à Paris, le 13 avril 2022" data-id="7057162">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fmarine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648%2F1%23m7057162&amp;description=Marie-Caroline%20Le%20Pen%2C%20la%20soeur%20de%20Marine%20Le%20Pen%2C%20candidate%20au%20second%20tour%20de%20l%27%C3%A9lection%20pr%C3%A9sidentielle%2C%20lors%20d%27une%20conf%C3%A9rence%20de%20presse%20pour%20pr%C3%A9senter%20son%20programme%20international%20au%20Salon%20Hoche%20%C3%A0%20Paris%2C%20le%2013%20avril%202022&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057162-marie-caroline-le-pen-la-soeur-de-marin-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marie-Caroline%20Le%20Pen%2C%20la%20soeur%20de%20Marine%20Le%20Pen%2C%20candidate%20au%20second%20tour%20de%20l%27%C3%A9lection%20pr%C3%A9sidentielle%2C%20lors%20d%27une%20conf%C3%A9rence%20de%20presse%20pour%20pr%C3%A9senter%20son%20programme%20international%20au%20Salon%20Hoche%20%C3%A0%20Paris%2C%20le%2013%20avril%202022+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fmarine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648%2F1%23m7057162">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%20%4c%65%20%50%65%6e%2c%20%6c%61%20%73%6f%65%75%72%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%2c%20%63%61%6e%64%69%64%61%74%65%20%61%75%20%73%65%63%6f%6e%64%20%74%6f%75%72%20%64%65%20%6c%27%c3%a9%6c%65%63%74%69%6f%6e%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%2c%20%6c%6f%72%73%20%64%27%75%6e%65%20%63%6f%6e%66%c3%a9%72%65%6e%63%65%20%64%65%20%70%72%65%73%73%65%20%70%6f%75%72%20%70%72%c3%a9%73%65%6e%74%65%72%20%73%6f%6e%20%70%72%6f%67%72%61%6d%6d%65%20%69%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%61%75%20%53%61%6c%6f%6e%20%48%6f%63%68%65%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%31%33%20%61%76%72%69%6c%20%32%30%32%32 %27&amp;body=%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%20%4c%65%20%50%65%6e%2c%20%6c%61%20%73%6f%65%75%72%20%64%65%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%2c%20%63%61%6e%64%69%64%61%74%65%20%61%75%20%73%65%63%6f%6e%64%20%74%6f%75%72%20%64%65%20%6c%27%c3%a9%6c%65%63%74%69%6f%6e%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%2c%20%6c%6f%72%73%20%64%27%75%6e%65%20%63%6f%6e%66%c3%a9%72%65%6e%63%65%20%64%65%20%70%72%65%73%73%65%20%70%6f%75%72%20%70%72%c3%a9%73%65%6e%74%65%72%20%73%6f%6e%20%70%72%6f%67%72%61%6d%6d%65%20%69%6e%74%65%72%6e%61%74%69%6f%6e%61%6c%20%61%75%20%53%61%6c%6f%6e%20%48%6f%63%68%65%20%c3%a0%20%50%61%72%69%73%2c%20%6c%65%20%31%33%20%61%76%72%69%6c%20%32%30%32%32%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6d%61%72%69%6e%65%2d%6c%65%2d%70%65%6e%2d%72%65%63%6f%6e%66%6f%72%74%65%65%2d%70%61%72%2d%73%61%2d%73%6f%65%75%72%2d%73%63%65%6e%65%2d%72%61%72%65%2d%64%65%2d%74%65%6e%64%72%65%73%73%65%2d%66%61%6d%69%6c%69%61%6c%65%5f%61%34%38%37%36%34%38%2f%31%23%6d%37%30%35%37%31%36%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057162" data-url="/diapo/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1#m7057162">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/48/76/48/@/7057162-marie-caroline-le-pen-la-soeur-de-marin-vertical_diaporama-2.jpg" alt="Marie-Caroline Le Pen, la soeur de Marine Le Pen, candidate au second tour de l&amp;#039;élection présidentielle, lors d&amp;#039;une conférence de presse pour présenter son programme international au Salon Hoche à Paris, le 13 avril 2022" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Marie-Caroline Le Pen, la soeur de Marine Le Pen, candidate au second tour de l'élection présidentielle, lors d'une conférence de presse pour présenter son programme international au Salon Hoche à Paris, le 13 avril 2022</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-6" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">7 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/marie-caroline-marine-et-yann-le-pen-lo_m7057180" data-title="Marie-Caroline, Marine et Yann Le Pen lors d&#039;un meeting du FN à Paris en 1990" data-id="7057180">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarie-caroline-marine-et-yann-le-pen-lo_m7057180&amp;description=Marie-Caroline%2C%20Marine%20et%20Yann%20Le%20Pen%20lors%20d%27un%20meeting%20du%20FN%20%C3%A0%20Paris%20en%201990&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057180-marie-caroline-marine-et-yann-le-pen-lo-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marie-Caroline%2C%20Marine%20et%20Yann%20Le%20Pen%20lors%20d%27un%20meeting%20du%20FN%20%C3%A0%20Paris%20en%201990+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarie-caroline-marine-et-yann-le-pen-lo_m7057180">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%2c%20%4d%61%72%69%6e%65%20%65%74%20%59%61%6e%6e%20%4c%65%20%50%65%6e%20%6c%6f%72%73%20%64%27%75%6e%20%6d%65%65%74%69%6e%67%20%64%75%20%46%4e%20%c3%a0%20%50%61%72%69%73%20%65%6e%20%31%39%39%30 %27&amp;body=%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%2c%20%4d%61%72%69%6e%65%20%65%74%20%59%61%6e%6e%20%4c%65%20%50%65%6e%20%6c%6f%72%73%20%64%27%75%6e%20%6d%65%65%74%69%6e%67%20%64%75%20%46%4e%20%c3%a0%20%50%61%72%69%73%20%65%6e%20%31%39%39%30%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%61%72%69%65%2d%63%61%72%6f%6c%69%6e%65%2d%6d%61%72%69%6e%65%2d%65%74%2d%79%61%6e%6e%2d%6c%65%2d%70%65%6e%2d%6c%6f%5f%6d%37%30%35%37%31%38%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057180" data-url="/media/marie-caroline-marine-et-yann-le-pen-lo_m7057180">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/48/76/48/@/7057180-marie-caroline-marine-et-yann-le-pen-lo-vertical_diaporama-2.jpg" alt="Marie-Caroline, Marine et Yann Le Pen lors d&amp;#039;un meeting du FN à Paris en 1990" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Marie-Caroline, Marine et Yann Le Pen lors d'un meeting du FN à Paris en 1990</div>
</div>
<div>
<div class="diapoVertical-count">8 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/jean-marie-le-pen-avec-ses-filles-marine_m7057189" data-title="Jean-Marie Le Pen avec ses filles Marine, Marion Caroline et Yann lors des résultats au premier tour des élections présidentielles 1988" data-id="7057189">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fjean-marie-le-pen-avec-ses-filles-marine_m7057189&amp;description=Jean-Marie%20Le%20Pen%20avec%20ses%20filles%20Marine%2C%20Marion%20Caroline%20et%20Yann%20lors%20des%20r%C3%A9sultats%20au%20premier%20tour%20des%20%C3%A9lections%20pr%C3%A9sidentielles%201988&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057189-jean-marie-le-pen-avec-ses-filles-marine-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Jean-Marie%20Le%20Pen%20avec%20ses%20filles%20Marine%2C%20Marion%20Caroline%20et%20Yann%20lors%20des%20r%C3%A9sultats%20au%20premier%20tour%20des%20%C3%A9lections%20pr%C3%A9sidentielles%201988+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fjean-marie-le-pen-avec-ses-filles-marine_m7057189">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4a%65%61%6e%2d%4d%61%72%69%65%20%4c%65%20%50%65%6e%20%61%76%65%63%20%73%65%73%20%66%69%6c%6c%65%73%20%4d%61%72%69%6e%65%2c%20%4d%61%72%69%6f%6e%20%43%61%72%6f%6c%69%6e%65%20%65%74%20%59%61%6e%6e%20%6c%6f%72%73%20%64%65%73%20%72%c3%a9%73%75%6c%74%61%74%73%20%61%75%20%70%72%65%6d%69%65%72%20%74%6f%75%72%20%64%65%73%20%c3%a9%6c%65%63%74%69%6f%6e%73%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%73%20%31%39%38%38 %27&amp;body=%4a%65%61%6e%2d%4d%61%72%69%65%20%4c%65%20%50%65%6e%20%61%76%65%63%20%73%65%73%20%66%69%6c%6c%65%73%20%4d%61%72%69%6e%65%2c%20%4d%61%72%69%6f%6e%20%43%61%72%6f%6c%69%6e%65%20%65%74%20%59%61%6e%6e%20%6c%6f%72%73%20%64%65%73%20%72%c3%a9%73%75%6c%74%61%74%73%20%61%75%20%70%72%65%6d%69%65%72%20%74%6f%75%72%20%64%65%73%20%c3%a9%6c%65%63%74%69%6f%6e%73%20%70%72%c3%a9%73%69%64%65%6e%74%69%65%6c%6c%65%73%20%31%39%38%38%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6a%65%61%6e%2d%6d%61%72%69%65%2d%6c%65%2d%70%65%6e%2d%61%76%65%63%2d%73%65%73%2d%66%69%6c%6c%65%73%2d%6d%61%72%69%6e%65%5f%6d%37%30%35%37%31%38%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057189" data-url="/media/jean-marie-le-pen-avec-ses-filles-marine_m7057189">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/48/76/48/@/7057189-jean-marie-le-pen-avec-ses-filles-marine-vertical_diaporama-2.jpg" alt="Jean-Marie Le Pen avec ses filles Marine, Marion Caroline et Yann lors des résultats au premier tour des élections présidentielles 1988" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Jean-Marie Le Pen avec ses filles Marine, Marion Caroline et Yann lors des résultats au premier tour des élections présidentielles 1988</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-8" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/marion-caroline-et-marine-le-pen-rende_m7057195" data-title="Marion-Caroline et Marine Le Pen - Rendez-vous avec Jean-Marie Le Pen à la Trinité-sur-mer en 1987" data-id="7057195">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarion-caroline-et-marine-le-pen-rende_m7057195&amp;description=Marion-Caroline%20et%20Marine%20Le%20Pen%20-%20Rendez-vous%20avec%20Jean-Marie%20Le%20Pen%20%C3%A0%20la%20Trinit%C3%A9-sur-mer%20en%201987&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057195-marion-caroline-et-marine-le-pen-rende-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marion-Caroline%20et%20Marine%20Le%20Pen%20-%20Rendez-vous%20avec%20Jean-Marie%20Le%20Pen%20%C3%A0%20la%20Trinit%C3%A9-sur-mer%20en%201987+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarion-caroline-et-marine-le-pen-rende_m7057195">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%69%6f%6e%2d%43%61%72%6f%6c%69%6e%65%20%65%74%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%2d%20%52%65%6e%64%65%7a%2d%76%6f%75%73%20%61%76%65%63%20%4a%65%61%6e%2d%4d%61%72%69%65%20%4c%65%20%50%65%6e%20%c3%a0%20%6c%61%20%54%72%69%6e%69%74%c3%a9%2d%73%75%72%2d%6d%65%72%20%65%6e%20%31%39%38%37 %27&amp;body=%4d%61%72%69%6f%6e%2d%43%61%72%6f%6c%69%6e%65%20%65%74%20%4d%61%72%69%6e%65%20%4c%65%20%50%65%6e%20%2d%20%52%65%6e%64%65%7a%2d%76%6f%75%73%20%61%76%65%63%20%4a%65%61%6e%2d%4d%61%72%69%65%20%4c%65%20%50%65%6e%20%c3%a0%20%6c%61%20%54%72%69%6e%69%74%c3%a9%2d%73%75%72%2d%6d%65%72%20%65%6e%20%31%39%38%37%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%61%72%69%6f%6e%2d%63%61%72%6f%6c%69%6e%65%2d%65%74%2d%6d%61%72%69%6e%65%2d%6c%65%2d%70%65%6e%2d%72%65%6e%64%65%5f%6d%37%30%35%37%31%39%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057195" data-url="/media/marion-caroline-et-marine-le-pen-rende_m7057195">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/48/76/48/@/7057195-marion-caroline-et-marine-le-pen-rende-vertical_diaporama-2.jpg" alt="Marion-Caroline et Marine Le Pen - Rendez-vous avec Jean-Marie Le Pen à la Trinité-sur-mer en 1987" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Marion-Caroline et Marine Le Pen - Rendez-vous avec Jean-Marie Le Pen à la Trinité-sur-mer en 1987</div>
</div>
<div>
<div class="diapoVertical-count">10 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/jean-marie-le-pen-et-ses-filles-marie-ca_m7057201" data-title="Jean Marie Le Pen et ses filles Marie-Caroline, Yann, Marine" data-id="7057201">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fjean-marie-le-pen-et-ses-filles-marie-ca_m7057201&amp;description=Jean%20Marie%20Le%20Pen%20et%20ses%20filles%20Marie-Caroline%2C%20Yann%2C%20Marine&amp;media=%2F8%2F48%2F76%2F48%2F%40%2F7057201-jean-marie-le-pen-et-ses-filles-marie-ca-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Jean%20Marie%20Le%20Pen%20et%20ses%20filles%20Marie-Caroline%2C%20Yann%2C%20Marine+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fjean-marie-le-pen-et-ses-filles-marie-ca_m7057201">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4a%65%61%6e%20%4d%61%72%69%65%20%4c%65%20%50%65%6e%20%65%74%20%73%65%73%20%66%69%6c%6c%65%73%20%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%2c%20%59%61%6e%6e%2c%20%4d%61%72%69%6e%65 %27&amp;body=%4a%65%61%6e%20%4d%61%72%69%65%20%4c%65%20%50%65%6e%20%65%74%20%73%65%73%20%66%69%6c%6c%65%73%20%4d%61%72%69%65%2d%43%61%72%6f%6c%69%6e%65%2c%20%59%61%6e%6e%2c%20%4d%61%72%69%6e%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6a%65%61%6e%2d%6d%61%72%69%65%2d%6c%65%2d%70%65%6e%2d%65%74%2d%73%65%73%2d%66%69%6c%6c%65%73%2d%6d%61%72%69%65%2d%63%61%5f%6d%37%30%35%37%32%30%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7057201" data-url="/media/jean-marie-le-pen-et-ses-filles-marie-ca_m7057201">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/48/76/48/@/7057201-jean-marie-le-pen-et-ses-filles-marie-ca-vertical_diaporama-2.jpg" alt="Jean Marie Le Pen et ses filles Marie-Caroline, Yann, Marine" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Jean Marie Le Pen et ses filles Marie-Caroline, Yann, Marine
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-10" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1" data-widget-id="AR_21"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
<div class="outbrain-joker">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1}" data-widget-id="MB_10"></div>
</div>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles article_entities--diapoVertical">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
             article_entities--diapoVertical__content">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/8/38/83/18/@/6796186-marine-le-pen-150x150-1.jpg" alt="Marine Le Pen" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/marine-le-pen_p388318" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Marine Le Pen">Marine Le Pen</a>
</div>
</div>
<div class="u-padding-top--24px">
<a href="/people/marine-le-pen_p388318/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Marine Le Pen">
<span class="btn__label">Voir toutes les photos de Marine Le Pen</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B4444A4E46484843C21E494F4E41C143C3C243C21EC3491E4349444A49CB1E4B431E484A1ECBC14641C31E4C4AC64ACB1ECAC346CBCB431E48431E49464B1E444A4E4648464A481E494FC2CB4A484C46431E43CB1E43CB1E4E4FCAC343C14643C23F4A2B252C2422221321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/3/48/76/33/@/7056631-la-famille-gayat-de-familles-nombreuse-618x264-4.png" alt="Familles nombreuses : Un enfant de la tribu Gayat quitte le nid familial, nostalgie et moqueries" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H51</div>
<div class="c-article-essentials__article-date">26 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/familles-nombreuses-un-enfant-de-la-tribu-gayat-quitte-le-nid-familial-nostalgie-et-et-moqueries_a487633/1" class="c-article-essentials__link tracking-click" title="Familles nombreuses : Un enfant de la tribu Gayat quitte le nid familial, nostalgie et moqueries" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Familles nombreuses : Un enfant de la tribu Gayat quitte le nid familial, nostalgie et moqueries">
Familles nombreuses : Un enfant de la tribu Gayat quitte le nid familial, nostalgie et moqueries
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H54</div>
<div class="c-article-essentials__article-date">26 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/florent-pagny-atteint-d-un-cancer-inoperable-sa-protegee-anggun-brise-le-silence_a487636/1" class="c-article-essentials__link tracking-click" title="Florent Pagny atteint d&#039;un cancer inopérable : sa protégée Anggun brise le silence" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Florent Pagny atteint d'un cancer inopérable : sa protégée Anggun brise le silence">
Florent Pagny atteint d'un cancer inopérable : sa protégée Anggun brise le silence
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H54</div>
<div class="c-article-essentials__article-date">26 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/merouan-bounekraf-top-chef-en-froid-avec-d-autres-candidats-il-balance-et-s-explique_a487603/1" class="c-article-essentials__link tracking-click" title="Merouan Bounekraf (Top Chef) en froid avec d&#039;autres candidats ? Il balance et s&#039;explique !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Merouan Bounekraf (Top Chef) en froid avec d'autres candidats ? Il balance et s'explique&nbsp;!">
Merouan Bounekraf (Top Chef) en froid avec d'autres candidats ? Il balance et s'explique&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">08H42</div>
<div class="c-article-essentials__article-date">26 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/gerald-darmanin-ses-beaux-parents-victimes-d-un-incendie-criminel_a487594/1" class="c-article-essentials__link tracking-click" title="Gérald Darmanin : Ses beaux-parents victimes d&#039;un incendie... criminel ?" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Gérald Darmanin : Ses beaux-parents victimes d'un incendie... criminel ?">
Gérald Darmanin : Ses beaux-parents victimes d'un incendie... criminel ?
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H15</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/presidentielle-2022-emmanuel-macron-reelu-president-marine-le-pen-battue_a487198/1" class="c-article-essentials__link tracking-click" title="Présidentielle 2022 : Emmanuel Macron réélu président, Marine Le Pen battue" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Présidentielle 2022 : Emmanuel Macron réélu président, Marine Le Pen battue">
Présidentielle 2022 : Emmanuel Macron réélu président, Marine Le Pen battue
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">15H00</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/pippa-middleton-embarrassee-son-beau-pere-soupconne-dans-une-affaire-de-viol-sur-mineure_a487372/1" class="c-article-essentials__link tracking-click" title="Pippa Middleton embarrassée : son beau-père soupçonné dans une affaire de viol sur mineure !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Pippa Middleton embarrassée : son beau-père soupçonné dans une affaire de viol sur mineure&nbsp;!">
Pippa Middleton embarrassée : son beau-père soupçonné dans une affaire de viol sur mineure&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H24</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-du-chanteur-arno-apres-ses-obseques-sa-derniere-volonte-revelee_a487345/1" class="c-article-essentials__link tracking-click" title="Mort du chanteur Arno : après ses obsèques, sa dernière volonté révélée" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort du chanteur Arno : après ses obsèques, sa dernière volonté révélée">
Mort du chanteur Arno : après ses obsèques, sa dernière volonté révélée
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H38</div>
<div class="c-article-essentials__article-date">24 Avr</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/lou-doillon-enceinte-et-topless-superbes-photos-depuis-la-californie_a487300/1" class="c-article-essentials__link tracking-click" title="Lou Doillon enceinte et topless : superbes photos depuis la Californie" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Lou Doillon enceinte et topless : superbes photos depuis la Californie">
Lou Doillon enceinte et topless : superbes photos depuis la Californie
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf article-onePager-btf">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/marine-le-pen-reconfortee-par-sa-soeur-scene-rare-de-tendresse-familiale_a487648/1" data-widget-id="SB_1"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div> </div>
</div>
</div>
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                .then((player) => {
                    
                    player.on(dailymotion.events.PLAYER_PIPEXPANDEDCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });
                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        flyAdsPosition();
    });
</script>
</div>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog xXx">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo xXx">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide xXx">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium xXx">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog xXx">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend xXx">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods xXx">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols xXx">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1215/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1215/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 