<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Meghan Markle "complètement nue" : cette scène embarrassante vécue... avec sa mère ! : le diaporama -  Purepeople</title>
<meta name="description" content="Meghan Markle recevait l'actrice Margaret Cho et la journaliste Lisa Ling dans son podcast Archetypes diffusé ce mardi 4 octobre. La duchesse de Sussex en a profité pour faire part d'une expérience très particulière et gênante qu'elle a vécue dans le plus simple appareil avec sa mère." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta property="og:title" content="Diaporama Meghan Markle &quot;complètement nue&quot; : cette scène embarrassante vécue... avec sa mère !" />
<meta property="og:url" content="https://www.purepeople.com/diapo/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/4/49/82/84/@/7246212-la-duchesse-de-sussex-meghan-markle-en-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/4/49/82/84/@/7246212-la-duchesse-de-sussex-meghan-markle-en-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Meghan Markle recevait l'actrice Margaret Cho et la journaliste Lisa Ling dans son podcast Archetypes diffusé ce mardi 4 octobre. La duchesse de Sussex en a profité pour faire part d'une expérience tr" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Meghan Markle &quot;complètement nue&quot; : cette scène embarrassante vécue... avec sa mère !" />
<meta property="twitter:description" content="Meghan Markle recevait l'actrice Margaret Cho et la journaliste Lisa Ling dans son podcast Archetypes diffusé ce mardi 4 octobre. La duchesse de Sussex en a profité pour faire part d'une expérience tr..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/4/49/82/84/@/7246212-la-duchesse-de-sussex-meghan-markle-en-opengraph_1800-2.jpg" />
<link rel="alternate" type="application/rss+xml" title="Purepeople RSS" href="/partners/generic/news.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1226/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1226/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeaderDiapo" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr "></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<a href="/article/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Meghan Markle &quot;complètement nue&quot; : cette scène embarrassante vécue... avec sa mère !"><p id="title2">Retour à l'article</p></a>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="/article/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1" data-title="Diaporama Meghan Markle &quot;complètement nue&quot; : cette scène embarrassante vécue... avec sa mère !" data-id="498284">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=%2Farticle%2Fmeghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284%2F1&amp;description=Diaporama%20Meghan%20Markle%20%22compl%C3%A8tement%20nue%22%20%3A%20cette%20sc%C3%A8ne%20embarrassante%20v%C3%A9cue...%20avec%20sa%20m%C3%A8re%20%21&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F4%2F49%2F82%2F84%2F%40%2F7246212-la-duchesse-de-sussex-meghan-markle-en-500x500-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Diaporama%20Meghan%20Markle%20%22compl%C3%A8tement%20nue%22%20%3A%20cette%20sc%C3%A8ne%20embarrassante%20v%C3%A9cue...%20avec%20sa%20m%C3%A8re%20%21+:+%2Farticle%2Fmeghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%69%61%70%6f%72%61%6d%61%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%22%63%6f%6d%70%6c%c3%a8%74%65%6d%65%6e%74%20%6e%75%65%22%20%3a%20%63%65%74%74%65%20%73%63%c3%a8%6e%65%20%65%6d%62%61%72%72%61%73%73%61%6e%74%65%20%76%c3%a9%63%75%65%2e%2e%2e%20%61%76%65%63%20%73%61%20%6d%c3%a8%72%65%20%21 %27&amp;body=%44%69%61%70%6f%72%61%6d%61%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%22%63%6f%6d%70%6c%c3%a8%74%65%6d%65%6e%74%20%6e%75%65%22%20%3a%20%63%65%74%74%65%20%73%63%c3%a8%6e%65%20%65%6d%62%61%72%72%61%73%73%61%6e%74%65%20%76%c3%a9%63%75%65%2e%2e%2e%20%61%76%65%63%20%73%61%20%6d%c3%a8%72%65%20%21%0a%2f%61%72%74%69%63%6c%65%2f%6d%65%67%68%61%6e%2d%6d%61%72%6b%6c%65%2d%63%6f%6d%70%6c%65%74%65%6d%65%6e%74%2d%6e%75%65%2d%63%65%74%74%65%2d%73%63%65%6e%65%2d%65%6d%62%61%72%72%61%73%73%61%6e%74%65%2d%76%65%63%75%65%2d%61%76%65%63%2d%73%61%2d%6d%65%72%65%5f%61%34%39%38%32%38%34%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr "></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<a href="/article/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Meghan Markle &quot;complètement nue&quot; : cette scène embarrassante vécue... avec sa mère !"><p id="title2">Retour à l'article</p></a>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B44943CCC21321B42A c-header__link  fr xXx"> Actualité
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B443C54248C33FCB2A24201321B42A c-header__sublink fr xXx"> Exclus
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C04F4846CB46CAC3433FCB2221231321B42A c-header__sublink fr xXx"> Politique
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les thèmes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44D4F454949C61E4B43C0C03FC02B241321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Johnny Depp
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441484A47431E4846C44348C63FC02A232A201321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Blake Lively
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4F4E1E42C1C346C2433FC02B221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Tom Cruise
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484346484A1E41434745CB463FC02A2626201321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Leïla Bekhti
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4424AC14F48431E414FC3CAC343CB3FC021232B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Carole Bouquet
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C43C14AC14B1E4B43C04AC14B4643C33FC02A25251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Gérard Depardieu
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C24FC04546431E4E4AC142434AC33FC023211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Sophie Marceau
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C04643C1C1431E49464943C63FC021232C261321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Pierre Niney
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3484643CBCB431E4146494F4245433FC0212A251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Juliette Binoche
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4434E4E4A49C3434848431E41434AC1CB3FC02A252C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Emmanuelle Béart
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C243C14643C23FCB22242B1321B42A c-header__link  fr xXx"> Séries
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC02323212423251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44642461ECB4FC3CB1E424F4E4E434942433FC023232B2223211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Ici tout commence
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C3491EC2461E4CC14A494B1EC24F484346483FC023232B2223231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Un si grand soleil
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4444A4E46484843C21E494F4E41C143C3C243C21E484A1EC446431E43491EC5C5483FC023232B232C2B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Familles nombreuses
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B22241321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B22231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B232425231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Miss France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CBC04EC03FC0232B262A252B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> TPMP
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B443C3C14FC446C2464F493FCB2A23261321B42A c-header__sublink fr xXx"> Eurovision
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44243484649431E4B464F493FC023221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Céline Dion
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44A4E43481E414349CB3FC023251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Amel Bent
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484FC34A49431E434E43C14A3FC0212C2C2A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Louane Emera
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C446CB4A4A3FC02C23221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Vitaa
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C248464E4A49433FC0232B2C2A21251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Slimane
</span> </div>
<div class="c-header__subitem">
<span class="hrl C0434FC048431321B44D4349464443C13FC023231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Jenifer
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B444484FC14349CB1EC04A4C49C63FC02A22231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Florent Pagny
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C2CB4AC11E4A424A4B434EC61E263FC02123262B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Star Academy
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode 
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4444AC245464F491ECC4343473FCB2A24241321B42A c-header__sublink fr xXx"> Fashion Week
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B43444648433FCB2A2A251321B42A c-header__sublink fr xXx"> Défilés
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4A494943CAC346493FCB21242B1321B42A c-header__sublink fr xXx"> Mannequins
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4484F4F473FCB21232B1321B42A c-header__link  fr xXx"> Looks
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__sublink fr xXx"> Beauté des stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C1434C464E433FCB24202A1321B42A c-header__sublink fr xXx"> Silhouettes de stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A46CBC21E4B46C443C1C23FCB2324241321B42A c-header__link  fr xXx"> Faits divers
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4CB4A4C1321B4C04F484642433FCB22212B1321B42A c-header__sublink fr xXx"> Police
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649C24F4846CB433FCB2121221321B42A c-header__sublink fr xXx"> Insolite
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="c-breadcrumbs__container">
 <div class="c-breadcrumbs__content">
<div class="c-breadcrumbs ">
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="https://www.purepeople.com" itemprop="url">
<span itemprop="title">Accueil</span>
</a>
</span>
<h1 class="c-breadcrumbs__item current">Diaporama : Meghan Markle "complètement nue" : cette scène embarrassante vécue... avec sa mère !</h1>
</div>
</div>
</div>
<div id="diapoVertical" class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<div id="article-title" class="article__title">Diaporama Meghan Markle "complètement nue" : cette scène embarrassante vécue... avec sa mère !</div>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<div>
<div class="diapoVertical-count">1 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1#m7246419" data-title="Meghan Markle &quot;complètement nue&quot; : cette scène embarrassante vécue... avec sa mère !" data-id="7246419">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fmeghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284%2F1%23m7246419&amp;description=Meghan%20Markle%20%22compl%C3%A8tement%20nue%22%20%3A%20cette%20sc%C3%A8ne%20embarrassante%20v%C3%A9cue...%20avec%20sa%20m%C3%A8re%20%21&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246419-meghan-markle-completement-nue-cette-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Meghan%20Markle%20%22compl%C3%A8tement%20nue%22%20%3A%20cette%20sc%C3%A8ne%20embarrassante%20v%C3%A9cue...%20avec%20sa%20m%C3%A8re%20%21+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fmeghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284%2F1%23m7246419">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%22%63%6f%6d%70%6c%c3%a8%74%65%6d%65%6e%74%20%6e%75%65%22%20%3a%20%63%65%74%74%65%20%73%63%c3%a8%6e%65%20%65%6d%62%61%72%72%61%73%73%61%6e%74%65%20%76%c3%a9%63%75%65%2e%2e%2e%20%61%76%65%63%20%73%61%20%6d%c3%a8%72%65%20%21 %27&amp;body=%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%22%63%6f%6d%70%6c%c3%a8%74%65%6d%65%6e%74%20%6e%75%65%22%20%3a%20%63%65%74%74%65%20%73%63%c3%a8%6e%65%20%65%6d%62%61%72%72%61%73%73%61%6e%74%65%20%76%c3%a9%63%75%65%2e%2e%2e%20%61%76%65%63%20%73%61%20%6d%c3%a8%72%65%20%21%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6d%65%67%68%61%6e%2d%6d%61%72%6b%6c%65%2d%63%6f%6d%70%6c%65%74%65%6d%65%6e%74%2d%6e%75%65%2d%63%65%74%74%65%2d%73%63%65%6e%65%2d%65%6d%62%61%72%72%61%73%73%61%6e%74%65%2d%76%65%63%75%65%2d%61%76%65%63%2d%73%61%2d%6d%65%72%65%5f%61%34%39%38%32%38%34%2f%31%23%6d%37%32%34%36%34%31%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246419" data-url="/diapo/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1#m7246419">
<div class="ratio-16/9">
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-7246419', {
                    video: 'x8e7vc6',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        dailymotion
          .createPlayer('dailymotion-player-7246419', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
            player.on(window.dailymotion.events.PLAYER_HEAVYADSINTERVENTION, ({
                    playerHeavyAdsInterventionReports
                }) => {
                    console.log('PLAYER_HEAVYADSINTERVENTION', playerHeavyAdsInterventionReports)
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-7246419').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x8e7vc6'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-7246419-tracking" data-tracking-id="7246419" data-tracking-label="7246419-meghan-markle-completement-nue-cette" data-tracking-entity-id="498284" data-tracking-entity-name="Diaporama Meghan Markle &quot;complètement nue&quot; : cette scène embarrassante vécue... avec sa mère !"></div>
<div class="dailymotion-cpe" id='dailymotion-player-7246419'></div>
</div>
</div>
<div class="diapoVertical__text">Meghan Markle "complètement nue" : cette scène embarrassante vécue... avec sa mère !
</div>
</div>
<div>
<div class="diapoVertical-count">2 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/la-duchesse-de-sussex-meghan-markle-en_m7246212" data-title="La duchesse de Sussex, Meghan Markle, enceinte, rend visite à la Hubb Community Kitchen à Londres.   " data-id="7246212">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fla-duchesse-de-sussex-meghan-markle-en_m7246212&amp;description=La%20duchesse%20de%20Sussex%2C%20Meghan%20Markle%2C%20enceinte%2C%20rend%20visite%20%C3%A0%20la%20Hubb%20Community%20Kitchen%20%C3%A0%20Londres.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246212-la-duchesse-de-sussex-meghan-markle-en-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=La%20duchesse%20de%20Sussex%2C%20Meghan%20Markle%2C%20enceinte%2C%20rend%20visite%20%C3%A0%20la%20Hubb%20Community%20Kitchen%20%C3%A0%20Londres.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fla-duchesse-de-sussex-meghan-markle-en_m7246212">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%65%6e%63%65%69%6e%74%65%2c%20%72%65%6e%64%20%76%69%73%69%74%65%20%c3%a0%20%6c%61%20%48%75%62%62%20%43%6f%6d%6d%75%6e%69%74%79%20%4b%69%74%63%68%65%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%65%6e%63%65%69%6e%74%65%2c%20%72%65%6e%64%20%76%69%73%69%74%65%20%c3%a0%20%6c%61%20%48%75%62%62%20%43%6f%6d%6d%75%6e%69%74%79%20%4b%69%74%63%68%65%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%2d%64%75%63%68%65%73%73%65%2d%64%65%2d%73%75%73%73%65%78%2d%6d%65%67%68%61%6e%2d%6d%61%72%6b%6c%65%2d%65%6e%5f%6d%37%32%34%36%32%31%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246212" data-url="/media/la-duchesse-de-sussex-meghan-markle-en_m7246212">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246212-la-duchesse-de-sussex-meghan-markle-en-vertical_diaporama-2.jpg" alt="La duchesse de Sussex, Meghan Markle, enceinte, rend visite à la Hubb Community Kitchen à Londres.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">La duchesse de Sussex, Meghan Markle, enceinte, rend visite à la Hubb Community Kitchen à Londres. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-2" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/le-prince-harry-duc-de-sussex-et-sa-fem_m7246210" data-title="Le prince Harry, duc de Sussex et sa femme Meghan Markle, la duchesse de Sussex enceinte - La famille royale britannique se rend à la messe de Noël à l&#039;église Sainte-Marie-Madeleine à Sandringham, le 25 décembre 2018.   " data-id="7246210">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-et-sa-fem_m7246210&amp;description=Le%20prince%20Harry%2C%20duc%20de%20Sussex%20et%20sa%20femme%20Meghan%20Markle%2C%20la%20duchesse%20de%20Sussex%20enceinte%20-%20La%20famille%20royale%20britannique%20se%20rend%20%C3%A0%20la%20messe%20de%20No%C3%ABl%20%C3%A0%20l%27%C3%A9glise%20Sainte-Marie-Madeleine%20%C3%A0%20Sandringham%2C%20le%2025%20d%C3%A9cembre%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246210-le-prince-harry-duc-de-sussex-et-sa-fem-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20prince%20Harry%2C%20duc%20de%20Sussex%20et%20sa%20femme%20Meghan%20Markle%2C%20la%20duchesse%20de%20Sussex%20enceinte%20-%20La%20famille%20royale%20britannique%20se%20rend%20%C3%A0%20la%20messe%20de%20No%C3%ABl%20%C3%A0%20l%27%C3%A9glise%20Sainte-Marie-Madeleine%20%C3%A0%20Sandringham%2C%20le%2025%20d%C3%A9cembre%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-et-sa-fem_m7246210">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%20%65%74%20%73%61%20%66%65%6d%6d%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%6c%61%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%65%6e%63%65%69%6e%74%65%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%72%6f%79%61%6c%65%20%62%72%69%74%61%6e%6e%69%71%75%65%20%73%65%20%72%65%6e%64%20%c3%a0%20%6c%61%20%6d%65%73%73%65%20%64%65%20%4e%6f%c3%ab%6c%20%c3%a0%20%6c%27%c3%a9%67%6c%69%73%65%20%53%61%69%6e%74%65%2d%4d%61%72%69%65%2d%4d%61%64%65%6c%65%69%6e%65%20%c3%a0%20%53%61%6e%64%72%69%6e%67%68%61%6d%2c%20%6c%65%20%32%35%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%20%65%74%20%73%61%20%66%65%6d%6d%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%6c%61%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%65%6e%63%65%69%6e%74%65%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%72%6f%79%61%6c%65%20%62%72%69%74%61%6e%6e%69%71%75%65%20%73%65%20%72%65%6e%64%20%c3%a0%20%6c%61%20%6d%65%73%73%65%20%64%65%20%4e%6f%c3%ab%6c%20%c3%a0%20%6c%27%c3%a9%67%6c%69%73%65%20%53%61%69%6e%74%65%2d%4d%61%72%69%65%2d%4d%61%64%65%6c%65%69%6e%65%20%c3%a0%20%53%61%6e%64%72%69%6e%67%68%61%6d%2c%20%6c%65%20%32%35%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%65%2d%70%72%69%6e%63%65%2d%68%61%72%72%79%2d%64%75%63%2d%64%65%2d%73%75%73%73%65%78%2d%65%74%2d%73%61%2d%66%65%6d%5f%6d%37%32%34%36%32%31%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246210" data-url="/media/le-prince-harry-duc-de-sussex-et-sa-fem_m7246210">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246210-le-prince-harry-duc-de-sussex-et-sa-fem-vertical_diaporama-1.jpg" alt="Le prince Harry, duc de Sussex et sa femme Meghan Markle, la duchesse de Sussex enceinte - La famille royale britannique se rend à la messe de Noël à l&amp;#039;église Sainte-Marie-Madeleine à Sandringham, le 25 décembre 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Le prince Harry, duc de Sussex et sa femme Meghan Markle, la duchesse de Sussex enceinte - La famille royale britannique se rend à la messe de Noël à l'église Sainte-Marie-Madeleine à Sandringham, le 25 décembre 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">4 / 17</div>
<div class="diapoVertical-social">

<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/meghan-markle-duchesse-de-sussex-encei_m7246211" data-title="Meghan Markle, duchesse de Sussex, enceinte, visite le foyer Royal Variety de &quot;Brinsworth House&quot;, à Twickenham le 18 décembre 2018.   " data-id="7246211">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-duchesse-de-sussex-encei_m7246211&amp;description=Meghan%20Markle%2C%20duchesse%20de%20Sussex%2C%20enceinte%2C%20visite%20le%20foyer%20Royal%20Variety%20de%20%22Brinsworth%20House%22%2C%20%C3%A0%20Twickenham%20le%2018%20d%C3%A9cembre%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246211-meghan-markle-duchesse-de-sussex-encei-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Meghan%20Markle%2C%20duchesse%20de%20Sussex%2C%20enceinte%2C%20visite%20le%20foyer%20Royal%20Variety%20de%20%22Brinsworth%20House%22%2C%20%C3%A0%20Twickenham%20le%2018%20d%C3%A9cembre%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-duchesse-de-sussex-encei_m7246211">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%65%6e%63%65%69%6e%74%65%2c%20%76%69%73%69%74%65%20%6c%65%20%66%6f%79%65%72%20%52%6f%79%61%6c%20%56%61%72%69%65%74%79%20%64%65%20%22%42%72%69%6e%73%77%6f%72%74%68%20%48%6f%75%73%65%22%2c%20%c3%a0%20%54%77%69%63%6b%65%6e%68%61%6d%20%6c%65%20%31%38%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%65%6e%63%65%69%6e%74%65%2c%20%76%69%73%69%74%65%20%6c%65%20%66%6f%79%65%72%20%52%6f%79%61%6c%20%56%61%72%69%65%74%79%20%64%65%20%22%42%72%69%6e%73%77%6f%72%74%68%20%48%6f%75%73%65%22%2c%20%c3%a0%20%54%77%69%63%6b%65%6e%68%61%6d%20%6c%65%20%31%38%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%65%67%68%61%6e%2d%6d%61%72%6b%6c%65%2d%64%75%63%68%65%73%73%65%2d%64%65%2d%73%75%73%73%65%78%2d%65%6e%63%65%69%5f%6d%37%32%34%36%32%31%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246211" data-url="/media/meghan-markle-duchesse-de-sussex-encei_m7246211">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246211-meghan-markle-duchesse-de-sussex-encei-vertical_diaporama-1.jpg" alt="Meghan Markle, duchesse de Sussex, enceinte, visite le foyer Royal Variety de &amp;quot;Brinsworth House&amp;quot;, à Twickenham le 18 décembre 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Meghan Markle, duchesse de Sussex, enceinte, visite le foyer Royal Variety de "Brinsworth House", à Twickenham le 18 décembre 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-4" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">5 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/le-prince-harry-duc-de-sussex-doria-ra_m7246180" data-title="Le prince Harry, duc de Sussex, Doria Ragland, la mère de Meghan Markle - Meghan Markle reçoit les femmes qui apparaissent dans le livre de recettes &quot;&quot;Together, our community cookbook&quot;&quot; au palais Kensington à Londres le 20 septembre 2018.   " data-id="7246180">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-doria-ra_m7246180&amp;description=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20Doria%20Ragland%2C%20la%20m%C3%A8re%20de%20Meghan%20Markle%20-%20Meghan%20Markle%20re%C3%A7oit%20les%20femmes%20qui%20apparaissent%20dans%20le%20livre%20de%20recettes%20%22%22Together%2C%20our%20community%20cookbook%22%22%20au%20palais%20Kensington%20%C3%A0%20Londres%20le%2020%20septembre%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246180-le-prince-harry-duc-de-sussex-doria-ra-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20Doria%20Ragland%2C%20la%20m%C3%A8re%20de%20Meghan%20Markle%20-%20Meghan%20Markle%20re%C3%A7oit%20les%20femmes%20qui%20apparaissent%20dans%20le%20livre%20de%20recettes%20%22%22Together%2C%20our%20community%20cookbook%22%22%20au%20palais%20Kensington%20%C3%A0%20Londres%20le%2020%20septembre%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-doria-ra_m7246180">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%2c%20%6c%61%20%6d%c3%a8%72%65%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%2d%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%72%65%c3%a7%6f%69%74%20%6c%65%73%20%66%65%6d%6d%65%73%20%71%75%69%20%61%70%70%61%72%61%69%73%73%65%6e%74%20%64%61%6e%73%20%6c%65%20%6c%69%76%72%65%20%64%65%20%72%65%63%65%74%74%65%73%20%22%22%54%6f%67%65%74%68%65%72%2c%20%6f%75%72%20%63%6f%6d%6d%75%6e%69%74%79%20%63%6f%6f%6b%62%6f%6f%6b%22%22%20%61%75%20%70%61%6c%61%69%73%20%4b%65%6e%73%69%6e%67%74%6f%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%32%30%20%73%65%70%74%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%2c%20%6c%61%20%6d%c3%a8%72%65%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%2d%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%72%65%c3%a7%6f%69%74%20%6c%65%73%20%66%65%6d%6d%65%73%20%71%75%69%20%61%70%70%61%72%61%69%73%73%65%6e%74%20%64%61%6e%73%20%6c%65%20%6c%69%76%72%65%20%64%65%20%72%65%63%65%74%74%65%73%20%22%22%54%6f%67%65%74%68%65%72%2c%20%6f%75%72%20%63%6f%6d%6d%75%6e%69%74%79%20%63%6f%6f%6b%62%6f%6f%6b%22%22%20%61%75%20%70%61%6c%61%69%73%20%4b%65%6e%73%69%6e%67%74%6f%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%32%30%20%73%65%70%74%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%65%2d%70%72%69%6e%63%65%2d%68%61%72%72%79%2d%64%75%63%2d%64%65%2d%73%75%73%73%65%78%2d%64%6f%72%69%61%2d%72%61%5f%6d%37%32%34%36%31%38%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246180" data-url="/media/le-prince-harry-duc-de-sussex-doria-ra_m7246180">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246180-le-prince-harry-duc-de-sussex-doria-ra-vertical_diaporama-2.jpg" alt="Le prince Harry, duc de Sussex, Doria Ragland, la mère de Meghan Markle - Meghan Markle reçoit les femmes qui apparaissent dans le livre de recettes &amp;quot;&amp;quot;Together, our community cookbook&amp;quot;&amp;quot; au palais Kensington à Londres le 20 septembre 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Le prince Harry, duc de Sussex, Doria Ragland, la mère de Meghan Markle - Meghan Markle reçoit les femmes qui apparaissent dans le livre de recettes ""Together, our community cookbook"" au palais Kensington à Londres le 20 septembre 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">6 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/meghan-markle-enceinte-duchesse-de-su_m7246215" data-title="Meghan Markle (enceinte), duchesse de Sussex - La famille royale d&#039;Angleterre au Royal Albert Hall pour le concert commémoratif &quot;Royal British Legion Festival of Remembrance&quot; à Londres. Le 10 novembre 2018   " data-id="7246215">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-enceinte-duchesse-de-su_m7246215&amp;description=Meghan%20Markle%20%28enceinte%29%2C%20duchesse%20de%20Sussex%20-%20La%20famille%20royale%20d%27Angleterre%20au%20Royal%20Albert%20Hall%20pour%20le%20concert%20comm%C3%A9moratif%20%22Royal%20British%20Legion%20Festival%20of%20Remembrance%22%20%C3%A0%20Londres.%20Le%2010%20novembre%202018%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246215-meghan-markle-enceinte-duchesse-de-su-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Meghan%20Markle%20%28enceinte%29%2C%20duchesse%20de%20Sussex%20-%20La%20famille%20royale%20d%27Angleterre%20au%20Royal%20Albert%20Hall%20pour%20le%20concert%20comm%C3%A9moratif%20%22Royal%20British%20Legion%20Festival%20of%20Remembrance%22%20%C3%A0%20Londres.%20Le%2010%20novembre%202018%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-enceinte-duchesse-de-su_m7246215">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%28%65%6e%63%65%69%6e%74%65%29%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%72%6f%79%61%6c%65%20%64%27%41%6e%67%6c%65%74%65%72%72%65%20%61%75%20%52%6f%79%61%6c%20%41%6c%62%65%72%74%20%48%61%6c%6c%20%70%6f%75%72%20%6c%65%20%63%6f%6e%63%65%72%74%20%63%6f%6d%6d%c3%a9%6d%6f%72%61%74%69%66%20%22%52%6f%79%61%6c%20%42%72%69%74%69%73%68%20%4c%65%67%69%6f%6e%20%46%65%73%74%69%76%61%6c%20%6f%66%20%52%65%6d%65%6d%62%72%61%6e%63%65%22%20%c3%a0%20%4c%6f%6e%64%72%65%73%2e%20%4c%65%20%31%30%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%38%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%28%65%6e%63%65%69%6e%74%65%29%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%72%6f%79%61%6c%65%20%64%27%41%6e%67%6c%65%74%65%72%72%65%20%61%75%20%52%6f%79%61%6c%20%41%6c%62%65%72%74%20%48%61%6c%6c%20%70%6f%75%72%20%6c%65%20%63%6f%6e%63%65%72%74%20%63%6f%6d%6d%c3%a9%6d%6f%72%61%74%69%66%20%22%52%6f%79%61%6c%20%42%72%69%74%69%73%68%20%4c%65%67%69%6f%6e%20%46%65%73%74%69%76%61%6c%20%6f%66%20%52%65%6d%65%6d%62%72%61%6e%63%65%22%20%c3%a0%20%4c%6f%6e%64%72%65%73%2e%20%4c%65%20%31%30%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%38%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%65%67%68%61%6e%2d%6d%61%72%6b%6c%65%2d%65%6e%63%65%69%6e%74%65%2d%64%75%63%68%65%73%73%65%2d%64%65%2d%73%75%5f%6d%37%32%34%36%32%31%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246215" data-url="/media/meghan-markle-enceinte-duchesse-de-su_m7246215">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246215-meghan-markle-enceinte-duchesse-de-su-vertical_diaporama-1.jpg" alt="Meghan Markle (enceinte), duchesse de Sussex - La famille royale d&amp;#039;Angleterre au Royal Albert Hall pour le concert commémoratif &amp;quot;Royal British Legion Festival of Remembrance&amp;quot; à Londres. Le 10 novembre 2018   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Meghan Markle (enceinte), duchesse de Sussex - La famille royale d'Angleterre au Royal Albert Hall pour le concert commémoratif "Royal British Legion Festival of Remembrance" à Londres. Le 10 novembre 2018 <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-6" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">7 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/doria-ragland-et-le-prince-charles-prin_m7246183" data-title="Doria Ragland et Le prince Charles, prince de Galles - Cérémonie de mariage du prince Harry et de Meghan Markle en la chapelle Saint-George au château de Windsor, Royaume Uni, le 19 mai 2018.   " data-id="7246183">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdoria-ragland-et-le-prince-charles-prin_m7246183&amp;description=Doria%20Ragland%20et%20Le%20prince%20Charles%2C%20prince%20de%20Galles%20-%20C%C3%A9r%C3%A9monie%20de%20mariage%20du%20prince%20Harry%20et%20de%20Meghan%20Markle%20en%20la%20chapelle%20Saint-George%20au%20ch%C3%A2teau%20de%20Windsor%2C%20Royaume%20Uni%2C%20le%2019%20mai%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246183-doria-ragland-et-le-prince-charles-prin-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Doria%20Ragland%20et%20Le%20prince%20Charles%2C%20prince%20de%20Galles%20-%20C%C3%A9r%C3%A9monie%20de%20mariage%20du%20prince%20Harry%20et%20de%20Meghan%20Markle%20en%20la%20chapelle%20Saint-George%20au%20ch%C3%A2teau%20de%20Windsor%2C%20Royaume%20Uni%2C%20le%2019%20mai%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdoria-ragland-et-le-prince-charles-prin_m7246183">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%20%65%74%20%4c%65%20%70%72%69%6e%63%65%20%43%68%61%72%6c%65%73%2c%20%70%72%69%6e%63%65%20%64%65%20%47%61%6c%6c%65%73%20%2d%20%43%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%20%6d%61%72%69%61%67%65%20%64%75%20%70%72%69%6e%63%65%20%48%61%72%72%79%20%65%74%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%65%6e%20%6c%61%20%63%68%61%70%65%6c%6c%65%20%53%61%69%6e%74%2d%47%65%6f%72%67%65%20%61%75%20%63%68%c3%a2%74%65%61%75%20%64%65%20%57%69%6e%64%73%6f%72%2c%20%52%6f%79%61%75%6d%65%20%55%6e%69%2c%20%6c%65%20%31%39%20%6d%61%69%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%20%65%74%20%4c%65%20%70%72%69%6e%63%65%20%43%68%61%72%6c%65%73%2c%20%70%72%69%6e%63%65%20%64%65%20%47%61%6c%6c%65%73%20%2d%20%43%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%20%6d%61%72%69%61%67%65%20%64%75%20%70%72%69%6e%63%65%20%48%61%72%72%79%20%65%74%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%65%6e%20%6c%61%20%63%68%61%70%65%6c%6c%65%20%53%61%69%6e%74%2d%47%65%6f%72%67%65%20%61%75%20%63%68%c3%a2%74%65%61%75%20%64%65%20%57%69%6e%64%73%6f%72%2c%20%52%6f%79%61%75%6d%65%20%55%6e%69%2c%20%6c%65%20%31%39%20%6d%61%69%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%6f%72%69%61%2d%72%61%67%6c%61%6e%64%2d%65%74%2d%6c%65%2d%70%72%69%6e%63%65%2d%63%68%61%72%6c%65%73%2d%70%72%69%6e%5f%6d%37%32%34%36%31%38%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246183" data-url="/media/doria-ragland-et-le-prince-charles-prin_m7246183">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246183-doria-ragland-et-le-prince-charles-prin-vertical_diaporama-2.jpg" alt="Doria Ragland et Le prince Charles, prince de Galles - Cérémonie de mariage du prince Harry et de Meghan Markle en la chapelle Saint-George au château de Windsor, Royaume Uni, le 19 mai 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Doria Ragland et Le prince Charles, prince de Galles - Cérémonie de mariage du prince Harry et de Meghan Markle en la chapelle Saint-George au château de Windsor, Royaume Uni, le 19 mai 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">8 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/le-prince-harry-duc-de-sussex-meghan-m_m7246209" data-title="Le prince Harry, duc de Sussex, Meghan Markle, duchesse de Sussex - La famille royale assiste à la messe de Noël à Sandringham le 25 décembre 2018.   " data-id="7246209">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-meghan-m_m7246209&amp;description=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20Meghan%20Markle%2C%20duchesse%20de%20Sussex%20-%20La%20famille%20royale%20assiste%20%C3%A0%20la%20messe%20de%20No%C3%ABl%20%C3%A0%20Sandringham%20le%2025%20d%C3%A9cembre%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246209-le-prince-harry-duc-de-sussex-meghan-m-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20Meghan%20Markle%2C%20duchesse%20de%20Sussex%20-%20La%20famille%20royale%20assiste%20%C3%A0%20la%20messe%20de%20No%C3%ABl%20%C3%A0%20Sandringham%20le%2025%20d%C3%A9cembre%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-meghan-m_m7246209">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%72%6f%79%61%6c%65%20%61%73%73%69%73%74%65%20%c3%a0%20%6c%61%20%6d%65%73%73%65%20%64%65%20%4e%6f%c3%ab%6c%20%c3%a0%20%53%61%6e%64%72%69%6e%67%68%61%6d%20%6c%65%20%32%35%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%2d%20%4c%61%20%66%61%6d%69%6c%6c%65%20%72%6f%79%61%6c%65%20%61%73%73%69%73%74%65%20%c3%a0%20%6c%61%20%6d%65%73%73%65%20%64%65%20%4e%6f%c3%ab%6c%20%c3%a0%20%53%61%6e%64%72%69%6e%67%68%61%6d%20%6c%65%20%32%35%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%65%2d%70%72%69%6e%63%65%2d%68%61%72%72%79%2d%64%75%63%2d%64%65%2d%73%75%73%73%65%78%2d%6d%65%67%68%61%6e%2d%6d%5f%6d%37%32%34%36%32%30%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246209" data-url="/media/le-prince-harry-duc-de-sussex-meghan-m_m7246209">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246209-le-prince-harry-duc-de-sussex-meghan-m-vertical_diaporama-1.jpg" alt="Le prince Harry, duc de Sussex, Meghan Markle, duchesse de Sussex - La famille royale assiste à la messe de Noël à Sandringham le 25 décembre 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Le prince Harry, duc de Sussex, Meghan Markle, duchesse de Sussex - La famille royale assiste à la messe de Noël à Sandringham le 25 décembre 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-8" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/le-prince-harry-duc-de-sussex-et-megha_m7246217" data-title="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, visitent l&#039;association caritative Pillars à Auckland, Nouvelle-Zélande, le 30 octobre 2018. Cette organisation caritative soutient les enfants qui ont un parent en prison en leur proposant des programmes de mentorat (soutien).   " data-id="7246217">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-et-megha_m7246217&amp;description=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20et%20Meghan%20Markle%2C%20duchesse%20de%20Sussex%2C%20visitent%20l%27association%20caritative%20Pillars%20%C3%A0%20Auckland%2C%20Nouvelle-Z%C3%A9lande%2C%20le%2030%20octobre%202018.%20Cette%20organisation%20caritative%20soutient%20les%20enfants%20qui%20ont%20un%20parent%20en%20prison%20en%20leur%20proposant%20des%20programmes%20de%20mentorat%20%28soutien%29.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246217-le-prince-harry-duc-de-sussex-et-megha-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20et%20Meghan%20Markle%2C%20duchesse%20de%20Sussex%2C%20visitent%20l%27association%20caritative%20Pillars%20%C3%A0%20Auckland%2C%20Nouvelle-Z%C3%A9lande%2C%20le%2030%20octobre%202018.%20Cette%20organisation%20caritative%20soutient%20les%20enfants%20qui%20ont%20un%20parent%20en%20prison%20en%20leur%20proposant%20des%20programmes%20de%20mentorat%20%28soutien%29.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-et-megha_m7246217">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%65%74%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%76%69%73%69%74%65%6e%74%20%6c%27%61%73%73%6f%63%69%61%74%69%6f%6e%20%63%61%72%69%74%61%74%69%76%65%20%50%69%6c%6c%61%72%73%20%c3%a0%20%41%75%63%6b%6c%61%6e%64%2c%20%4e%6f%75%76%65%6c%6c%65%2d%5a%c3%a9%6c%61%6e%64%65%2c%20%6c%65%20%33%30%20%6f%63%74%6f%62%72%65%20%32%30%31%38%2e%20%43%65%74%74%65%20%6f%72%67%61%6e%69%73%61%74%69%6f%6e%20%63%61%72%69%74%61%74%69%76%65%20%73%6f%75%74%69%65%6e%74%20%6c%65%73%20%65%6e%66%61%6e%74%73%20%71%75%69%20%6f%6e%74%20%75%6e%20%70%61%72%65%6e%74%20%65%6e%20%70%72%69%73%6f%6e%20%65%6e%20%6c%65%75%72%20%70%72%6f%70%6f%73%61%6e%74%20%64%65%73%20%70%72%6f%67%72%61%6d%6d%65%73%20%64%65%20%6d%65%6e%74%6f%72%61%74%20%28%73%6f%75%74%69%65%6e%29%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%65%74%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%76%69%73%69%74%65%6e%74%20%6c%27%61%73%73%6f%63%69%61%74%69%6f%6e%20%63%61%72%69%74%61%74%69%76%65%20%50%69%6c%6c%61%72%73%20%c3%a0%20%41%75%63%6b%6c%61%6e%64%2c%20%4e%6f%75%76%65%6c%6c%65%2d%5a%c3%a9%6c%61%6e%64%65%2c%20%6c%65%20%33%30%20%6f%63%74%6f%62%72%65%20%32%30%31%38%2e%20%43%65%74%74%65%20%6f%72%67%61%6e%69%73%61%74%69%6f%6e%20%63%61%72%69%74%61%74%69%76%65%20%73%6f%75%74%69%65%6e%74%20%6c%65%73%20%65%6e%66%61%6e%74%73%20%71%75%69%20%6f%6e%74%20%75%6e%20%70%61%72%65%6e%74%20%65%6e%20%70%72%69%73%6f%6e%20%65%6e%20%6c%65%75%72%20%70%72%6f%70%6f%73%61%6e%74%20%64%65%73%20%70%72%6f%67%72%61%6d%6d%65%73%20%64%65%20%6d%65%6e%74%6f%72%61%74%20%28%73%6f%75%74%69%65%6e%29%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%65%2d%70%72%69%6e%63%65%2d%68%61%72%72%79%2d%64%75%63%2d%64%65%2d%73%75%73%73%65%78%2d%65%74%2d%6d%65%67%68%61%5f%6d%37%32%34%36%32%31%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246217" data-url="/media/le-prince-harry-duc-de-sussex-et-megha_m7246217">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246217-le-prince-harry-duc-de-sussex-et-megha-vertical_diaporama-1.jpg" alt="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, visitent l&amp;#039;association caritative Pillars à Auckland, Nouvelle-Zélande, le 30 octobre 2018. Cette organisation caritative soutient les enfants qui ont un parent en prison en leur proposant des programmes de mentorat (soutien).   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, visitent l'association caritative Pillars à Auckland, Nouvelle-Zélande, le 30 octobre 2018. Cette organisation caritative soutient les enfants qui ont un parent en prison en leur proposant des programmes de mentorat (soutien). <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">10 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/meghan-markle-duchesse-de-cambridge-le_m7246181" data-title="Meghan Markle, duchesse de Cambridge, le prince Harry, duc de Sussex, reçoivent les femmes qui apparaissent dans le livre de recettes &quot;&quot;Together, our community cookbook&quot;&quot; au palais Kensington à Londres le 20 septembre 2018. Doria Ragland, la mère de Meghan Markle   " data-id="7246181">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-duchesse-de-cambridge-le_m7246181&amp;description=Meghan%20Markle%2C%20duchesse%20de%20Cambridge%2C%20le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20re%C3%A7oivent%20les%20femmes%20qui%20apparaissent%20dans%20le%20livre%20de%20recettes%20%22%22Together%2C%20our%20community%20cookbook%22%22%20au%20palais%20Kensington%20%C3%A0%20Londres%20le%2020%20septembre%202018.%20Doria%20Ragland%2C%20la%20m%C3%A8re%20de%20Meghan%20Markle%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246181-meghan-markle-duchesse-de-cambridge-le-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Meghan%20Markle%2C%20duchesse%20de%20Cambridge%2C%20le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20re%C3%A7oivent%20les%20femmes%20qui%20apparaissent%20dans%20le%20livre%20de%20recettes%20%22%22Together%2C%20our%20community%20cookbook%22%22%20au%20palais%20Kensington%20%C3%A0%20Londres%20le%2020%20septembre%202018.%20Doria%20Ragland%2C%20la%20m%C3%A8re%20de%20Meghan%20Markle%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-duchesse-de-cambridge-le_m7246181">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%43%61%6d%62%72%69%64%67%65%2c%20%6c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%72%65%c3%a7%6f%69%76%65%6e%74%20%6c%65%73%20%66%65%6d%6d%65%73%20%71%75%69%20%61%70%70%61%72%61%69%73%73%65%6e%74%20%64%61%6e%73%20%6c%65%20%6c%69%76%72%65%20%64%65%20%72%65%63%65%74%74%65%73%20%22%22%54%6f%67%65%74%68%65%72%2c%20%6f%75%72%20%63%6f%6d%6d%75%6e%69%74%79%20%63%6f%6f%6b%62%6f%6f%6b%22%22%20%61%75%20%70%61%6c%61%69%73%20%4b%65%6e%73%69%6e%67%74%6f%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%32%30%20%73%65%70%74%65%6d%62%72%65%20%32%30%31%38%2e%20%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%2c%20%6c%61%20%6d%c3%a8%72%65%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%43%61%6d%62%72%69%64%67%65%2c%20%6c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%72%65%c3%a7%6f%69%76%65%6e%74%20%6c%65%73%20%66%65%6d%6d%65%73%20%71%75%69%20%61%70%70%61%72%61%69%73%73%65%6e%74%20%64%61%6e%73%20%6c%65%20%6c%69%76%72%65%20%64%65%20%72%65%63%65%74%74%65%73%20%22%22%54%6f%67%65%74%68%65%72%2c%20%6f%75%72%20%63%6f%6d%6d%75%6e%69%74%79%20%63%6f%6f%6b%62%6f%6f%6b%22%22%20%61%75%20%70%61%6c%61%69%73%20%4b%65%6e%73%69%6e%67%74%6f%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%32%30%20%73%65%70%74%65%6d%62%72%65%20%32%30%31%38%2e%20%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%2c%20%6c%61%20%6d%c3%a8%72%65%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%65%67%68%61%6e%2d%6d%61%72%6b%6c%65%2d%64%75%63%68%65%73%73%65%2d%64%65%2d%63%61%6d%62%72%69%64%67%65%2d%6c%65%5f%6d%37%32%34%36%31%38%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246181" data-url="/media/meghan-markle-duchesse-de-cambridge-le_m7246181">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246181-meghan-markle-duchesse-de-cambridge-le-vertical_diaporama-1.jpg" alt="Meghan Markle, duchesse de Cambridge, le prince Harry, duc de Sussex, reçoivent les femmes qui apparaissent dans le livre de recettes &amp;quot;&amp;quot;Together, our community cookbook&amp;quot;&amp;quot; au palais Kensington à Londres le 20 septembre 2018. Doria Ragland, la mère de Meghan Markle   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Meghan Markle, duchesse de Cambridge, le prince Harry, duc de Sussex, reçoivent les femmes qui apparaissent dans le livre de recettes ""Together, our community cookbook"" au palais Kensington à Londres le 20 septembre 2018. Doria Ragland, la mère de Meghan Markle <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-10" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">11 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/doria-ragland-la-mere-de-meghan-markle_m7246182" data-title="Doria Ragland, la mère de Meghan Markle, le prince Harry, duc de Sussex - Meghan Markle reçoit les femmes qui apparaissent dans le livre de recettes &quot;&quot;Together, our community cookbook&quot;&quot; au palais Kensington à Londres le 20 septembre 2018.   " data-id="7246182">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdoria-ragland-la-mere-de-meghan-markle_m7246182&amp;description=Doria%20Ragland%2C%20la%20m%C3%A8re%20de%20Meghan%20Markle%2C%20le%20prince%20Harry%2C%20duc%20de%20Sussex%20-%20Meghan%20Markle%20re%C3%A7oit%20les%20femmes%20qui%20apparaissent%20dans%20le%20livre%20de%20recettes%20%22%22Together%2C%20our%20community%20cookbook%22%22%20au%20palais%20Kensington%20%C3%A0%20Londres%20le%2020%20septembre%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246182-doria-ragland-la-mere-de-meghan-markle-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Doria%20Ragland%2C%20la%20m%C3%A8re%20de%20Meghan%20Markle%2C%20le%20prince%20Harry%2C%20duc%20de%20Sussex%20-%20Meghan%20Markle%20re%C3%A7oit%20les%20femmes%20qui%20apparaissent%20dans%20le%20livre%20de%20recettes%20%22%22Together%2C%20our%20community%20cookbook%22%22%20au%20palais%20Kensington%20%C3%A0%20Londres%20le%2020%20septembre%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdoria-ragland-la-mere-de-meghan-markle_m7246182">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%2c%20%6c%61%20%6d%c3%a8%72%65%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%6c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%20%2d%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%72%65%c3%a7%6f%69%74%20%6c%65%73%20%66%65%6d%6d%65%73%20%71%75%69%20%61%70%70%61%72%61%69%73%73%65%6e%74%20%64%61%6e%73%20%6c%65%20%6c%69%76%72%65%20%64%65%20%72%65%63%65%74%74%65%73%20%22%22%54%6f%67%65%74%68%65%72%2c%20%6f%75%72%20%63%6f%6d%6d%75%6e%69%74%79%20%63%6f%6f%6b%62%6f%6f%6b%22%22%20%61%75%20%70%61%6c%61%69%73%20%4b%65%6e%73%69%6e%67%74%6f%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%32%30%20%73%65%70%74%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%2c%20%6c%61%20%6d%c3%a8%72%65%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%6c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%20%2d%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%72%65%c3%a7%6f%69%74%20%6c%65%73%20%66%65%6d%6d%65%73%20%71%75%69%20%61%70%70%61%72%61%69%73%73%65%6e%74%20%64%61%6e%73%20%6c%65%20%6c%69%76%72%65%20%64%65%20%72%65%63%65%74%74%65%73%20%22%22%54%6f%67%65%74%68%65%72%2c%20%6f%75%72%20%63%6f%6d%6d%75%6e%69%74%79%20%63%6f%6f%6b%62%6f%6f%6b%22%22%20%61%75%20%70%61%6c%61%69%73%20%4b%65%6e%73%69%6e%67%74%6f%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%32%30%20%73%65%70%74%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%6f%72%69%61%2d%72%61%67%6c%61%6e%64%2d%6c%61%2d%6d%65%72%65%2d%64%65%2d%6d%65%67%68%61%6e%2d%6d%61%72%6b%6c%65%5f%6d%37%32%34%36%31%38%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246182" data-url="/media/doria-ragland-la-mere-de-meghan-markle_m7246182">
 <div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246182-doria-ragland-la-mere-de-meghan-markle-vertical_diaporama-2.jpg" alt="Doria Ragland, la mère de Meghan Markle, le prince Harry, duc de Sussex - Meghan Markle reçoit les femmes qui apparaissent dans le livre de recettes &amp;quot;&amp;quot;Together, our community cookbook&amp;quot;&amp;quot; au palais Kensington à Londres le 20 septembre 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Doria Ragland, la mère de Meghan Markle, le prince Harry, duc de Sussex - Meghan Markle reçoit les femmes qui apparaissent dans le livre de recettes ""Together, our community cookbook"" au palais Kensington à Londres le 20 septembre 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">12 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/doria-ragland-ceremonie-de-mariage-du_m7246184" data-title="Doria Ragland - Cérémonie de mariage du prince Harry et de Meghan Markle en la chapelle Saint-George au château de Windsor, Royaume Uni, le 19 mai 2018.   " data-id="7246184">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdoria-ragland-ceremonie-de-mariage-du_m7246184&amp;description=Doria%20Ragland%20-%20C%C3%A9r%C3%A9monie%20de%20mariage%20du%20prince%20Harry%20et%20de%20Meghan%20Markle%20en%20la%20chapelle%20Saint-George%20au%20ch%C3%A2teau%20de%20Windsor%2C%20Royaume%20Uni%2C%20le%2019%20mai%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246184-doria-ragland-ceremonie-de-mariage-du-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Doria%20Ragland%20-%20C%C3%A9r%C3%A9monie%20de%20mariage%20du%20prince%20Harry%20et%20de%20Meghan%20Markle%20en%20la%20chapelle%20Saint-George%20au%20ch%C3%A2teau%20de%20Windsor%2C%20Royaume%20Uni%2C%20le%2019%20mai%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdoria-ragland-ceremonie-de-mariage-du_m7246184">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%20%2d%20%43%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%20%6d%61%72%69%61%67%65%20%64%75%20%70%72%69%6e%63%65%20%48%61%72%72%79%20%65%74%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%65%6e%20%6c%61%20%63%68%61%70%65%6c%6c%65%20%53%61%69%6e%74%2d%47%65%6f%72%67%65%20%61%75%20%63%68%c3%a2%74%65%61%75%20%64%65%20%57%69%6e%64%73%6f%72%2c%20%52%6f%79%61%75%6d%65%20%55%6e%69%2c%20%6c%65%20%31%39%20%6d%61%69%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%20%2d%20%43%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%20%6d%61%72%69%61%67%65%20%64%75%20%70%72%69%6e%63%65%20%48%61%72%72%79%20%65%74%20%64%65%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%65%6e%20%6c%61%20%63%68%61%70%65%6c%6c%65%20%53%61%69%6e%74%2d%47%65%6f%72%67%65%20%61%75%20%63%68%c3%a2%74%65%61%75%20%64%65%20%57%69%6e%64%73%6f%72%2c%20%52%6f%79%61%75%6d%65%20%55%6e%69%2c%20%6c%65%20%31%39%20%6d%61%69%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%64%6f%72%69%61%2d%72%61%67%6c%61%6e%64%2d%63%65%72%65%6d%6f%6e%69%65%2d%64%65%2d%6d%61%72%69%61%67%65%2d%64%75%5f%6d%37%32%34%36%31%38%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246184" data-url="/media/doria-ragland-ceremonie-de-mariage-du_m7246184">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246184-doria-ragland-ceremonie-de-mariage-du-vertical_diaporama-1.jpg" alt="Doria Ragland - Cérémonie de mariage du prince Harry et de Meghan Markle en la chapelle Saint-George au château de Windsor, Royaume Uni, le 19 mai 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Doria Ragland - Cérémonie de mariage du prince Harry et de Meghan Markle en la chapelle Saint-George au château de Windsor, Royaume Uni, le 19 mai 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-12" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">13 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/meghan-markle-enceinte-duchesse-de-su_m7246213" data-title="Meghan Markle (enceinte), duchesse de Sussex, rend visite à la Hubb Community Kitchen à Londres le 21 novembre 2018.   " data-id="7246213">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-enceinte-duchesse-de-su_m7246213&amp;description=Meghan%20Markle%20%28enceinte%29%2C%20duchesse%20de%20Sussex%2C%20rend%20visite%20%C3%A0%20la%20Hubb%20Community%20Kitchen%20%C3%A0%20Londres%20le%2021%20novembre%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246213-meghan-markle-enceinte-duchesse-de-su-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Meghan%20Markle%20%28enceinte%29%2C%20duchesse%20de%20Sussex%2C%20rend%20visite%20%C3%A0%20la%20Hubb%20Community%20Kitchen%20%C3%A0%20Londres%20le%2021%20novembre%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-enceinte-duchesse-de-su_m7246213">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%28%65%6e%63%65%69%6e%74%65%29%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%72%65%6e%64%20%76%69%73%69%74%65%20%c3%a0%20%6c%61%20%48%75%62%62%20%43%6f%6d%6d%75%6e%69%74%79%20%4b%69%74%63%68%65%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%32%31%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%28%65%6e%63%65%69%6e%74%65%29%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%72%65%6e%64%20%76%69%73%69%74%65%20%c3%a0%20%6c%61%20%48%75%62%62%20%43%6f%6d%6d%75%6e%69%74%79%20%4b%69%74%63%68%65%6e%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%32%31%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%65%67%68%61%6e%2d%6d%61%72%6b%6c%65%2d%65%6e%63%65%69%6e%74%65%2d%64%75%63%68%65%73%73%65%2d%64%65%2d%73%75%5f%6d%37%32%34%36%32%31%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246213" data-url="/media/meghan-markle-enceinte-duchesse-de-su_m7246213">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246213-meghan-markle-enceinte-duchesse-de-su-vertical_diaporama-1.jpg" alt="Meghan Markle (enceinte), duchesse de Sussex, rend visite à la Hubb Community Kitchen à Londres le 21 novembre 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Meghan Markle (enceinte), duchesse de Sussex, rend visite à la Hubb Community Kitchen à Londres le 21 novembre 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">14 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/le-prince-harry-duc-de-sussex-et-megha_m7246214" data-title="Le prince Harry, duc de Sussex, et Meghan Markle (enceinte), duchesse de Sussex quittent la soirée Royal Variety Performance à Londres le 19 novembre 2018.   " data-id="7246214">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-et-megha_m7246214&amp;description=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20et%20Meghan%20Markle%20%28enceinte%29%2C%20duchesse%20de%20Sussex%20quittent%20la%20soir%C3%A9e%20Royal%20Variety%20Performance%20%C3%A0%20Londres%20le%2019%20novembre%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246214-le-prince-harry-duc-de-sussex-et-megha-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20et%20Meghan%20Markle%20%28enceinte%29%2C%20duchesse%20de%20Sussex%20quittent%20la%20soir%C3%A9e%20Royal%20Variety%20Performance%20%C3%A0%20Londres%20le%2019%20novembre%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-et-megha_m7246214">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%65%74%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%28%65%6e%63%65%69%6e%74%65%29%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%71%75%69%74%74%65%6e%74%20%6c%61%20%73%6f%69%72%c3%a9%65%20%52%6f%79%61%6c%20%56%61%72%69%65%74%79%20%50%65%72%66%6f%72%6d%61%6e%63%65%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%65%74%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%20%28%65%6e%63%65%69%6e%74%65%29%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%71%75%69%74%74%65%6e%74%20%6c%61%20%73%6f%69%72%c3%a9%65%20%52%6f%79%61%6c%20%56%61%72%69%65%74%79%20%50%65%72%66%6f%72%6d%61%6e%63%65%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%31%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%65%2d%70%72%69%6e%63%65%2d%68%61%72%72%79%2d%64%75%63%2d%64%65%2d%73%75%73%73%65%78%2d%65%74%2d%6d%65%67%68%61%5f%6d%37%32%34%36%32%31%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246214" data-url="/media/le-prince-harry-duc-de-sussex-et-megha_m7246214">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246214-le-prince-harry-duc-de-sussex-et-megha-vertical_diaporama-1.jpg" alt="Le prince Harry, duc de Sussex, et Meghan Markle (enceinte), duchesse de Sussex quittent la soirée Royal Variety Performance à Londres le 19 novembre 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Le prince Harry, duc de Sussex, et Meghan Markle (enceinte), duchesse de Sussex quittent la soirée Royal Variety Performance à Londres le 19 novembre 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-14" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">15 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/meghan-markle-duchesse-de-sussex-encei_m7246216" data-title="Meghan Markle, duchesse de Sussex (enceinte) lors de la visite d&#039;un élevage de kiwis à Rainbow Springs , Rotorua en Nouvelle Zélande le 31 octobre 2018.   " data-id="7246216">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-duchesse-de-sussex-encei_m7246216&amp;description=Meghan%20Markle%2C%20duchesse%20de%20Sussex%20%28enceinte%29%20lors%20de%20la%20visite%20d%27un%20%C3%A9levage%20de%20kiwis%20%C3%A0%20Rainbow%20Springs%20%2C%20Rotorua%20en%20Nouvelle%20Z%C3%A9lande%20le%2031%20octobre%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246216-meghan-markle-duchesse-de-sussex-encei-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Meghan%20Markle%2C%20duchesse%20de%20Sussex%20%28enceinte%29%20lors%20de%20la%20visite%20d%27un%20%C3%A9levage%20de%20kiwis%20%C3%A0%20Rainbow%20Springs%20%2C%20Rotorua%20en%20Nouvelle%20Z%C3%A9lande%20le%2031%20octobre%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmeghan-markle-duchesse-de-sussex-encei_m7246216">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%28%65%6e%63%65%69%6e%74%65%29%20%6c%6f%72%73%20%64%65%20%6c%61%20%76%69%73%69%74%65%20%64%27%75%6e%20%c3%a9%6c%65%76%61%67%65%20%64%65%20%6b%69%77%69%73%20%c3%a0%20%52%61%69%6e%62%6f%77%20%53%70%72%69%6e%67%73%20%2c%20%52%6f%74%6f%72%75%61%20%65%6e%20%4e%6f%75%76%65%6c%6c%65%20%5a%c3%a9%6c%61%6e%64%65%20%6c%65%20%33%31%20%6f%63%74%6f%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%20%28%65%6e%63%65%69%6e%74%65%29%20%6c%6f%72%73%20%64%65%20%6c%61%20%76%69%73%69%74%65%20%64%27%75%6e%20%c3%a9%6c%65%76%61%67%65%20%64%65%20%6b%69%77%69%73%20%c3%a0%20%52%61%69%6e%62%6f%77%20%53%70%72%69%6e%67%73%20%2c%20%52%6f%74%6f%72%75%61%20%65%6e%20%4e%6f%75%76%65%6c%6c%65%20%5a%c3%a9%6c%61%6e%64%65%20%6c%65%20%33%31%20%6f%63%74%6f%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%65%67%68%61%6e%2d%6d%61%72%6b%6c%65%2d%64%75%63%68%65%73%73%65%2d%64%65%2d%73%75%73%73%65%78%2d%65%6e%63%65%69%5f%6d%37%32%34%36%32%31%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246216" data-url="/media/meghan-markle-duchesse-de-sussex-encei_m7246216">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246216-meghan-markle-duchesse-de-sussex-encei-vertical_diaporama-1.jpg" alt="Meghan Markle, duchesse de Sussex (enceinte) lors de la visite d&amp;#039;un élevage de kiwis à Rainbow Springs , Rotorua en Nouvelle Zélande le 31 octobre 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Meghan Markle, duchesse de Sussex (enceinte) lors de la visite d'un élevage de kiwis à Rainbow Springs , Rotorua en Nouvelle Zélande le 31 octobre 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">16 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/le-prince-philip-duc-d-edimbourg-la-re_m7246179" data-title="Le prince Philip, duc d&#039;Edimbourg, la reine Elisabeth II d&#039;Angleterre, la mère de Meghan Doria Ragland, le prince Harry, duc de Sussex, Meghan Markle, duchesse de Sussex, et leur fils Archie Harrison Mountbatten-Windsor. Windsor, le 7 mai 2019.   " data-id="7246179">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-philip-duc-d-edimbourg-la-re_m7246179&amp;description=Le%20prince%20Philip%2C%20duc%20d%27Edimbourg%2C%20la%20reine%20Elisabeth%20II%20d%27Angleterre%2C%20la%20m%C3%A8re%20de%20Meghan%20Doria%20Ragland%2C%20le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20Meghan%20Markle%2C%20duchesse%20de%20Sussex%2C%20et%20leur%20fils%20Archie%20Harrison%20Mountbatten-Windsor.%20Windsor%2C%20le%207%20mai%202019.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246179-le-prince-philip-duc-d-edimbourg-la-re-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20prince%20Philip%2C%20duc%20d%27Edimbourg%2C%20la%20reine%20Elisabeth%20II%20d%27Angleterre%2C%20la%20m%C3%A8re%20de%20Meghan%20Doria%20Ragland%2C%20le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20Meghan%20Markle%2C%20duchesse%20de%20Sussex%2C%20et%20leur%20fils%20Archie%20Harrison%20Mountbatten-Windsor.%20Windsor%2C%20le%207%20mai%202019.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-philip-duc-d-edimbourg-la-re_m7246179">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%69%6e%63%65%20%50%68%69%6c%69%70%2c%20%64%75%63%20%64%27%45%64%69%6d%62%6f%75%72%67%2c%20%6c%61%20%72%65%69%6e%65%20%45%6c%69%73%61%62%65%74%68%20%49%49%20%64%27%41%6e%67%6c%65%74%65%72%72%65%2c%20%6c%61%20%6d%c3%a8%72%65%20%64%65%20%4d%65%67%68%61%6e%20%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%2c%20%6c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%65%74%20%6c%65%75%72%20%66%69%6c%73%20%41%72%63%68%69%65%20%48%61%72%72%69%73%6f%6e%20%4d%6f%75%6e%74%62%61%74%74%65%6e%2d%57%69%6e%64%73%6f%72%2e%20%57%69%6e%64%73%6f%72%2c%20%6c%65%20%37%20%6d%61%69%20%32%30%31%39%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%65%20%70%72%69%6e%63%65%20%50%68%69%6c%69%70%2c%20%64%75%63%20%64%27%45%64%69%6d%62%6f%75%72%67%2c%20%6c%61%20%72%65%69%6e%65%20%45%6c%69%73%61%62%65%74%68%20%49%49%20%64%27%41%6e%67%6c%65%74%65%72%72%65%2c%20%6c%61%20%6d%c3%a8%72%65%20%64%65%20%4d%65%67%68%61%6e%20%44%6f%72%69%61%20%52%61%67%6c%61%6e%64%2c%20%6c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%65%74%20%6c%65%75%72%20%66%69%6c%73%20%41%72%63%68%69%65%20%48%61%72%72%69%73%6f%6e%20%4d%6f%75%6e%74%62%61%74%74%65%6e%2d%57%69%6e%64%73%6f%72%2e%20%57%69%6e%64%73%6f%72%2c%20%6c%65%20%37%20%6d%61%69%20%32%30%31%39%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%65%2d%70%72%69%6e%63%65%2d%70%68%69%6c%69%70%2d%64%75%63%2d%64%2d%65%64%69%6d%62%6f%75%72%67%2d%6c%61%2d%72%65%5f%6d%37%32%34%36%31%37%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246179" data-url="/media/le-prince-philip-duc-d-edimbourg-la-re_m7246179">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246179-le-prince-philip-duc-d-edimbourg-la-re-vertical_diaporama-2.jpg" alt="Le prince Philip, duc d&amp;#039;Edimbourg, la reine Elisabeth II d&amp;#039;Angleterre, la mère de Meghan Doria Ragland, le prince Harry, duc de Sussex, Meghan Markle, duchesse de Sussex, et leur fils Archie Harrison Mountbatten-Windsor. Windsor, le 7 mai 2019.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Le prince Philip, duc d'Edimbourg, la reine Elisabeth II d'Angleterre, la mère de Meghan Doria Ragland, le prince Harry, duc de Sussex, Meghan Markle, duchesse de Sussex, et leur fils Archie Harrison Mountbatten-Windsor. Windsor, le 7 mai 2019. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-16" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">17 / 17</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/le-prince-harry-duc-de-sussex-et-megha_m7246218" data-title="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, ont été accueillis par une foule de supporters au Viaduct Harbour à Auckland, Nouvelle-Zélande, le 30 octobre 2018.   " data-id="7246218">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-et-megha_m7246218&amp;description=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20et%20Meghan%20Markle%2C%20duchesse%20de%20Sussex%2C%20ont%20%C3%A9t%C3%A9%20accueillis%20par%20une%20foule%20de%20supporters%20au%20Viaduct%20Harbour%20%C3%A0%20Auckland%2C%20Nouvelle-Z%C3%A9lande%2C%20le%2030%20octobre%202018.%20%20%20&amp;media=%2F4%2F49%2F82%2F84%2F%40%2F7246218-le-prince-harry-duc-de-sussex-et-megha-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20prince%20Harry%2C%20duc%20de%20Sussex%2C%20et%20Meghan%20Markle%2C%20duchesse%20de%20Sussex%2C%20ont%20%C3%A9t%C3%A9%20accueillis%20par%20une%20foule%20de%20supporters%20au%20Viaduct%20Harbour%20%C3%A0%20Auckland%2C%20Nouvelle-Z%C3%A9lande%2C%20le%2030%20octobre%202018.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-prince-harry-duc-de-sussex-et-megha_m7246218">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%65%74%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%6f%6e%74%20%c3%a9%74%c3%a9%20%61%63%63%75%65%69%6c%6c%69%73%20%70%61%72%20%75%6e%65%20%66%6f%75%6c%65%20%64%65%20%73%75%70%70%6f%72%74%65%72%73%20%61%75%20%56%69%61%64%75%63%74%20%48%61%72%62%6f%75%72%20%c3%a0%20%41%75%63%6b%6c%61%6e%64%2c%20%4e%6f%75%76%65%6c%6c%65%2d%5a%c3%a9%6c%61%6e%64%65%2c%20%6c%65%20%33%30%20%6f%63%74%6f%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%65%20%70%72%69%6e%63%65%20%48%61%72%72%79%2c%20%64%75%63%20%64%65%20%53%75%73%73%65%78%2c%20%65%74%20%4d%65%67%68%61%6e%20%4d%61%72%6b%6c%65%2c%20%64%75%63%68%65%73%73%65%20%64%65%20%53%75%73%73%65%78%2c%20%6f%6e%74%20%c3%a9%74%c3%a9%20%61%63%63%75%65%69%6c%6c%69%73%20%70%61%72%20%75%6e%65%20%66%6f%75%6c%65%20%64%65%20%73%75%70%70%6f%72%74%65%72%73%20%61%75%20%56%69%61%64%75%63%74%20%48%61%72%62%6f%75%72%20%c3%a0%20%41%75%63%6b%6c%61%6e%64%2c%20%4e%6f%75%76%65%6c%6c%65%2d%5a%c3%a9%6c%61%6e%64%65%2c%20%6c%65%20%33%30%20%6f%63%74%6f%62%72%65%20%32%30%31%38%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%65%2d%70%72%69%6e%63%65%2d%68%61%72%72%79%2d%64%75%63%2d%64%65%2d%73%75%73%73%65%78%2d%65%74%2d%6d%65%67%68%61%5f%6d%37%32%34%36%32%31%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7246218" data-url="/media/le-prince-harry-duc-de-sussex-et-megha_m7246218">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/4/49/82/84/@/7246218-le-prince-harry-duc-de-sussex-et-megha-vertical_diaporama-1.jpg" alt="Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, ont été accueillis par une foule de supporters au Viaduct Harbour à Auckland, Nouvelle-Zélande, le 30 octobre 2018.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Le prince Harry, duc de Sussex, et Meghan Markle, duchesse de Sussex, ont été accueillis par une foule de supporters au Viaduct Harbour à Auckland, Nouvelle-Zélande, le 30 octobre 2018. <br /><br />
<span> © Purepeople BestImage</span>
</div>
</div>
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1" data-widget-id="AR_21"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
<div class="outbrain-joker">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1}" data-widget-id="MB_10"></div>
</div>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles article_entities--diapoVertical">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
             article_entities--diapoVertical__content">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/3/29/15/93/@/4769987-meghan-markle-duchesse-de-sussex-150x150-2.jpg" alt="Meghan Markle" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<div>
<a href="https://www.purepeople.com/people/meghan-markle_p291593" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click">Meghan Markle</a>
</div>
</div>
</div>
<div class="u-padding-top--24px">
<a href="/people/meghan-markle_p291593/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Meghan Markle">
<span class="btn__label">Voir toutes les photos de Meghan Markle</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="u-padding-top--24px">
<a href="/people/meghan-markle_p291593/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Meghan Markle">
<span class="btn__label">Voir toutes les vidéos de Meghan Markle</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B41E48431E484A494C4A4C431E48C3461E4342454AC0C0431E424ACB4543C14649431E484A414FC14B431E4B431EC048C3C21E43491EC048C3C21E4A44444342CB43431EC04AC11E484A1E4E4A484A4B46433F4A2B262521242B1321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/4/49/82/64/@/7245816-catherine-laborde-salon-du-livre-a-la-618x264-3.jpg" alt="" Le langage lui échappe" : Catherine Laborde de plus en plus affectée par la maladie" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H31</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-le-langage-lui-echappe-catherine-laborde-de-plus-en-plus-affectee-par-la-maladie_a498264/1" class="c-article-essentials__link tracking-click" title="&quot;Le langage lui échappe&quot; : Catherine Laborde de plus en plus affectée par la maladie" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Le langage lui échappe" : Catherine Laborde de plus en plus affectée par la maladie">
"Le langage lui échappe" : Catherine Laborde de plus en plus affectée par la maladie
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">19H23</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/charlene-de-monaco-parmi-les-stars-la-princesse-rayonne-au-defile-louis-vuitton_a498265/1" class="c-article-essentials__link tracking-click" title="Charlene de Monaco parmi les stars : la princesse rayonne au défilé Louis Vuitton" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Charlene de Monaco parmi les stars : la princesse rayonne au défilé Louis Vuitton">
Charlene de Monaco parmi les stars : la princesse rayonne au défilé Louis Vuitton
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H40</div>
<div class="c-article-essentials__article-date">04 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/jose-garcia-a-nouveau-en-couple-il-officialise-avec-sa-charmante-amoureuse-a-dinard_a498065/1" class="c-article-essentials__link tracking-click" title="José Garcia en couple : nouvelles photos avec sa très belle compagne Camille" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="José Garcia en couple : nouvelles photos avec sa très belle compagne Camille">
José Garcia en couple : nouvelles photos avec sa très belle compagne Camille
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H57</div>
<div class="c-article-essentials__article-date">03 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/joy-esther-enceinte-d-andrea-condorelli-annonce-discrete-et-1re-photo-de-son-ventre-bien-arrondi_a498184/1" class="c-article-essentials__link tracking-click" title="Joy Esther enceinte d&#039;Andrea Condorelli : annonce discrète et 1re photo de son ventre bien arrondi" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Joy Esther enceinte d'Andrea Condorelli : annonce discrète et 1re photo de son ventre bien arrondi">
Joy Esther enceinte d'Andrea Condorelli : annonce discrète et 1re photo de son ventre bien arrondi
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H38</div>
<div class="c-article-essentials__article-date">03 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-de-bernard-tapie-sa-femme-dominique-ruinee-1-an-apres-sa-nouvelle-vie-avec-800-euros-par-mois_a498175/1" class="c-article-essentials__link tracking-click" title="Mort de Bernard Tapie, sa femme Dominique ruinée 1 an après : sa nouvelle vie avec 800 euros par mois" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de Bernard Tapie, sa femme Dominique ruinée 1 an après : sa nouvelle vie avec 800 euros par mois">
Mort de Bernard Tapie, sa femme Dominique ruinée 1 an après : sa nouvelle vie avec 800 euros par mois
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H01</div>
<div class="c-article-essentials__article-date">03 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/la-fouine-n-est-plus-le-meme-sa-fine-silhouette-envolee-ses-gros-muscles-choquent-tout-le-monde_a498169/1" class="c-article-essentials__link tracking-click" title="La Fouine n&#039;est plus le même : sa fine silhouette envolée, ses gros muscles choquent tout le monde !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="La Fouine n'est plus le même : sa fine silhouette envolée, ses gros muscles choquent tout le monde&nbsp;!">
La Fouine n'est plus le même : sa fine silhouette envolée, ses gros muscles choquent tout le monde&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H41</div>
<div class="c-article-essentials__article-date">03 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/rupture-choc-de-laurent-et-maud-adp-l-eleveur-entame-deja-un-nouveau-chapitre-le-mysterieux-silence-de-son-ex_a498168/1" class="c-article-essentials__link tracking-click" title="Rupture choc de Laurent et Maud (ADP) : l&#039;éleveur entame déjà un nouveau chapitre, son ex le soutient" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Rupture choc de Laurent et Maud (ADP) : l'éleveur entame déjà un nouveau chapitre, son ex le soutient">
Rupture choc de Laurent et Maud (ADP) : l'éleveur entame déjà un nouveau chapitre, son ex le soutient
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H12</div>
<div class="c-article-essentials__article-date">03 Oct</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/ben-attal-et-une-ex-de-gaspard-ulliel-en-couple-tendres-photos-du-fils-de-charlotte-gainsbourg-et-de-sa-cherie_a498162/1" class="c-article-essentials__link tracking-click" title="Ben Attal et une ex de Gaspard Ulliel en couple : tendres photos du fils de Charlotte Gainsbourg et de sa &quot;chérie&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Ben Attal et une ex de Gaspard Ulliel en couple : tendres photos du fils de Charlotte Gainsbourg et de sa " chérie"">
Ben Attal et une ex de Gaspard Ulliel en couple : tendres photos du fils de Charlotte Gainsbourg et de sa "chérie"
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf article-onePager-btf">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/meghan-markle-completement-nue-cette-scene-embarrassante-vecue-avec-sa-mere_a498284/1" data-widget-id="SB_1"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div> </div>
</div>
</div>
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                .then((player) => {
                    
                    player.on(dailymotion.events.PLAYER_PIPEXPANDEDCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });
                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        flyAdsPosition();
    });
</script>
</div>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B444C119CC4341434B464A1E4CC14FC3C019424F4E1321B4 c-pied__link-new c-pied__link-new--webedia xXx">Webedia</span> </div>
</div>
<div class="u-grid u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk u-padding-top--12px">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="c-pied__link-new--mobile u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431321B4464B222426222B2220262A c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC0484313212445481322BB44C11321244C481322BB3332 c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid c-pied__link-new__column-container">
<div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du Goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">AlloCiné</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194BC14C4F4F4B1944C11321B4 c-pied__link-new c-pied__link-new--drgood xXx">DrGood!</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C64FC3CBC3414319424F4E1321B442454A494943481321B433B2BC26BC214BC631C4202BB4BB32B52AB43236C3B8B14C c-pied__link-new c-pied__link-new--epicurieux xXx">Epicurieux</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4424649434E4A194D43C3C54A42CBC319424F4E1321B4 c-pied__link-new c-pied__link-new--filmsactu xXx">FilmsActu</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div></div><div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C143C242C146C0CB464F49484A4119424F4E1321B4484A1E414FC5 c-pied__link-new c-pied__link-new--prescriptionlab xXx">Prescription Lab</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1226/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1226/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 