<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Benjamin Castaldi "ringard" pour draguer Flavie Flament, Cyril Hanouna intraitable : le diaporama -  Purepeople</title>
<meta name="description" content="Ce n'est un secret pour personne. Benjamin Castaldi a été marié à Flavie Flament, avec qui il a eu son garçon Enzo. S'il a réussi à séduire l'animatrice, femme d'un autre à l'époque, le chroniqueur ne s'est pas donné les meilleurs moyens pour y arriver, selon Cyril Hanouna." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/benjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Diaporama Benjamin Castaldi &quot;ringard&quot; pour draguer Flavie Flament, Cyril Hanouna intraitable" />
<meta property="og:url" content="https://www.purepeople.com/diapo/benjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/6/48/18/16/@/6952576-benjamin-castaldi-raconte-sa-technique-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/6/48/18/16/@/6952576-benjamin-castaldi-raconte-sa-technique-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ce n'est un secret pour personne. Benjamin Castaldi a été marié à Flavie Flament, avec qui il a eu son garçon Enzo. S'il a réussi à séduire l'animatrice, femme d'un autre à l'époque, le chroniqueur ne" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Benjamin Castaldi &quot;ringard&quot; pour draguer Flavie Flament, Cyril Hanouna intraitable" />
<meta property="twitter:description" content="Ce n'est un secret pour personne. Benjamin Castaldi a été marié à Flavie Flament, avec qui il a eu son garçon Enzo. S'il a réussi à séduire l'animatrice, femme d'un autre à l'époque, le chroniqueur ne..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/6/48/18/16/@/6952576-benjamin-castaldi-raconte-sa-technique-opengraph_1800-3.jpg" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1212/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1212/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeaderDiapo" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr"></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<a href="/article/benjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Benjamin Castaldi &quot;ringard&quot; pour draguer Flavie Flament, Cyril Hanouna intraitable"><p id="title2">Retour à l'article</p></a>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="/article/benjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816/1" data-title="Diaporama Benjamin Castaldi &quot;ringard&quot; pour draguer Flavie Flament, Cyril Hanouna intraitable" data-id="481816">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=%2Farticle%2Fbenjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1&amp;description=Diaporama%20Benjamin%20Castaldi%20%22ringard%22%20pour%20draguer%20Flavie%20Flament%2C%20Cyril%20Hanouna%20intraitable&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F6%2F48%2F18%2F16%2F%40%2F6952576-benjamin-castaldi-raconte-sa-technique-500x500-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Diaporama%20Benjamin%20Castaldi%20%22ringard%22%20pour%20draguer%20Flavie%20Flament%2C%20Cyril%20Hanouna%20intraitable+:+%2Farticle%2Fbenjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%69%61%70%6f%72%61%6d%61%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%22%72%69%6e%67%61%72%64%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%2c%20%43%79%72%69%6c%20%48%61%6e%6f%75%6e%61%20%69%6e%74%72%61%69%74%61%62%6c%65 %27&amp;body=%44%69%61%70%6f%72%61%6d%61%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%22%72%69%6e%67%61%72%64%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%2c%20%43%79%72%69%6c%20%48%61%6e%6f%75%6e%61%20%69%6e%74%72%61%69%74%61%62%6c%65%0a%2f%61%72%74%69%63%6c%65%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%72%69%6e%67%61%72%64%2d%70%6f%75%72%2d%64%72%61%67%75%65%72%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%63%79%72%69%6c%2d%68%61%6e%6f%75%6e%61%2d%69%6e%74%72%61%69%74%61%62%6c%65%5f%61%34%38%31%38%31%36%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<a href="/article/benjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Benjamin Castaldi &quot;ringard&quot; pour draguer Flavie Flament, Cyril Hanouna intraitable"><p id="title2">Retour à l'article</p></a>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr xXx"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr xXx"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr xXx"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr xXx"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr xXx"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr xXx">  Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr xXx"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr xXx"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr xXx"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr xXx"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr xXx"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr xXx"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr xXx"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr xXx"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr xXx"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr xXx"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr xXx"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr xXx"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr xXx"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div id="diapoVertical" class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/benjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<h1 id="article-title" class="article__title">Diaporama Benjamin Castaldi "ringard" pour draguer Flavie Flament, Cyril Hanouna intraitable</h1>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<div>
<div class="diapoVertical-count">1 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952576" data-title="Benjamin Castaldi raconte sa technique &quot;ringarde&quot; pour draguer Flavie Flament." data-id="6952576">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952576&amp;description=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament.&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952576-benjamin-castaldi-raconte-sa-technique-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament.+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952576">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%2e %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%72%69%6e%67%61%72%64%2d%70%6f%75%72%2d%66%61%69%72%65%2d%63%72%61%71%75%65%72%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%63%79%72%69%6c%2d%68%61%6e%6f%75%6e%61%2d%69%6e%74%72%61%69%74%61%62%6c%65%5f%61%34%38%31%38%31%36%2f%31%23%6d%36%39%35%32%35%37%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952576" data-url="/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952576">
<div class="ratio-16/9">
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6952576', {
                    video: 'x8956nw',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6952576', {
                    video: 'x8956nw',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {customParams: vastUrl['preroll_playertop/preroll_playertop']}
                    }
                })
                .then((player, vastUrl) => {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                    player.on(dailymotion.events.VIDEO_START, (state) => {
                        player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                            // at 5s from the end of the video a new ad bidding request can be made
                            adBidTriggerTime = state.videoDuration - 5;

                            /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                            when the video is playing */
                            player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                                if (state.videoTime >= (adBidTriggerTime)){
                                    // we stop listening on VIDEO_TIMECHANGE
                                    player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                    // we ask for a new bidding and set the new ads_params accordingly
                                    jad.cmd.push(function () {
                                        jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                            player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                        });
                                    });
                                }
                            });
                        },{once:true});
                    });
                })
                .catch((e) => console.error(e))
                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6952576-tracking" data-tracking-id="6952576" data-tracking-label="6952576-benjamin-castaldi-raconte-sa-technique" data-tracking-entity-id="481816" data-tracking-entity-name="Diaporama Benjamin Castaldi &quot;ringard&quot; pour draguer Flavie Flament, Cyril Hanouna intraitable"></div>
<div class="dailymotion-cpe" id='dailymotion-player-6952576'></div>
</div>
</div>
<div class="diapoVertical__text">Benjamin Castaldi raconte sa technique "ringarde" pour draguer Flavie Flament.</div>
</div>
<div>
<div class="diapoVertical-count">2 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952648" data-title="Benjamin Castaldi raconte sa technique &quot;ringarde&quot; pour draguer Flavie Flament" data-id="6952648">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952648&amp;description=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952648-benjamin-castaldi-raconte-sa-technique-%5BWBFORMAT%5D-2.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952648">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74 %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%72%69%6e%67%61%72%64%2d%70%6f%75%72%2d%66%61%69%72%65%2d%63%72%61%71%75%65%72%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%63%79%72%69%6c%2d%68%61%6e%6f%75%6e%61%2d%69%6e%74%72%61%69%74%61%62%6c%65%5f%61%34%38%31%38%31%36%2f%31%23%6d%36%39%35%32%36%34%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952648" data-url="/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952648">
 <div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952648-benjamin-castaldi-raconte-sa-technique-vertical_diaporama-2.jpg" alt="Benjamin Castaldi raconte sa technique &amp;quot;ringarde&amp;quot; pour draguer Flavie Flament" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Benjamin Castaldi raconte sa technique "ringarde" pour draguer Flavie Flament</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-2" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952657" data-title="Benjamin Castaldi raconte sa technique &quot;ringarde&quot; pour draguer Flavie Flament" data-id="6952657">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952657&amp;description=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952657-benjamin-castaldi-raconte-sa-technique-%5BWBFORMAT%5D-2.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952657">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74 %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%72%69%6e%67%61%72%64%2d%70%6f%75%72%2d%66%61%69%72%65%2d%63%72%61%71%75%65%72%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%63%79%72%69%6c%2d%68%61%6e%6f%75%6e%61%2d%69%6e%74%72%61%69%74%61%62%6c%65%5f%61%34%38%31%38%31%36%2f%31%23%6d%36%39%35%32%36%35%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952657" data-url="/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952657">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952657-benjamin-castaldi-raconte-sa-technique-vertical_diaporama-2.jpg" alt="Benjamin Castaldi raconte sa technique &amp;quot;ringarde&amp;quot; pour draguer Flavie Flament" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Benjamin Castaldi raconte sa technique "ringarde" pour draguer Flavie Flament</div>
</div>
<div>
<div class="diapoVertical-count">4 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952651" data-title="Benjamin Castaldi raconte sa technique &quot;ringarde&quot; pour draguer Flavie Flament" data-id="6952651">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952651&amp;description=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952651-benjamin-castaldi-raconte-sa-technique-%5BWBFORMAT%5D-2.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952651">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74 %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%72%69%6e%67%61%72%64%2d%70%6f%75%72%2d%66%61%69%72%65%2d%63%72%61%71%75%65%72%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%63%79%72%69%6c%2d%68%61%6e%6f%75%6e%61%2d%69%6e%74%72%61%69%74%61%62%6c%65%5f%61%34%38%31%38%31%36%2f%31%23%6d%36%39%35%32%36%35%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952651" data-url="/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952651">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952651-benjamin-castaldi-raconte-sa-technique-vertical_diaporama-2.jpg" alt="Benjamin Castaldi raconte sa technique &amp;quot;ringarde&amp;quot; pour draguer Flavie Flament" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Benjamin Castaldi raconte sa technique "ringarde" pour draguer Flavie Flament</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-4" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">5 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952654" data-title="Benjamin Castaldi raconte sa technique &quot;ringarde&quot; pour draguer Flavie Flament" data-id="6952654">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952654&amp;description=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952654-benjamin-castaldi-raconte-sa-technique-%5BWBFORMAT%5D-2.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20raconte%20sa%20technique%20%22ringarde%22%20pour%20draguer%20Flavie%20Flament+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fbenjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816%2F1%23m6952654">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74 %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%72%61%63%6f%6e%74%65%20%73%61%20%74%65%63%68%6e%69%71%75%65%20%22%72%69%6e%67%61%72%64%65%22%20%70%6f%75%72%20%64%72%61%67%75%65%72%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%72%69%6e%67%61%72%64%2d%70%6f%75%72%2d%66%61%69%72%65%2d%63%72%61%71%75%65%72%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%63%79%72%69%6c%2d%68%61%6e%6f%75%6e%61%2d%69%6e%74%72%61%69%74%61%62%6c%65%5f%61%34%38%31%38%31%36%2f%31%23%6d%36%39%35%32%36%35%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952654" data-url="/article/benjamin-castaldi-ringard-pour-faire-craquer-flavie-flament-cyril-hanouna-intraitable_a481816/1#m6952654">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952654-benjamin-castaldi-raconte-sa-technique-vertical_diaporama-2.jpg" alt="Benjamin Castaldi raconte sa technique &amp;quot;ringarde&amp;quot; pour draguer Flavie Flament" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Benjamin Castaldi raconte sa technique "ringarde" pour draguer Flavie Flament</div>
</div>
<div>
<div class="diapoVertical-count">6 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-benjamin-castaldi-soiree-ho_m6952639" data-title="Exclusif - Benjamin Castaldi - Soirée Hommage à Jean-Pierre Bacri au Ground Control Gare de Lyon à Paris à l&#039;occasion de la sortie de &quot;Jean-Pierre Bacri, le Bougon Gentilhomme&quot; de V.Bénaïm et S.Freeman publié aux éditions de L&#039;Archipel le 4 février 2022. © Cédric Perrin / Bestimage   " data-id="6952639">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-benjamin-castaldi-soiree-ho_m6952639&amp;description=Exclusif%20-%20Benjamin%20Castaldi%20-%20Soir%C3%A9e%20Hommage%20%C3%A0%20Jean-Pierre%20Bacri%20au%20Ground%20Control%20Gare%20de%20Lyon%20%C3%A0%20Paris%20%C3%A0%20l%27occasion%20de%20la%20sortie%20de%20%22Jean-Pierre%20Bacri%2C%20le%20Bougon%20Gentilhomme%22%20de%20V.B%C3%A9na%C3%AFm%20et%20S.Freeman%20publi%C3%A9%20aux%20%C3%A9ditions%20de%20L%27Archipel%20le%204%20f%C3%A9vrier%202022.%20%C2%A9%20C%C3%A9dric%20Perrin%20%2F%20Bestimage%20%20%20&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952639-exclusif-benjamin-castaldi-soiree-ho-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Benjamin%20Castaldi%20-%20Soir%C3%A9e%20Hommage%20%C3%A0%20Jean-Pierre%20Bacri%20au%20Ground%20Control%20Gare%20de%20Lyon%20%C3%A0%20Paris%20%C3%A0%20l%27occasion%20de%20la%20sortie%20de%20%22Jean-Pierre%20Bacri%2C%20le%20Bougon%20Gentilhomme%22%20de%20V.B%C3%A9na%C3%AFm%20et%20S.Freeman%20publi%C3%A9%20aux%20%C3%A9ditions%20de%20L%27Archipel%20le%204%20f%C3%A9vrier%202022.%20%C2%A9%20C%C3%A9dric%20Perrin%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-benjamin-castaldi-soiree-ho_m6952639">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%2d%20%53%6f%69%72%c3%a9%65%20%48%6f%6d%6d%61%67%65%20%c3%a0%20%4a%65%61%6e%2d%50%69%65%72%72%65%20%42%61%63%72%69%20%61%75%20%47%72%6f%75%6e%64%20%43%6f%6e%74%72%6f%6c%20%47%61%72%65%20%64%65%20%4c%79%6f%6e%20%c3%a0%20%50%61%72%69%73%20%c3%a0%20%6c%27%6f%63%63%61%73%69%6f%6e%20%64%65%20%6c%61%20%73%6f%72%74%69%65%20%64%65%20%22%4a%65%61%6e%2d%50%69%65%72%72%65%20%42%61%63%72%69%2c%20%6c%65%20%42%6f%75%67%6f%6e%20%47%65%6e%74%69%6c%68%6f%6d%6d%65%22%20%64%65%20%56%2e%42%c3%a9%6e%61%c3%af%6d%20%65%74%20%53%2e%46%72%65%65%6d%61%6e%20%70%75%62%6c%69%c3%a9%20%61%75%78%20%c3%a9%64%69%74%69%6f%6e%73%20%64%65%20%4c%27%41%72%63%68%69%70%65%6c%20%6c%65%20%34%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%c2%a9%20%43%c3%a9%64%72%69%63%20%50%65%72%72%69%6e%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%2d%20%53%6f%69%72%c3%a9%65%20%48%6f%6d%6d%61%67%65%20%c3%a0%20%4a%65%61%6e%2d%50%69%65%72%72%65%20%42%61%63%72%69%20%61%75%20%47%72%6f%75%6e%64%20%43%6f%6e%74%72%6f%6c%20%47%61%72%65%20%64%65%20%4c%79%6f%6e%20%c3%a0%20%50%61%72%69%73%20%c3%a0%20%6c%27%6f%63%63%61%73%69%6f%6e%20%64%65%20%6c%61%20%73%6f%72%74%69%65%20%64%65%20%22%4a%65%61%6e%2d%50%69%65%72%72%65%20%42%61%63%72%69%2c%20%6c%65%20%42%6f%75%67%6f%6e%20%47%65%6e%74%69%6c%68%6f%6d%6d%65%22%20%64%65%20%56%2e%42%c3%a9%6e%61%c3%af%6d%20%65%74%20%53%2e%46%72%65%65%6d%61%6e%20%70%75%62%6c%69%c3%a9%20%61%75%78%20%c3%a9%64%69%74%69%6f%6e%73%20%64%65%20%4c%27%41%72%63%68%69%70%65%6c%20%6c%65%20%34%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%c2%a9%20%43%c3%a9%64%72%69%63%20%50%65%72%72%69%6e%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%73%6f%69%72%65%65%2d%68%6f%5f%6d%36%39%35%32%36%33%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952639" data-url="/media/exclusif-benjamin-castaldi-soiree-ho_m6952639">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952639-exclusif-benjamin-castaldi-soiree-ho-vertical_diaporama-2.jpg" alt="Exclusif - Benjamin Castaldi - Soirée Hommage à Jean-Pierre Bacri au Ground Control Gare de Lyon à Paris à l&amp;#039;occasion de la sortie de &amp;quot;Jean-Pierre Bacri, le Bougon Gentilhomme&amp;quot; de V.Bénaïm et S.Freeman publié aux éditions de L&amp;#039;Archipel le 4 février 2022. © Cédric Perrin / Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Benjamin Castaldi - Soirée Hommage à Jean-Pierre Bacri au Ground Control Gare de Lyon à Paris à l'occasion de la sortie de "Jean-Pierre Bacri, le Bougon Gentilhomme" de V.Bénaïm et S.Freeman publié aux éditions de L'Archipel le 4 février 2022. © Cédric Perrin / Bestimage <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-6" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
 <div class="diapoVertical-count">7 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/benjamin-castaldi-et-flavie-flament-a-la_m6952579" data-title="Benjamin Castaldi et Flavie Flament à la conférence de presse de TF1 au théâtre des CHamps Elysées © Guillaume Gaffiot/Bestimage" data-id="6952579">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-la_m6952579&amp;description=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20la%20conf%C3%A9rence%20de%20presse%20de%20TF1%20au%20th%C3%A9%C3%A2tre%20des%20CHamps%20Elys%C3%A9es%20%C2%A9%20Guillaume%20Gaffiot%2FBestimage&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952579-benjamin-castaldi-et-flavie-flament-a-la-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20la%20conf%C3%A9rence%20de%20presse%20de%20TF1%20au%20th%C3%A9%C3%A2tre%20des%20CHamps%20Elys%C3%A9es%20%C2%A9%20Guillaume%20Gaffiot%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-la_m6952579">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%61%20%63%6f%6e%66%c3%a9%72%65%6e%63%65%20%64%65%20%70%72%65%73%73%65%20%64%65%20%54%46%31%20%61%75%20%74%68%c3%a9%c3%a2%74%72%65%20%64%65%73%20%43%48%61%6d%70%73%20%45%6c%79%73%c3%a9%65%73%20%c2%a9%20%47%75%69%6c%6c%61%75%6d%65%20%47%61%66%66%69%6f%74%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%61%20%63%6f%6e%66%c3%a9%72%65%6e%63%65%20%64%65%20%70%72%65%73%73%65%20%64%65%20%54%46%31%20%61%75%20%74%68%c3%a9%c3%a2%74%72%65%20%64%65%73%20%43%48%61%6d%70%73%20%45%6c%79%73%c3%a9%65%73%20%c2%a9%20%47%75%69%6c%6c%61%75%6d%65%20%47%61%66%66%69%6f%74%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%65%74%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%61%2d%6c%61%5f%6d%36%39%35%32%35%37%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952579" data-url="/media/benjamin-castaldi-et-flavie-flament-a-la_m6952579">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952579-benjamin-castaldi-et-flavie-flament-a-la-vertical_diaporama-2.jpg" alt="Benjamin Castaldi et Flavie Flament à la conférence de presse de TF1 au théâtre des CHamps Elysées © Guillaume Gaffiot/Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Benjamin Castaldi et Flavie Flament à la conférence de presse de TF1 au théâtre des CHamps Elysées © Guillaume Gaffiot/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">8 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/benjamin-castaldi-et-flavie-flament-a-la_m6952582" data-title="Benjamin Castaldi et Flavie Flament à la conférence de TF1 sur les Champs Elysées" data-id="6952582">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-la_m6952582&amp;description=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20la%20conf%C3%A9rence%20de%20TF1%20sur%20les%20Champs%20Elys%C3%A9es&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952582-benjamin-castaldi-et-flavie-flament-a-la-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20la%20conf%C3%A9rence%20de%20TF1%20sur%20les%20Champs%20Elys%C3%A9es+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-la_m6952582">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%61%20%63%6f%6e%66%c3%a9%72%65%6e%63%65%20%64%65%20%54%46%31%20%73%75%72%20%6c%65%73%20%43%68%61%6d%70%73%20%45%6c%79%73%c3%a9%65%73 %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%61%20%63%6f%6e%66%c3%a9%72%65%6e%63%65%20%64%65%20%54%46%31%20%73%75%72%20%6c%65%73%20%43%68%61%6d%70%73%20%45%6c%79%73%c3%a9%65%73%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%65%74%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%61%2d%6c%61%5f%6d%36%39%35%32%35%38%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952582" data-url="/media/benjamin-castaldi-et-flavie-flament-a-la_m6952582">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952582-benjamin-castaldi-et-flavie-flament-a-la-vertical_diaporama-2.jpg" alt="Benjamin Castaldi et Flavie Flament à la conférence de TF1 sur les Champs Elysées" class="deepomatize lazyload" />
</div>
</div>

<div class="diapoVertical__text">Benjamin Castaldi et Flavie Flament à la conférence de TF1 sur les Champs Elysées</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-8" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-benjamin-castaldi-pendant-l-e_m6952636" data-title="Exclusif - Benjamin Castaldi pendant l&#039;émission TPMPXXL (Touche Pas à Mon Poste XXL) présentée en direct par V.Benaim le 06/01/22 en direct sur C8 - Paris le 06/01/22 © Jack Tribeca / Bestimage   " data-id="6952636">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-benjamin-castaldi-pendant-l-e_m6952636&amp;description=Exclusif%20-%20Benjamin%20Castaldi%20pendant%20l%27%C3%A9mission%20TPMPXXL%20%28Touche%20Pas%20%C3%A0%20Mon%20Poste%20XXL%29%20pr%C3%A9sent%C3%A9e%20en%20direct%20par%20V.Benaim%20le%2006%2F01%2F22%20en%20direct%20sur%20C8%20-%20Paris%20le%2006%2F01%2F22%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952636-exclusif-benjamin-castaldi-pendant-l-e-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Benjamin%20Castaldi%20pendant%20l%27%C3%A9mission%20TPMPXXL%20%28Touche%20Pas%20%C3%A0%20Mon%20Poste%20XXL%29%20pr%C3%A9sent%C3%A9e%20en%20direct%20par%20V.Benaim%20le%2006%2F01%2F22%20en%20direct%20sur%20C8%20-%20Paris%20le%2006%2F01%2F22%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-benjamin-castaldi-pendant-l-e_m6952636">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%70%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%54%50%4d%50%58%58%4c%20%28%54%6f%75%63%68%65%20%50%61%73%20%c3%a0%20%4d%6f%6e%20%50%6f%73%74%65%20%58%58%4c%29%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%70%61%72%20%56%2e%42%65%6e%61%69%6d%20%6c%65%20%30%36%2f%30%31%2f%32%32%20%65%6e%20%64%69%72%65%63%74%20%73%75%72%20%43%38%20%2d%20%50%61%72%69%73%20%6c%65%20%30%36%2f%30%31%2f%32%32%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%70%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%54%50%4d%50%58%58%4c%20%28%54%6f%75%63%68%65%20%50%61%73%20%c3%a0%20%4d%6f%6e%20%50%6f%73%74%65%20%58%58%4c%29%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%70%61%72%20%56%2e%42%65%6e%61%69%6d%20%6c%65%20%30%36%2f%30%31%2f%32%32%20%65%6e%20%64%69%72%65%63%74%20%73%75%72%20%43%38%20%2d%20%50%61%72%69%73%20%6c%65%20%30%36%2f%30%31%2f%32%32%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%70%65%6e%64%61%6e%74%2d%6c%2d%65%5f%6d%36%39%35%32%36%33%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952636" data-url="/media/exclusif-benjamin-castaldi-pendant-l-e_m6952636">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952636-exclusif-benjamin-castaldi-pendant-l-e-vertical_diaporama-2.jpg" alt="Exclusif - Benjamin Castaldi pendant l&amp;#039;émission TPMPXXL (Touche Pas à Mon Poste XXL) présentée en direct par V.Benaim le 06/01/22 en direct sur C8 - Paris le 06/01/22 © Jack Tribeca / Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Benjamin Castaldi pendant l'émission TPMPXXL (Touche Pas à Mon Poste XXL) présentée en direct par V.Benaim le 06/01/22 en direct sur C8 - Paris le 06/01/22 © Jack Tribeca / Bestimage <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">10 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/archive-benjamin-castaldi-et-flavie-fl_m6952585" data-title="Archive - Benjamin Castaldi et Flavie Flament au mariage de Mimie Mathy en la mairie de Neuilly Sur Seine. © Guillaume Gaffiot / Bestimage" data-id="6952585">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Farchive-benjamin-castaldi-et-flavie-fl_m6952585&amp;description=Archive%20-%20Benjamin%20Castaldi%20et%20Flavie%20Flament%20au%20mariage%20de%20Mimie%20Mathy%20en%20la%20mairie%20de%20Neuilly%20Sur%20Seine.%20%C2%A9%20Guillaume%20Gaffiot%20%2F%20Bestimage&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952585-archive-benjamin-castaldi-et-flavie-fl-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Archive%20-%20Benjamin%20Castaldi%20et%20Flavie%20Flament%20au%20mariage%20de%20Mimie%20Mathy%20en%20la%20mairie%20de%20Neuilly%20Sur%20Seine.%20%C2%A9%20Guillaume%20Gaffiot%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Farchive-benjamin-castaldi-et-flavie-fl_m6952585">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%41%72%63%68%69%76%65%20%2d%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%61%75%20%6d%61%72%69%61%67%65%20%64%65%20%4d%69%6d%69%65%20%4d%61%74%68%79%20%65%6e%20%6c%61%20%6d%61%69%72%69%65%20%64%65%20%4e%65%75%69%6c%6c%79%20%53%75%72%20%53%65%69%6e%65%2e%20%c2%a9%20%47%75%69%6c%6c%61%75%6d%65%20%47%61%66%66%69%6f%74%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%41%72%63%68%69%76%65%20%2d%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%61%75%20%6d%61%72%69%61%67%65%20%64%65%20%4d%69%6d%69%65%20%4d%61%74%68%79%20%65%6e%20%6c%61%20%6d%61%69%72%69%65%20%64%65%20%4e%65%75%69%6c%6c%79%20%53%75%72%20%53%65%69%6e%65%2e%20%c2%a9%20%47%75%69%6c%6c%61%75%6d%65%20%47%61%66%66%69%6f%74%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%61%72%63%68%69%76%65%2d%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%65%74%2d%66%6c%61%76%69%65%2d%66%6c%5f%6d%36%39%35%32%35%38%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952585" data-url="/media/archive-benjamin-castaldi-et-flavie-fl_m6952585">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952585-archive-benjamin-castaldi-et-flavie-fl-vertical_diaporama-2.jpg" alt="Archive - Benjamin Castaldi et Flavie Flament au mariage de Mimie Mathy en la mairie de Neuilly Sur Seine. © Guillaume Gaffiot / Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Archive - Benjamin Castaldi et Flavie Flament au mariage de Mimie Mathy en la mairie de Neuilly Sur Seine. © Guillaume Gaffiot / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-10" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">11 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/benjamin-castaldi-et-flavie-flament-a-l_m6952588" data-title="Benjamin Castaldi et Flavie Flament à l&#039;inauguration de la dernière boutique Nespresso de Paris" data-id="6952588">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-l_m6952588&amp;description=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20l%27inauguration%20de%20la%20derni%C3%A8re%20boutique%20Nespresso%20de%20Paris&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952588-benjamin-castaldi-et-flavie-flament-a-l-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20l%27inauguration%20de%20la%20derni%C3%A8re%20boutique%20Nespresso%20de%20Paris+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-l_m6952588">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%27%69%6e%61%75%67%75%72%61%74%69%6f%6e%20%64%65%20%6c%61%20%64%65%72%6e%69%c3%a8%72%65%20%62%6f%75%74%69%71%75%65%20%4e%65%73%70%72%65%73%73%6f%20%64%65%20%50%61%72%69%73 %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%27%69%6e%61%75%67%75%72%61%74%69%6f%6e%20%64%65%20%6c%61%20%64%65%72%6e%69%c3%a8%72%65%20%62%6f%75%74%69%71%75%65%20%4e%65%73%70%72%65%73%73%6f%20%64%65%20%50%61%72%69%73%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%65%74%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%61%2d%6c%5f%6d%36%39%35%32%35%38%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952588" data-url="/media/benjamin-castaldi-et-flavie-flament-a-l_m6952588">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952588-benjamin-castaldi-et-flavie-flament-a-l-vertical_diaporama-2.jpg" alt="Benjamin Castaldi et Flavie Flament à l&amp;#039;inauguration de la dernière boutique Nespresso de Paris" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Benjamin Castaldi et Flavie Flament à l'inauguration de la dernière boutique Nespresso de Paris</div>
</div>
<div>
<div class="diapoVertical-count">12 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/benjamin-castaldi-et-flavie-flament-a-la_m6952591" data-title="Benjamin Castaldi et Flavie Flament à la générale de Spartacus le gladiateur d&#039;Elie Chouraqui au palais des sports de Paris" data-id="6952591">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
 <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-la_m6952591&amp;description=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20la%20g%C3%A9n%C3%A9rale%20de%20Spartacus%20le%20gladiateur%20d%27Elie%20Chouraqui%20au%20palais%20des%20sports%20de%20Paris&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952591-benjamin-castaldi-et-flavie-flament-a-la-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20la%20g%C3%A9n%C3%A9rale%20de%20Spartacus%20le%20gladiateur%20d%27Elie%20Chouraqui%20au%20palais%20des%20sports%20de%20Paris+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-la_m6952591">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%61%20%67%c3%a9%6e%c3%a9%72%61%6c%65%20%64%65%20%53%70%61%72%74%61%63%75%73%20%6c%65%20%67%6c%61%64%69%61%74%65%75%72%20%64%27%45%6c%69%65%20%43%68%6f%75%72%61%71%75%69%20%61%75%20%70%61%6c%61%69%73%20%64%65%73%20%73%70%6f%72%74%73%20%64%65%20%50%61%72%69%73 %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%61%20%67%c3%a9%6e%c3%a9%72%61%6c%65%20%64%65%20%53%70%61%72%74%61%63%75%73%20%6c%65%20%67%6c%61%64%69%61%74%65%75%72%20%64%27%45%6c%69%65%20%43%68%6f%75%72%61%71%75%69%20%61%75%20%70%61%6c%61%69%73%20%64%65%73%20%73%70%6f%72%74%73%20%64%65%20%50%61%72%69%73%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%65%74%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%61%2d%6c%61%5f%6d%36%39%35%32%35%39%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952591" data-url="/media/benjamin-castaldi-et-flavie-flament-a-la_m6952591">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952591-benjamin-castaldi-et-flavie-flament-a-la-vertical_diaporama-3.jpg" alt="Benjamin Castaldi et Flavie Flament à la générale de Spartacus le gladiateur d&amp;#039;Elie Chouraqui au palais des sports de Paris" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Benjamin Castaldi et Flavie Flament à la générale de Spartacus le gladiateur d'Elie Chouraqui au palais des sports de Paris</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-12" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">13 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-benjamin-castaldi-sur-le-pl_m6952633" data-title="Exclusif - Benjamin Castaldi - Sur le plateau de l&#039;émission TPMP (Touche Pas à Mon Poste) présentée en direct par C.Hanouna le 08/02/22 en direct sur C8 - Paris le 08/02/22 © Jack Tribeca / Bestimage   " data-id="6952633">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-benjamin-castaldi-sur-le-pl_m6952633&amp;description=Exclusif%20-%20Benjamin%20Castaldi%20-%20Sur%20le%20plateau%20de%20l%27%C3%A9mission%20TPMP%20%28Touche%20Pas%20%C3%A0%20Mon%20Poste%29%20pr%C3%A9sent%C3%A9e%20en%20direct%20par%20C.Hanouna%20le%2008%2F02%2F22%20en%20direct%20sur%20C8%20-%20Paris%20le%2008%2F02%2F22%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952633-exclusif-benjamin-castaldi-sur-le-pl-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Benjamin%20Castaldi%20-%20Sur%20le%20plateau%20de%20l%27%C3%A9mission%20TPMP%20%28Touche%20Pas%20%C3%A0%20Mon%20Poste%29%20pr%C3%A9sent%C3%A9e%20en%20direct%20par%20C.Hanouna%20le%2008%2F02%2F22%20en%20direct%20sur%20C8%20-%20Paris%20le%2008%2F02%2F22%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-benjamin-castaldi-sur-le-pl_m6952633">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%2d%20%53%75%72%20%6c%65%20%70%6c%61%74%65%61%75%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%54%50%4d%50%20%28%54%6f%75%63%68%65%20%50%61%73%20%c3%a0%20%4d%6f%6e%20%50%6f%73%74%65%29%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%70%61%72%20%43%2e%48%61%6e%6f%75%6e%61%20%6c%65%20%30%38%2f%30%32%2f%32%32%20%65%6e%20%64%69%72%65%63%74%20%73%75%72%20%43%38%20%2d%20%50%61%72%69%73%20%6c%65%20%30%38%2f%30%32%2f%32%32%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%2d%20%53%75%72%20%6c%65%20%70%6c%61%74%65%61%75%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%54%50%4d%50%20%28%54%6f%75%63%68%65%20%50%61%73%20%c3%a0%20%4d%6f%6e%20%50%6f%73%74%65%29%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%70%61%72%20%43%2e%48%61%6e%6f%75%6e%61%20%6c%65%20%30%38%2f%30%32%2f%32%32%20%65%6e%20%64%69%72%65%63%74%20%73%75%72%20%43%38%20%2d%20%50%61%72%69%73%20%6c%65%20%30%38%2f%30%32%2f%32%32%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%73%75%72%2d%6c%65%2d%70%6c%5f%6d%36%39%35%32%36%33%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952633" data-url="/media/exclusif-benjamin-castaldi-sur-le-pl_m6952633">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952633-exclusif-benjamin-castaldi-sur-le-pl-vertical_diaporama-2.jpg" alt="Exclusif - Benjamin Castaldi - Sur le plateau de l&amp;#039;émission TPMP (Touche Pas à Mon Poste) présentée en direct par C.Hanouna le 08/02/22 en direct sur C8 - Paris le 08/02/22 © Jack Tribeca / Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Benjamin Castaldi - Sur le plateau de l'émission TPMP (Touche Pas à Mon Poste) présentée en direct par C.Hanouna le 08/02/22 en direct sur C8 - Paris le 08/02/22 © Jack Tribeca / Bestimage <br /><br /></div>
</div>
<div>
 <div class="diapoVertical-count">14 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/flavie-flament-a-son-mariage-avec-benjam_m6952594" data-title="Flavie Flament à son mariage avec Benjamin Castaldi à la mairie de Bougival" data-id="6952594">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fflavie-flament-a-son-mariage-avec-benjam_m6952594&amp;description=Flavie%20Flament%20%C3%A0%20son%20mariage%20avec%20Benjamin%20Castaldi%20%C3%A0%20la%20mairie%20de%20Bougival&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952594-flavie-flament-a-son-mariage-avec-benjam-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Flavie%20Flament%20%C3%A0%20son%20mariage%20avec%20Benjamin%20Castaldi%20%C3%A0%20la%20mairie%20de%20Bougival+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fflavie-flament-a-son-mariage-avec-benjam_m6952594">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%73%6f%6e%20%6d%61%72%69%61%67%65%20%61%76%65%63%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%c3%a0%20%6c%61%20%6d%61%69%72%69%65%20%64%65%20%42%6f%75%67%69%76%61%6c %27&amp;body=%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%73%6f%6e%20%6d%61%72%69%61%67%65%20%61%76%65%63%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%c3%a0%20%6c%61%20%6d%61%69%72%69%65%20%64%65%20%42%6f%75%67%69%76%61%6c%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%61%2d%73%6f%6e%2d%6d%61%72%69%61%67%65%2d%61%76%65%63%2d%62%65%6e%6a%61%6d%5f%6d%36%39%35%32%35%39%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952594" data-url="/media/flavie-flament-a-son-mariage-avec-benjam_m6952594">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952594-flavie-flament-a-son-mariage-avec-benjam-vertical_diaporama-3.jpg" alt="Flavie Flament à son mariage avec Benjamin Castaldi à la mairie de Bougival" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Flavie Flament à son mariage avec Benjamin Castaldi à la mairie de Bougival</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-14" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">15 / 16</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/benjamin-castaldi-et-flavie-flament-a-l_m6952600" data-title="Benjamin Castaldi et Flavie Flament à l&#039;ouverture du 41ème festival de télévision de Monte-Carlo" data-id="6952600">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-l_m6952600&amp;description=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20l%27ouverture%20du%2041%C3%A8me%20festival%20de%20t%C3%A9l%C3%A9vision%20de%20Monte-Carlo&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952600-benjamin-castaldi-et-flavie-flament-a-l-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benjamin%20Castaldi%20et%20Flavie%20Flament%20%C3%A0%20l%27ouverture%20du%2041%C3%A8me%20festival%20de%20t%C3%A9l%C3%A9vision%20de%20Monte-Carlo+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenjamin-castaldi-et-flavie-flament-a-l_m6952600">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%27%6f%75%76%65%72%74%75%72%65%20%64%75%20%34%31%c3%a8%6d%65%20%66%65%73%74%69%76%61%6c%20%64%65%20%74%c3%a9%6c%c3%a9%76%69%73%69%6f%6e%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f %27&amp;body=%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%65%74%20%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%c3%a0%20%6c%27%6f%75%76%65%72%74%75%72%65%20%64%75%20%34%31%c3%a8%6d%65%20%66%65%73%74%69%76%61%6c%20%64%65%20%74%c3%a9%6c%c3%a9%76%69%73%69%6f%6e%20%64%65%20%4d%6f%6e%74%65%2d%43%61%72%6c%6f%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%65%74%2d%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%61%2d%6c%5f%6d%36%39%35%32%36%30%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952600" data-url="/media/benjamin-castaldi-et-flavie-flament-a-l_m6952600">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952600-benjamin-castaldi-et-flavie-flament-a-l-vertical_diaporama-3.jpg" alt="Benjamin Castaldi et Flavie Flament à l&amp;#039;ouverture du 41ème festival de télévision de Monte-Carlo" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Benjamin Castaldi et Flavie Flament à l'ouverture du 41ème festival de télévision de Monte-Carlo</div>
</div>
<div>
<div class="diapoVertical-count">16 / 16</div>
<div class="diapoVertical-social">

<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/flavie-flament-et-benjamin-castaldi-a-la_m6952603" data-title="Flavie Flament et Benjamin Castaldi à la soirée de présentation de Match TV" data-id="6952603">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fflavie-flament-et-benjamin-castaldi-a-la_m6952603&amp;description=Flavie%20Flament%20et%20Benjamin%20Castaldi%20%C3%A0%20la%20soir%C3%A9e%20de%20pr%C3%A9sentation%20de%20Match%20TV&amp;media=%2F6%2F48%2F18%2F16%2F%40%2F6952603-flavie-flament-et-benjamin-castaldi-a-la-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Flavie%20Flament%20et%20Benjamin%20Castaldi%20%C3%A0%20la%20soir%C3%A9e%20de%20pr%C3%A9sentation%20de%20Match%20TV+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fflavie-flament-et-benjamin-castaldi-a-la_m6952603">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%65%74%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%c3%a0%20%6c%61%20%73%6f%69%72%c3%a9%65%20%64%65%20%70%72%c3%a9%73%65%6e%74%61%74%69%6f%6e%20%64%65%20%4d%61%74%63%68%20%54%56 %27&amp;body=%46%6c%61%76%69%65%20%46%6c%61%6d%65%6e%74%20%65%74%20%42%65%6e%6a%61%6d%69%6e%20%43%61%73%74%61%6c%64%69%20%c3%a0%20%6c%61%20%73%6f%69%72%c3%a9%65%20%64%65%20%70%72%c3%a9%73%65%6e%74%61%74%69%6f%6e%20%64%65%20%4d%61%74%63%68%20%54%56%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%66%6c%61%76%69%65%2d%66%6c%61%6d%65%6e%74%2d%65%74%2d%62%65%6e%6a%61%6d%69%6e%2d%63%61%73%74%61%6c%64%69%2d%61%2d%6c%61%5f%6d%36%39%35%32%36%30%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6952603" data-url="/media/flavie-flament-et-benjamin-castaldi-a-la_m6952603">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/6/48/18/16/@/6952603-flavie-flament-et-benjamin-castaldi-a-la-vertical_diaporama-2.jpg" alt="Flavie Flament et Benjamin Castaldi à la soirée de présentation de Match TV" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Flavie Flament et Benjamin Castaldi à la soirée de présentation de Match TV
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-16" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/benjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816/1" data-widget-id="AR_21"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
<div class="outbrain-joker">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/benjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816/1}" data-widget-id="MB_10"></div>
</div>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles article_entities--diapoVertical">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
             article_entities--diapoVertical__content">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/5/45/@/5033702-benjami-castaldi-en-septembre-2017-150x150-2.jpg" alt="Benjamin Castaldi" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/benjamin-castaldi_p45" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Benjamin Castaldi">Benjamin Castaldi</a>
</div>
</div>
<div class="u-padding-top--24px">
<a href="/people/benjamin-castaldi_p45/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Benjamin Castaldi">
<span class="btn__label">Voir toutes les photos de Benjamin Castaldi</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="u-padding-top--24px">
<a href="/people/benjamin-castaldi_p45/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Benjamin Castaldi">
<span class="btn__label">Voir toutes les vidéos de Benjamin Castaldi</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B446484F494A1EC24E43CB1E434942434649CB431EC24F491EC44349CBC1431EC14F494B1E4A1E414643491EC04FC3C2C2431E434848431E48431EC0C14FC3C4431E4AC443421EC349431EC0454FCB4F3F4A2B252A2C25221321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/3/48/17/83/@/6952006-ilona-smet-front-row-du-defile-lacoste-618x264-2.jpg" alt="Ilona Smet enceinte : son ventre rond a bien poussé, elle le prouve avec une photo !" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">16H45</div>
<div class="c-article-essentials__article-date">17 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/ilona-smet-enceinte-son-ventre-rond-a-bien-pousse-elle-le-prouve-avec-une-photo_a481783/1" class="c-article-essentials__link tracking-click" title="Ilona Smet enceinte : son ventre rond a bien poussé, elle le prouve avec une photo !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Ilona Smet enceinte : son ventre rond a bien poussé, elle le prouve avec une photo&nbsp;!">
Ilona Smet enceinte : son ventre rond a bien poussé, elle le prouve avec une photo&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H52</div>
<div class="c-article-essentials__article-date">17 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-quelques-coups-de-gueule-julia-relate-ses-souvenirs-aux-obseques-de-son-pere-jean-pierre-pernaut_a481681/1" class="c-article-essentials__link tracking-click" title="&quot;Quelques coups de gueule&quot; : Julia relate ses souvenirs aux obsèques de son père Jean-Pierre Pernaut" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Quelques coups de gueule" : Julia relate ses souvenirs aux obsèques de son père Jean-Pierre Pernaut">
"Quelques coups de gueule" : Julia relate ses souvenirs aux obsèques de son père Jean-Pierre Pernaut
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H51</div>
 <div class="c-article-essentials__article-date">17 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-de-jean-pierre-pernaut-son-fils-olivier-revele-ses-derniers-instants-et-leur-ultime-regard-echange_a481666/1" class="c-article-essentials__link tracking-click" title="Mort de Jean-Pierre Pernaut : Son fils Olivier révèle ses derniers instants et leur ultime regard échangé" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de Jean-Pierre Pernaut : Son fils Olivier révèle ses derniers instants et leur ultime regard échangé">
Mort de Jean-Pierre Pernaut : Son fils Olivier révèle ses derniers instants et leur ultime regard échangé
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H43</div>
<div class="c-article-essentials__article-date">17 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/michel-berger-beatrice-grimm-est-la-veritable-veuve-du-chanteur-confidences-sur-la-rivale-de-france-gall_a481636/1" class="c-article-essentials__link tracking-click" title="Michel Berger : Beatrice Grimm est &quot;la véritable veuve&quot; du chanteur, confidences sur la rivale de France Gall" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Michel Berger : Beatrice Grimm est " la véritable veuve" du chanteur, confidences sur la rivale de France Gall">
Michel Berger : Beatrice Grimm est "la véritable veuve" du chanteur, confidences sur la rivale de France Gall
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H21</div>
<div class="c-article-essentials__article-date">17 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/eric-zemmour-la-scene-embarrassante-pour-sa-femme-mylene-chichportich-revelee_a481612/1" class="c-article-essentials__link tracking-click" title="Eric Zemmour : La scène embarrassante pour sa femme Mylène Chichportich révélée..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Eric Zemmour : La scène embarrassante pour sa femme Mylène Chichportich révélée...">
Eric Zemmour : La scène embarrassante pour sa femme Mylène Chichportich révélée...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H04</div>
<div class="c-article-essentials__article-date">17 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/sophie-marceau-vit-une-romance-sans-complication-en-couple-elle-reste-discrete-sur-son-compagnon_a481600/1" class="c-article-essentials__link tracking-click" title="Sophie Marceau vit une &quot;romance sans complication&quot; : en couple, elle reste discrète sur son compagnon" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Sophie Marceau vit une " romance sans complication" : en couple, elle reste discrète sur son compagnon">
Sophie Marceau vit une "romance sans complication" : en couple, elle reste discrète sur son compagnon
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H29</div>
<div class="c-article-essentials__article-date">16 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/obseques-de-jean-pierre-pernaut-jacques-legros-grand-absent-les-raisons-revelees_a481603/1" class="c-article-essentials__link tracking-click" title="Obsèques de Jean-Pierre Pernaut : Jacques Legros grand absent, les raisons révélées" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Obsèques de Jean-Pierre Pernaut : Jacques Legros grand absent, les raisons révélées">
Obsèques de Jean-Pierre Pernaut : Jacques Legros grand absent, les raisons révélées
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">17H56</div>
<div class="c-article-essentials__article-date">16 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/lea-salame-en-pleurs-sur-france-inter-vive-emotion-apres-une-chronique_a481582/1" class="c-article-essentials__link tracking-click" title="Léa Salamé en pleurs sur France Inter : vive émotion après une chronique" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Léa Salamé en pleurs sur France Inter : vive émotion après une chronique">
Léa Salamé en pleurs sur France Inter : vive émotion après une chronique
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf article-onePager-btf">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/benjamin-castaldi-ringard-pour-draguer-flavie-flament-cyril-hanouna-intraitable_a481816/1" data-widget-id="SB_1"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div> </div>
</div>
</div>
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                .then((player) => {
                    
                    player.on(dailymotion.events.PLAYER_PIPEXPANDEDCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });
                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        flyAdsPosition();
    });
</script>
</div>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog xXx">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo xXx">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide xXx">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium xXx">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog xXx">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend xXx">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods xXx">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols xXx">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1212/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1212/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 