<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Emmanuel Macron décore deux artistes légendaires pour la 40e Fête de la musique : le diaporama -  Purepeople</title>
<meta name="description" content="Les cuivres ont résonné dans toutes les rues de la capitale, le 21 juin 2021, à l'occasion de la 40e Fête de la musique. Sur la scène montée sur le parvis de l'Elysée, en revanche, l'ambiance était nettement plus électrique..." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Diaporama Emmanuel Macron décore deux artistes légendaires pour la 40e Fête de la musique" />
<meta property="og:url" content="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/2/44/15/02/@/6346204-emmanuel-macron-sa-femme-brigitte-macro-opengraph_1200-4.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/2/44/15/02/@/6346204-emmanuel-macron-sa-femme-brigitte-macro-opengraph_1200-4.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Les cuivres ont résonné dans toutes les rues de la capitale, le 21 juin 2021, à l'occasion de la 40e Fête de la musique. Sur la scène montée sur le parvis de l'Elysée, en revanche, l'ambiance était ne..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Emmanuel Macron décore deux artistes légendaires pour la 40e Fête de la musique" />
<meta property="twitter:description" content="Les cuivres ont résonné dans toutes les rues de la capitale, le 21 juin 2021, à l'occasion de la 40e Fête de la musique. Sur la scène montée sur le parvis de l'Elysée, en revanche, l'ambiance était ne..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/2/44/15/02/@/6346204-emmanuel-macron-sa-femme-brigitte-macro-opengraph_1800-4.jpg" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1174/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1174/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:140px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:270px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr"> Festival de Cannes
 </span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:140px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:270px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<h1 id="article-title" class="article__title">Diaporama Emmanuel Macron décore deux artistes légendaires pour la 40e Fête de la musique</h1>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<div>
<div class="diapoVertical-count">1 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346447" data-title="Emmanuel Macron décore deux artistes légendaires pour la 40e Fête de la musique" data-id="6346447">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346447&amp;description=Emmanuel%20Macron%20d%C3%A9core%20deux%20artistes%20l%C3%A9gendaires%20pour%20la%2040e%20F%C3%AAte%20de%20la%20musique&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346447-emmanuel-macron-decore-deux-artistes-leg-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%20d%C3%A9core%20deux%20artistes%20l%C3%A9gendaires%20pour%20la%2040e%20F%C3%AAte%20de%20la%20musique+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346447">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%64%c3%a9%63%6f%72%65%20%64%65%75%78%20%61%72%74%69%73%74%65%73%20%6c%c3%a9%67%65%6e%64%61%69%72%65%73%20%70%6f%75%72%20%6c%61%20%34%30%65%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%64%c3%a9%63%6f%72%65%20%64%65%75%78%20%61%72%74%69%73%74%65%73%20%6c%c3%a9%67%65%6e%64%61%69%72%65%73%20%70%6f%75%72%20%6c%61%20%34%30%65%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%34%34%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346447" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346447">
<div class="ratio-16/9">
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6346447', {
                    video: 'x8253u5',
                    params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl}
                                            }
                }).then(function (player) {
                    $j.Tracking.DM.trackPlayer(player);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6346447', {
                    video: 'x8253u5',
                    params: {
                        mute:true,
                        adsConfig: {adsParams: vastUrl['preroll_playertop/preroll_playertop']}
                                            }
                })
                .then((player) => {
                    $j.Tracking.DM.trackPlayer(player);
                    player.on(dailymotion.events.VIDEO_START, (state) => {
                        player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                            // at 5s from the end of the video a new ad bidding request can be made
                            adBidTriggerTime = state.videoDuration - 5;

                            /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                            when the video is playing */
                            player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                                if (state.videoTime >= (adBidTriggerTime)){
                                    // we stop listening on VIDEO_TIMECHANGE
                                    player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                    // we ask for a new bidding and set the new ads_params accordingly
                                    jad.cmd.push(function () {
                                        jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                            player.setAdsConfig({adsParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                        });
                                    });
                                }
                            });
                        },{once:true});
                    });
                })
                .catch((e) => console.error(e))

                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6346447-tracking" data-tracking-id="6346447" data-tracking-label="6346447-emmanuel-macron-decore-deux-artistes-leg" data-tracking-entity-id="441502" data-tracking-entity-name="Diaporama Emmanuel Macron décore deux artistes légendaires pour la 40e Fête de la musique"></div>
<div class="dailymotion-cpe" id='dailymotion-player-6346447'></div>
</div>
</div>
<div class="diapoVertical__text">Emmanuel Macron décore deux artistes légendaires pour la 40e Fête de la musique</div>
</div>
<div>
<div class="diapoVertical-count">2 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/emmanuel-macron-sa-femme-brigitte-macro_m6346204" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. © Eliot Blondet/Pool/Bestimage" data-id="6346204">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-macron-sa-femme-brigitte-macro_m6346204&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346204-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-4.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
 </svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-macron-sa-femme-brigitte-macro_m6346204">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%73%61%2d%66%65%6d%6d%65%2d%62%72%69%67%69%74%74%65%2d%6d%61%63%72%6f%5f%6d%36%33%34%36%32%30%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346204" data-url="/media/emmanuel-macron-sa-femme-brigitte-macro_m6346204">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346204-emmanuel-macron-sa-femme-brigitte-macro-950x0-4.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-2" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/le-president-emmanuel-macron-et-la-premi_m6346369" data-title="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" data-id="6346369">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-president-emmanuel-macron-et-la-premi_m6346369&amp;description=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346369-le-president-emmanuel-macron-et-la-premi-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fle-president-emmanuel-macron-et-la-premi_m6346369">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%65%2d%70%72%65%73%69%64%65%6e%74%2d%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%65%74%2d%6c%61%2d%70%72%65%6d%69%5f%6d%36%33%34%36%33%36%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346369" data-url="/media/le-president-emmanuel-macron-et-la-premi_m6346369">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346369-le-president-emmanuel-macron-et-la-premi-950x0-2.jpg" alt="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">4 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/emmanuel-macron-sa-femme-brigitte-macro_m6346207" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346207">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-macron-sa-femme-brigitte-macro_m6346207&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346207-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-macron-sa-femme-brigitte-macro_m6346207">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%73%61%2d%66%65%6d%6d%65%2d%62%72%69%67%69%74%74%65%2d%6d%61%63%72%6f%5f%6d%36%33%34%36%32%30%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346207" data-url="/media/emmanuel-macron-sa-femme-brigitte-macro_m6346207">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346207-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-4" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">5 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/marc-cerrone-fete-de-la-musique-2021-a_m6346291" data-title="Marc Cerrone - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346291">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarc-cerrone-fete-de-la-musique-2021-a_m6346291&amp;description=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346291-marc-cerrone-fete-de-la-musique-2021-a-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmarc-cerrone-fete-de-la-musique-2021-a_m6346291">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6d%61%72%63%2d%63%65%72%72%6f%6e%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%2d%32%30%32%31%2d%61%5f%6d%36%33%34%36%32%39%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346291" data-url="/media/marc-cerrone-fete-de-la-musique-2021-a_m6346291">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346291-marc-cerrone-fete-de-la-musique-2021-a-950x0-3.jpg" alt="Marc Cerrone - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Marc Cerrone - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">6 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/brigitte-macron-fete-de-la-musique-202_m6346219" data-title="Brigitte Macron - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346219">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbrigitte-macron-fete-de-la-musique-202_m6346219&amp;description=Brigitte%20Macron%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346219-brigitte-macron-fete-de-la-musique-202-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Brigitte%20Macron%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbrigitte-macron-fete-de-la-musique-202_m6346219">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%62%72%69%67%69%74%74%65%2d%6d%61%63%72%6f%6e%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%2d%32%30%32%5f%6d%36%33%34%36%32%31%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346219" data-url="/media/brigitte-macron-fete-de-la-musique-202_m6346219">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346219-brigitte-macron-fete-de-la-musique-202-950x0-3.jpg" alt="Brigitte Macron - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Brigitte Macron - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-6" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">7 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346381" data-title="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" data-id="6346381">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346381&amp;description=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346381-le-president-emmanuel-macron-et-la-premi-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346381">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
 <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%33%38%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346381" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346381">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346381-le-president-emmanuel-macron-et-la-premi-950x0-2.jpg" alt="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">8 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/jean-michel-jarre-fete-de-la-musique-2_m6346210" data-title="Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346210">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fjean-michel-jarre-fete-de-la-musique-2_m6346210&amp;description=Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346210-jean-michel-jarre-fete-de-la-musique-2-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fjean-michel-jarre-fete-de-la-musique-2_m6346210">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6a%65%61%6e%2d%6d%69%63%68%65%6c%2d%6a%61%72%72%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%2d%32%5f%6d%36%33%34%36%32%31%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346210" data-url="/media/jean-michel-jarre-fete-de-la-musique-2_m6346210">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346210-jean-michel-jarre-fete-de-la-musique-2-950x0-3.jpg" alt="Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
 <div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-8" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346300" data-title="Marc Cerrone - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346300">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346300&amp;description=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346300-marc-cerrone-fete-de-la-musique-2021-a-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346300">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%33%30%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346300" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346300">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346300-marc-cerrone-fete-de-la-musique-2021-a-950x0-3.jpg" alt="Marc Cerrone - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Marc Cerrone - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">10 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/emmanuel-et-brigitte-macron-assistent-a_m6346348" data-title="Emmanuel et Brigitte Macron assistent à la Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" data-id="6346348">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-et-brigitte-macron-assistent-a_m6346348&amp;description=Emmanuel%20et%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346348-emmanuel-et-brigitte-macron-assistent-a-%5BWBFORMAT%5D-2.jpg">
 <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20et%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-et-brigitte-macron-assistent-a_m6346348">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%65%74%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%65%74%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%6d%6d%61%6e%75%65%6c%2d%65%74%2d%62%72%69%67%69%74%74%65%2d%6d%61%63%72%6f%6e%2d%61%73%73%69%73%74%65%6e%74%2d%61%5f%6d%36%33%34%36%33%34%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346348" data-url="/media/emmanuel-et-brigitte-macron-assistent-a_m6346348">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346348-emmanuel-et-brigitte-macron-assistent-a-950x0-2.jpg" alt="Emmanuel et Brigitte Macron assistent à la Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel et Brigitte Macron assistent à la Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-10" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">11 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/jean-michel-jarre-fete-de-la-musique-a_m6346351" data-title="Jean-Michel Jarre - Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" data-id="6346351">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fjean-michel-jarre-fete-de-la-musique-a_m6346351&amp;description=Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346351-jean-michel-jarre-fete-de-la-musique-a-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fjean-michel-jarre-fete-de-la-musique-a_m6346351">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6a%65%61%6e%2d%6d%69%63%68%65%6c%2d%6a%61%72%72%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%2d%61%5f%6d%36%33%34%36%33%35%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346351" data-url="/media/jean-michel-jarre-fete-de-la-musique-a_m6346351">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346351-jean-michel-jarre-fete-de-la-musique-a-950x0-2.jpg" alt="Jean-Michel Jarre - Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Jean-Michel Jarre - Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">12 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/emmanuel-macron-sa-femme-brigitte-macro_m6346213" data-title="Emmanuel Macron, sa femme Brigitte Macron - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346213">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-macron-sa-femme-brigitte-macro_m6346213&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346213-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-macron-sa-femme-brigitte-macro_m6346213">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%73%61%2d%66%65%6d%6d%65%2d%62%72%69%67%69%74%74%65%2d%6d%61%63%72%6f%5f%6d%36%33%34%36%32%31%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346213" data-url="/media/emmanuel-macron-sa-femme-brigitte-macro_m6346213">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346213-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-12" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">13 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346294" data-title="Marc Cerrone - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346294">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346294&amp;description=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346294-marc-cerrone-fete-de-la-musique-2021-a-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346294">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%39%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346294" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346294">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346294-marc-cerrone-fete-de-la-musique-2021-a-950x0-3.jpg" alt="Marc Cerrone - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Marc Cerrone - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">14 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/emmanuel-macron-et-jean-michel-jarre-f_m6346216" data-title="Emmanuel Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346216">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-macron-et-jean-michel-jarre-f_m6346216&amp;description=Emmanuel%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346216-emmanuel-macron-et-jean-michel-jarre-f-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Femmanuel-macron-et-jean-michel-jarre-f_m6346216">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%65%74%2d%6a%65%61%6e%2d%6d%69%63%68%65%6c%2d%6a%61%72%72%65%2d%66%5f%6d%36%33%34%36%32%31%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346216" data-url="/media/emmanuel-macron-et-jean-michel-jarre-f_m6346216">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346216-emmanuel-macron-et-jean-michel-jarre-f-950x0-3.jpg" alt="Emmanuel Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-14" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">15 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346357" data-title="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" data-id="6346357">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346357&amp;description=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346357-le-president-emmanuel-macron-et-la-premi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346357">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%33%35%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346357" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346357">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346357-le-president-emmanuel-macron-et-la-premi-950x0-1.jpg" alt="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">16 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/brigitte-macron-et-jean-michel-jarre-f_m6346222" data-title="Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346222">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbrigitte-macron-et-jean-michel-jarre-f_m6346222&amp;description=Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346222-brigitte-macron-et-jean-michel-jarre-f-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbrigitte-macron-et-jean-michel-jarre-f_m6346222">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%62%72%69%67%69%74%74%65%2d%6d%61%63%72%6f%6e%2d%65%74%2d%6a%65%61%6e%2d%6d%69%63%68%65%6c%2d%6a%61%72%72%65%2d%66%5f%6d%36%33%34%36%32%32%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346222" data-url="/media/brigitte-macron-et-jean-michel-jarre-f_m6346222">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346222-brigitte-macron-et-jean-michel-jarre-f-950x0-3.jpg" alt="Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-16" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">17 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346285" data-title="Marc Cerrone - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346285">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346285&amp;description=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346285-marc-cerrone-fete-de-la-musique-2021-a-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346285">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%38%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346285" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346285">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346285-marc-cerrone-fete-de-la-musique-2021-a-950x0-3.jpg" alt="Marc Cerrone - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Marc Cerrone - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">18 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346378" data-title="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" data-id="6346378">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346378&amp;description=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346378-le-president-emmanuel-macron-et-la-premi-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346378">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%33%37%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346378" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346378">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346378-le-president-emmanuel-macron-et-la-premi-950x0-2.jpg" alt="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-18" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">19 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346243" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346243">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346243&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346243-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346243">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%34%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346243" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346243">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346243-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">20 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346225" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346225">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346225&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346225-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346225">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%32%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346225" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346225">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346225-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-20" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">21 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346297" data-title="Marc Cerrone - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346297">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346297&amp;description=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346297-marc-cerrone-fete-de-la-musique-2021-a-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346297">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%39%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346297" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346297">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346297-marc-cerrone-fete-de-la-musique-2021-a-950x0-3.jpg" alt="Marc Cerrone - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Marc Cerrone - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">22 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346360" data-title="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" data-id="6346360">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346360&amp;description=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346360-le-president-emmanuel-macron-et-la-premi-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346360">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%33%36%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346360" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346360">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346360-le-president-emmanuel-macron-et-la-premi-950x0-2.jpg" alt="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-22" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">23 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346228" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346228">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346228&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346228-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346228">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%32%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346228" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346228">
 <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346228-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">24 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346288" data-title="Marc Cerrone - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346288">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346288&amp;description=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346288-marc-cerrone-fete-de-la-musique-2021-a-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Marc%20Cerrone%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346288">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4d%61%72%63%20%43%65%72%72%6f%6e%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%38%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346288" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346288">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346288-marc-cerrone-fete-de-la-musique-2021-a-950x0-3.jpg" alt="Marc Cerrone - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Marc Cerrone - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-24" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">25 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/irene-dresel-fete-de-la-musique-au-pal_m6346354" data-title="Irene Dresel - Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" data-id="6346354">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firene-dresel-fete-de-la-musique-au-pal_m6346354&amp;description=Irene%20Dresel%20-%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346354-irene-dresel-fete-de-la-musique-au-pal-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Irene%20Dresel%20-%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firene-dresel-fete-de-la-musique-au-pal_m6346354">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%49%72%65%6e%65%20%44%72%65%73%65%6c%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%49%72%65%6e%65%20%44%72%65%73%65%6c%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%69%72%65%6e%65%2d%64%72%65%73%65%6c%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%2d%61%75%2d%70%61%6c%5f%6d%36%33%34%36%33%35%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346354" data-url="/media/irene-dresel-fete-de-la-musique-au-pal_m6346354">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346354-irene-dresel-fete-de-la-musique-au-pal-950x0-2.jpg" alt="Irene Dresel - Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Irene Dresel - Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">26 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346249" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346249">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346249&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346249-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346249">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%34%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346249" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346249">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346249-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-26" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">27 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346345" data-title="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" data-id="6346345">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346345&amp;description=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346345-le-president-emmanuel-macron-et-la-premi-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Le%20pr%C3%A9sident%20Emmanuel%20Macron%20et%20la%20premi%C3%A8re%20dame%20Brigitte%20Macron%20assistent%20%C3%A0%20la%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021.%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346345">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4c%65%20%70%72%c3%a9%73%69%64%65%6e%74%20%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%20%65%74%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%61%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%61%73%73%69%73%74%65%6e%74%20%c3%a0%20%6c%61%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%33%34%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346345" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346345">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346345-le-president-emmanuel-macron-et-la-premi-950x0-2.jpg" alt="Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Le président Emmanuel Macron et la première dame Brigitte Macron assistent à la Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021. © Eliot Blondet / Pool / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">28 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346231" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346231">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346231&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346231-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346231">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%33%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346231" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346231">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346231-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-28" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">29 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346246" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346246">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346246&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346246-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346246">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%34%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346246" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346246">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346246-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">30 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346342" data-title="Jean-Michel Jarre - Fête de la Musique au palais de l&#039;Elysée à Paris le 21 juin 2021 © Eliot Blondet / Pool / Bestimage" data-id="6346342">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346342&amp;description=Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346342-jean-michel-jarre-fete-de-la-musique-a-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20Musique%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris%20le%2021%20juin%202021%20%C2%A9%20Eliot%20Blondet%20%2F%20Pool%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346342">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%4d%75%73%69%71%75%65%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%31%20%6a%75%69%6e%20%32%30%32%31%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%20%2f%20%50%6f%6f%6c%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%33%34%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346342" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346342">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346342-jean-michel-jarre-fete-de-la-musique-a-950x0-2.jpg" alt="Jean-Michel Jarre - Fête de la Musique au palais de l&amp;#039;Elysée à Paris le 21 juin 2021 © Eliot Blondet / Pool / Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Jean-Michel Jarre - Fête de la Musique au palais de l'Elysée à Paris le 21 juin 2021 © Eliot Blondet / Pool / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-30" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">31 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346237" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346237">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346237&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346237-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
 </svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346237">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%33%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346237" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346237">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346237-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">32 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346234" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346234">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346234&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346234-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346234">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%33%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346234" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346234">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346234-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad__placeholder">
<div id="fly-ad-32" class="fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">33 / 33</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346240" data-title="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" data-id="6346240">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346240&amp;description=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage&amp;media=%2F2%2F44%2F15%2F02%2F%40%2F6346240-emmanuel-macron-sa-femme-brigitte-macro-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Emmanuel%20Macron%2C%20sa%20femme%20Brigitte%20Macron%20et%20Jean-Michel%20Jarre%20-%20F%C3%AAte%20de%20la%20musique%202021%20au%20palais%20de%20l%27Elys%C3%A9e%20%C3%A0%20Paris.%20Le%2021%20avril%202021.%20%C2%A9%20Eliot%20Blondet%2FPool%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Femmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502%2F1%23m6346240">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%6d%6d%61%6e%75%65%6c%20%4d%61%63%72%6f%6e%2c%20%73%61%20%66%65%6d%6d%65%20%42%72%69%67%69%74%74%65%20%4d%61%63%72%6f%6e%20%65%74%20%4a%65%61%6e%2d%4d%69%63%68%65%6c%20%4a%61%72%72%65%20%2d%20%46%c3%aa%74%65%20%64%65%20%6c%61%20%6d%75%73%69%71%75%65%20%32%30%32%31%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%6c%27%45%6c%79%73%c3%a9%65%20%c3%a0%20%50%61%72%69%73%2e%20%4c%65%20%32%31%20%61%76%72%69%6c%20%32%30%32%31%2e%20%c2%a9%20%45%6c%69%6f%74%20%42%6c%6f%6e%64%65%74%2f%50%6f%6f%6c%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%65%6d%6d%61%6e%75%65%6c%2d%6d%61%63%72%6f%6e%2d%64%65%63%6f%72%65%2d%64%65%75%78%2d%61%72%74%69%73%74%65%73%2d%6c%65%67%65%6e%64%61%69%72%65%73%2d%70%6f%75%72%2d%6c%61%2d%34%30%65%2d%66%65%74%65%2d%64%65%2d%6c%61%2d%6d%75%73%69%71%75%65%5f%61%34%34%31%35%30%32%2f%31%23%6d%36%33%34%36%32%34%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6346240" data-url="/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1#m6346240">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/44/15/02/@/6346240-emmanuel-macron-sa-femme-brigitte-macro-950x0-3.jpg" alt="Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l&amp;#039;Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Emmanuel Macron, sa femme Brigitte Macron et Jean-Michel Jarre - Fête de la musique 2021 au palais de l'Elysée à Paris. Le 21 avril 2021. © Eliot Blondet/Pool/Bestimage
</div>
</div>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles article_entities--diapoVertical">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
             article_entities--diapoVertical__content">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/54/38/47/@/5713310-emmanuel-macron-juillet-2020-150x150-2.jpg" alt="Emmanuel Macron" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<a href="https://www.purepeople.com/people/emmanuel-macron_p543847" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Emmanuel Macron">Emmanuel Macron</a>
</div>
</div>
<div class="u-padding-top--24px">
<a href="/people/emmanuel-macron_p543847/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Emmanuel Macron">
<span class="btn__label">Voir toutes les photos de Emmanuel Macron</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="u-padding-top--24px">
<a href="/people/emmanuel-macron_p543847/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Emmanuel Macron">
<span class="btn__label">Voir toutes les vidéos de Emmanuel Macron</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky">
<div id="rectangle_mtf" class="adf pad-t"></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B441C1464C46CBCB431E43CB1E434E4E4A49C343481E4E4A42C14F491E4AC443421E4DC3C2CB46491E4146434143C11E4A1E481E4348C6C243431E454A464843C61E414A484BCC46491E43491EC14F41431EC243C5C63F4A2B2B2A2B26201321B42A"> <img class="u-fit-width" src="https://static1.purepeople.com/articles/0/44/14/90/@/6346255-justin-bieber-et-sa-femme-hailey-baldwi-618x264-1.jpg" alt="Brigitte et Emmanuel Macron avec Justin Bieber à l'Elysée, Hailey Baldwin en robe sexy" />
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H29</div>
<div class="c-article-essentials__article-date">22 Juin</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/brigitte-et-emmanuel-macron-avec-justin-bieber-a-l-elysee-hailey-baldwin-en-robe-sexy_a441490/1" class="c-article-essentials__link tracking-click" title="Brigitte et Emmanuel Macron avec Justin Bieber à l&#039;Elysée, Hailey Baldwin en robe sexy" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Brigitte et Emmanuel Macron avec Justin Bieber à l'Elysée, Hailey Baldwin en robe sexy">
Brigitte et Emmanuel Macron avec Justin Bieber à l'Elysée, Hailey Baldwin en robe sexy
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H26</div>
<div class="c-article-essentials__article-date">21 Juin</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/garou-le-jour-ou-il-a-failli-mourir-ejecte-d-une-voiture-en-feu_a441394/1" class="c-article-essentials__link tracking-click" title="Garou : Le jour où il a failli mourir, éjecté d&#039;une voiture en feu !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Garou : Le jour où il a failli mourir, éjecté d'une voiture en feu&nbsp;!">
Garou : Le jour où il a failli mourir, éjecté d'une voiture en feu&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">18H32</div>
<div class="c-article-essentials__article-date">21 Juin</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/david-guetta-multimillionnaire-enorme-pactole-pour-le-dj-grace-a-une-vente-exceptionnelle_a441433/1" class="c-article-essentials__link tracking-click" title="David Guetta multimillionnaire : énorme pactole pour le DJ grâce à une vente exceptionnelle !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="David Guetta multimillionnaire : énorme pactole pour le DJ grâce à une vente exceptionnelle&nbsp;!">
David Guetta multimillionnaire : énorme pactole pour le DJ grâce à une vente exceptionnelle&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">17H02</div>
<div class="c-article-essentials__article-date">20 Juin</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/meghan-markle-sort-du-silence-apres-la-naissance-de-lilibet_a441289/1" class="c-article-essentials__link tracking-click" title="Meghan Markle sort du silence après la naissance de Lilibet" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Meghan Markle sort du silence après la naissance de Lilibet">
Meghan Markle sort du silence après la naissance de Lilibet
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">15H49</div>
<div class="c-article-essentials__article-date">20 Juin</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/alizee-et-maxime-pekin-express-attendent-un-2e-enfant-8-mois-apres-la-naissance-de-thi-wai_a441280/1" class="c-article-essentials__link tracking-click" title="Alizée et Maxime (Pékin Express) attendent un 2e enfant, 8 mois après la naissance de Thi-Waï" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Alizée et Maxime (Pékin Express) attendent un 2e enfant, 8 mois après la naissance de Thi-Waï">
Alizée et Maxime (Pékin Express) attendent un 2e enfant, 8 mois après la naissance de Thi-Waï
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H02</div>
<div class="c-article-essentials__article-date">19 Juin</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/fort-boyard-pere-fouras-a-quoi-ressemble-t-il-en-vrai_a441091/1" class="c-article-essentials__link tracking-click" title="Fort Boyard - Père Fouras : A quoi ressemble-t-il en vrai ?" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Fort Boyard - Père Fouras : A quoi ressemble-t-il en vrai ?">
Fort Boyard - Père Fouras : A quoi ressemble-t-il en vrai ?
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">18H07</div>
<div class="c-article-essentials__article-date">19 Juin</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/delphine-wespiser-fort-boyard-quel-est-le-secret-de-sa-poitrine-genereuse-dans-l-emission-exclu_a441103/1" class="c-article-essentials__link tracking-click" title="Delphine Wespiser (Fort Boyard) : Quel est le secret de sa poitrine généreuse dans l&#039;émission ? (EXCLU)" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Delphine Wespiser (Fort Boyard) : Quel est le secret de sa poitrine généreuse dans l'émission ? (EXCLU)">
Delphine Wespiser (Fort Boyard) : Quel est le secret de sa poitrine généreuse dans l'émission ? (EXCLU)
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">17H50</div>
<div class="c-article-essentials__article-date">19 Juin</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/hongrie-france-euro-2021-julien-courbet-crie-a-l-arnaque-apres-la-defaite-des-bleus_a441232/1" class="c-article-essentials__link tracking-click" title="Hongrie-France (Euro 2021) : Julien Courbet crie à l&#039;arnaque après le nul des Bleus !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Hongrie-France (Euro 2021) : Julien Courbet crie à l'arnaque après le nul des Bleus&nbsp;!">
Hongrie-France (Euro 2021) : Julien Courbet crie à l'arnaque après le nul des Bleus&nbsp;!
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf article-onePager-btf">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/emmanuel-macron-decore-deux-artistes-legendaires-pour-la-40e-fete-de-la-musique_a441502/1" data-widget-id="SB_1"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script></div> </div>
</div>
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
    });
</script>
</div>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:110px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wb_banner_footer"><div id="banniere"></div></div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1174/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1174/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 