<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ? : le diaporama -  Purepeople</title>
<meta name="description" content="Alors qu'il s'apprête à affronter Chelsea avec son nouveau club de Lille, Hatem Ben Arfa est un homme plutôt discret dans sa vie privée. Néanmoins, il y a quelques années, une rumeur est sortie selon laquelle il aurait entretenu une relation avec une Miss France très connue." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Diaporama Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ?" />
<meta property="og:url" content="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/2/47/79/22/@/6889405-hatem-ben-arfa-match-de-football-ligue-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/2/47/79/22/@/6889405-hatem-ben-arfa-match-de-football-ligue-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Alors qu'il s'apprête à affronter Chelsea avec son nouveau club de Lille, Hatem Ben Arfa est un homme plutôt discret dans sa vie privée. Néanmoins, il y a quelques années, une rumeur est sortie selon " />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ?" />
<meta property="twitter:description" content="Alors qu'il s'apprête à affronter Chelsea avec son nouveau club de Lille, Hatem Ben Arfa est un homme plutôt discret dans sa vie privée. Néanmoins, il y a quelques années, une rumeur est sortie selon ..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/2/47/79/22/@/6889405-hatem-ben-arfa-match-de-football-ligue-opengraph_1800-3.jpg" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1207/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1207/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeaderDiapo" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr"></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<a href="/article/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ?"><p id="title2">Retour à l'article</p></a>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="/article/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1" data-title="Diaporama Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ?" data-id="477922">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=%2Farticle%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1&amp;description=Diaporama%20Hatem%20Ben%20Arfa%20%3A%20Un%20temps%20en%20couple%20avec%20une%20Miss%20France%20tr%C3%A8s%20c%C3%A9l%C3%A8bre%20%3F&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F2%2F47%2F79%2F22%2F%40%2F6889405-hatem-ben-arfa-match-de-football-ligue-500x500-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Diaporama%20Hatem%20Ben%20Arfa%20%3A%20Un%20temps%20en%20couple%20avec%20une%20Miss%20France%20tr%C3%A8s%20c%C3%A9l%C3%A8bre%20%3F+:+%2Farticle%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%69%61%70%6f%72%61%6d%61%20%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%3a%20%55%6e%20%74%65%6d%70%73%20%65%6e%20%63%6f%75%70%6c%65%20%61%76%65%63%20%75%6e%65%20%4d%69%73%73%20%46%72%61%6e%63%65%20%74%72%c3%a8%73%20%63%c3%a9%6c%c3%a8%62%72%65%20%3f %27&amp;body=%44%69%61%70%6f%72%61%6d%61%20%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%3a%20%55%6e%20%74%65%6d%70%73%20%65%6e%20%63%6f%75%70%6c%65%20%61%76%65%63%20%75%6e%65%20%4d%69%73%73%20%46%72%61%6e%63%65%20%74%72%c3%a8%73%20%63%c3%a9%6c%c3%a8%62%72%65%20%3f%0a%2f%61%72%74%69%63%6c%65%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%75%6e%2d%74%65%6d%70%73%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%75%6e%65%2d%6d%69%73%73%2d%66%72%61%6e%63%65%2d%74%72%65%73%2d%63%65%6c%65%62%72%65%5f%61%34%37%37%39%32%32%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<a href="/article/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ?"><p id="title2">Retour à l'article</p></a>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr xXx"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr xXx"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr xXx"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr xXx"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr xXx"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr xXx"> Festival de Cannes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr xXx"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr xXx"> Les Anges
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr xXx"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr xXx"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr xXx"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr xXx"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Lady Gaga
</span> </div>
 <div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr xXx"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr xXx"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr xXx"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr xXx"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr xXx"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr xXx"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr xXx"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div id="diapoVertical" class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<h1 id="article-title" class="article__title">Diaporama Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ?</h1>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<div>
<div class="diapoVertical-count">1 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6890185" data-title="Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ?" data-id="6890185">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6890185&amp;description=Hatem%20Ben%20Arfa%20%3A%20Un%20temps%20en%20couple%20avec%20une%20Miss%20France%20tr%C3%A8s%20c%C3%A9l%C3%A8bre%20%3F&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6890185-hatem-ben-arfa-un-temps-en-couple-avec-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Hatem%20Ben%20Arfa%20%3A%20Un%20temps%20en%20couple%20avec%20une%20Miss%20France%20tr%C3%A8s%20c%C3%A9l%C3%A8bre%20%3F+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6890185">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%3a%20%55%6e%20%74%65%6d%70%73%20%65%6e%20%63%6f%75%70%6c%65%20%61%76%65%63%20%75%6e%65%20%4d%69%73%73%20%46%72%61%6e%63%65%20%74%72%c3%a8%73%20%63%c3%a9%6c%c3%a8%62%72%65%20%3f %27&amp;body=%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%3a%20%55%6e%20%74%65%6d%70%73%20%65%6e%20%63%6f%75%70%6c%65%20%61%76%65%63%20%75%6e%65%20%4d%69%73%73%20%46%72%61%6e%63%65%20%74%72%c3%a8%73%20%63%c3%a9%6c%c3%a8%62%72%65%20%3f%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%75%6e%2d%74%65%6d%70%73%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%75%6e%65%2d%6d%69%73%73%2d%66%72%61%6e%63%65%2d%74%72%65%73%2d%63%65%6c%65%62%72%65%5f%61%34%37%37%39%32%32%2f%31%23%6d%36%38%39%30%31%38%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6890185" data-url="/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6890185">
<div class="ratio-16/9">
<script>
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "4",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6890185', {
                    video: 'x8856fk',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "4",
                short_video : "no"
            });
            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-6890185', {
                    video: 'x8856fk',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {customParams: vastUrl['preroll_playertop/preroll_playertop']}
                    }
                })
                .then((player, vastUrl) => {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                    player.on(dailymotion.events.VIDEO_START, (state) => {
                        player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                            // at 5s from the end of the video a new ad bidding request can be made
                            adBidTriggerTime = state.videoDuration - 5;

                            /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                            when the video is playing */
                            player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                                if (state.videoTime >= (adBidTriggerTime)){
                                    // we stop listening on VIDEO_TIMECHANGE
                                    player.off(dailymotion.events.VIDEO_TIMECHANGE);
                                    // we ask for a new bidding and set the new ads_params accordingly
                                    jad.cmd.push(function () {
                                        jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                            player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                        });
                                    });
                                }
                            });
                        },{once:true});
                    });
                })
                .catch((e) => console.error(e))
                });
        });
    }
</script>
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<div style="display:none;" id="dailymotion-player-6890185-tracking" data-tracking-id="6890185" data-tracking-label="6890185-hatem-ben-arfa-un-temps-en-couple-avec" data-tracking-entity-id="477922" data-tracking-entity-name="Diaporama Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ?"></div>
<div class="dailymotion-cpe" id='dailymotion-player-6890185'></div>
</div>
</div>
<div class="diapoVertical__text">Hatem Ben Arfa : Un temps en couple avec une Miss France très célèbre ?</div>
</div>
<div>
<div class="diapoVertical-count">2 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/hatem-ben-arfa-match-de-football-ligue_m6889405" data-title="Hatem Ben Arfa : Match de football Ligue 1 Uber Eats Lyon (OL) contre les Girondins de Bordeaux à Lyon. © Philippe Lecoeur / Panoramic / Bestimage" data-id="6889405">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fhatem-ben-arfa-match-de-football-ligue_m6889405&amp;description=Hatem%20Ben%20Arfa%20%3A%20Match%20de%20football%20Ligue%201%20Uber%20Eats%20Lyon%20%28OL%29%20contre%20les%20Girondins%20de%20Bordeaux%20%C3%A0%20Lyon.%20%C2%A9%20Philippe%20Lecoeur%20%2F%20Panoramic%20%2F%20Bestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889405-hatem-ben-arfa-match-de-football-ligue-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Hatem%20Ben%20Arfa%20%3A%20Match%20de%20football%20Ligue%201%20Uber%20Eats%20Lyon%20%28OL%29%20contre%20les%20Girondins%20de%20Bordeaux%20%C3%A0%20Lyon.%20%C2%A9%20Philippe%20Lecoeur%20%2F%20Panoramic%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fhatem-ben-arfa-match-de-football-ligue_m6889405">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%3a%20%4d%61%74%63%68%20%64%65%20%66%6f%6f%74%62%61%6c%6c%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%4c%79%6f%6e%20%28%4f%4c%29%20%63%6f%6e%74%72%65%20%6c%65%73%20%47%69%72%6f%6e%64%69%6e%73%20%64%65%20%42%6f%72%64%65%61%75%78%20%c3%a0%20%4c%79%6f%6e%2e%20%c2%a9%20%50%68%69%6c%69%70%70%65%20%4c%65%63%6f%65%75%72%20%2f%20%50%61%6e%6f%72%61%6d%69%63%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%3a%20%4d%61%74%63%68%20%64%65%20%66%6f%6f%74%62%61%6c%6c%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%4c%79%6f%6e%20%28%4f%4c%29%20%63%6f%6e%74%72%65%20%6c%65%73%20%47%69%72%6f%6e%64%69%6e%73%20%64%65%20%42%6f%72%64%65%61%75%78%20%c3%a0%20%4c%79%6f%6e%2e%20%c2%a9%20%50%68%69%6c%69%70%70%65%20%4c%65%63%6f%65%75%72%20%2f%20%50%61%6e%6f%72%61%6d%69%63%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%6d%61%74%63%68%2d%64%65%2d%66%6f%6f%74%62%61%6c%6c%2d%6c%69%67%75%65%5f%6d%36%38%38%39%34%30%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889405" data-url="/media/hatem-ben-arfa-match-de-football-ligue_m6889405">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889405-hatem-ben-arfa-match-de-football-ligue-vertical_diaporama-3.jpg" alt="Hatem Ben Arfa : Match de football Ligue 1 Uber Eats Lyon (OL) contre les Girondins de Bordeaux à Lyon. © Philippe Lecoeur / Panoramic / Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Hatem Ben Arfa : Match de football Ligue 1 Uber Eats Lyon (OL) contre les Girondins de Bordeaux à Lyon. © Philippe Lecoeur / Panoramic / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-2" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/iris-mittenaere-front-row-du-defile-ha_m6889411" data-title="Iris Mittenaere - Front row du défilé Haute Couture 2022 Zuhair Murad à Paris le 26 janvier 2022 © Veeren / Christophe Clovis / Bestimage" data-id="6889411">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firis-mittenaere-front-row-du-defile-ha_m6889411&amp;description=Iris%20Mittenaere%20-%20Front%20row%20du%20d%C3%A9fil%C3%A9%20Haute%20Couture%202022%20Zuhair%20Murad%20%C3%A0%20Paris%20le%2026%20janvier%202022%20%C2%A9%20Veeren%20%2F%20Christophe%20Clovis%20%2F%20Bestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889411-iris-mittenaere-front-row-du-defile-ha-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Iris%20Mittenaere%20-%20Front%20row%20du%20d%C3%A9fil%C3%A9%20Haute%20Couture%202022%20Zuhair%20Murad%20%C3%A0%20Paris%20le%2026%20janvier%202022%20%C2%A9%20Veeren%20%2F%20Christophe%20Clovis%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firis-mittenaere-front-row-du-defile-ha_m6889411">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%2d%20%46%72%6f%6e%74%20%72%6f%77%20%64%75%20%64%c3%a9%66%69%6c%c3%a9%20%48%61%75%74%65%20%43%6f%75%74%75%72%65%20%32%30%32%32%20%5a%75%68%61%69%72%20%4d%75%72%61%64%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%36%20%6a%61%6e%76%69%65%72%20%32%30%32%32%20%c2%a9%20%56%65%65%72%65%6e%20%2f%20%43%68%72%69%73%74%6f%70%68%65%20%43%6c%6f%76%69%73%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%2d%20%46%72%6f%6e%74%20%72%6f%77%20%64%75%20%64%c3%a9%66%69%6c%c3%a9%20%48%61%75%74%65%20%43%6f%75%74%75%72%65%20%32%30%32%32%20%5a%75%68%61%69%72%20%4d%75%72%61%64%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%36%20%6a%61%6e%76%69%65%72%20%32%30%32%32%20%c2%a9%20%56%65%65%72%65%6e%20%2f%20%43%68%72%69%73%74%6f%70%68%65%20%43%6c%6f%76%69%73%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%69%72%69%73%2d%6d%69%74%74%65%6e%61%65%72%65%2d%66%72%6f%6e%74%2d%72%6f%77%2d%64%75%2d%64%65%66%69%6c%65%2d%68%61%5f%6d%36%38%38%39%34%31%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889411" data-url="/media/iris-mittenaere-front-row-du-defile-ha_m6889411">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889411-iris-mittenaere-front-row-du-defile-ha-vertical_diaporama-3.jpg" alt="Iris Mittenaere - Front row du défilé Haute Couture 2022 Zuhair Murad à Paris le 26 janvier 2022 © Veeren / Christophe Clovis / Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Iris Mittenaere - Front row du défilé Haute Couture 2022 Zuhair Murad à Paris le 26 janvier 2022 © Veeren / Christophe Clovis / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">4 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/hatem-ben-arfa-losc-lors-du-match-de-c_m6889393" data-title="Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. © Aurelien Morissard/Panoramic/Bestimage" data-id="6889393">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fhatem-ben-arfa-losc-lors-du-match-de-c_m6889393&amp;description=Hatem%20Ben%20Arfa%20%28LOSC%29%20lors%20du%20match%20de%20championnat%20de%20Ligue%201%20Uber%20Eats%20opposant%20LOSC%20Lille%20au%20FC%20Metz%20au%20stade%20Stade%20Pierre%20Mauroy%20%C3%A0%20Lille%2C%20France%2C%20le%2018%20f%C3%A9vrier%202022.%20%C2%A9%20Aurelien%20Morissard%2FPanoramic%2FBestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889393-hatem-ben-arfa-losc-lors-du-match-de-c-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Hatem%20Ben%20Arfa%20%28LOSC%29%20lors%20du%20match%20de%20championnat%20de%20Ligue%201%20Uber%20Eats%20opposant%20LOSC%20Lille%20au%20FC%20Metz%20au%20stade%20Stade%20Pierre%20Mauroy%20%C3%A0%20Lille%2C%20France%2C%20le%2018%20f%C3%A9vrier%202022.%20%C2%A9%20Aurelien%20Morissard%2FPanoramic%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fhatem-ben-arfa-losc-lors-du-match-de-c_m6889393">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%28%4c%4f%53%43%29%20%6c%6f%72%73%20%64%75%20%6d%61%74%63%68%20%64%65%20%63%68%61%6d%70%69%6f%6e%6e%61%74%20%64%65%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%6f%70%70%6f%73%61%6e%74%20%4c%4f%53%43%20%4c%69%6c%6c%65%20%61%75%20%46%43%20%4d%65%74%7a%20%61%75%20%73%74%61%64%65%20%53%74%61%64%65%20%50%69%65%72%72%65%20%4d%61%75%72%6f%79%20%c3%a0%20%4c%69%6c%6c%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%31%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%c2%a9%20%41%75%72%65%6c%69%65%6e%20%4d%6f%72%69%73%73%61%72%64%2f%50%61%6e%6f%72%61%6d%69%63%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%28%4c%4f%53%43%29%20%6c%6f%72%73%20%64%75%20%6d%61%74%63%68%20%64%65%20%63%68%61%6d%70%69%6f%6e%6e%61%74%20%64%65%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%6f%70%70%6f%73%61%6e%74%20%4c%4f%53%43%20%4c%69%6c%6c%65%20%61%75%20%46%43%20%4d%65%74%7a%20%61%75%20%73%74%61%64%65%20%53%74%61%64%65%20%50%69%65%72%72%65%20%4d%61%75%72%6f%79%20%c3%a0%20%4c%69%6c%6c%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%31%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%c2%a9%20%41%75%72%65%6c%69%65%6e%20%4d%6f%72%69%73%73%61%72%64%2f%50%61%6e%6f%72%61%6d%69%63%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%6c%6f%73%63%2d%6c%6f%72%73%2d%64%75%2d%6d%61%74%63%68%2d%64%65%2d%63%5f%6d%36%38%38%39%33%39%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889393" data-url="/media/hatem-ben-arfa-losc-lors-du-match-de-c_m6889393">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889393-hatem-ben-arfa-losc-lors-du-match-de-c-vertical_diaporama-2.jpg" alt="Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. © Aurelien Morissard/Panoramic/Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. © Aurelien Morissard/Panoramic/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-4" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">5 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/iris-mittenaere-et-son-compagnon-diego-e_m6889417" data-title="Iris Mittenaere et son compagnon Diego El Glaoui - Front row du défilé Haute Couture 2022 Zuhair Murad à Paris le 26 janvier 2022 © Veeren / Christophe Clovis / Bestimage" data-id="6889417">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firis-mittenaere-et-son-compagnon-diego-e_m6889417&amp;description=Iris%20Mittenaere%20et%20son%20compagnon%20Diego%20El%20Glaoui%20-%20Front%20row%20du%20d%C3%A9fil%C3%A9%20Haute%20Couture%202022%20Zuhair%20Murad%20%C3%A0%20Paris%20le%2026%20janvier%202022%20%C2%A9%20Veeren%20%2F%20Christophe%20Clovis%20%2F%20Bestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889417-iris-mittenaere-et-son-compagnon-diego-e-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Iris%20Mittenaere%20et%20son%20compagnon%20Diego%20El%20Glaoui%20-%20Front%20row%20du%20d%C3%A9fil%C3%A9%20Haute%20Couture%202022%20Zuhair%20Murad%20%C3%A0%20Paris%20le%2026%20janvier%202022%20%C2%A9%20Veeren%20%2F%20Christophe%20Clovis%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firis-mittenaere-et-son-compagnon-diego-e_m6889417">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%44%69%65%67%6f%20%45%6c%20%47%6c%61%6f%75%69%20%2d%20%46%72%6f%6e%74%20%72%6f%77%20%64%75%20%64%c3%a9%66%69%6c%c3%a9%20%48%61%75%74%65%20%43%6f%75%74%75%72%65%20%32%30%32%32%20%5a%75%68%61%69%72%20%4d%75%72%61%64%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%36%20%6a%61%6e%76%69%65%72%20%32%30%32%32%20%c2%a9%20%56%65%65%72%65%6e%20%2f%20%43%68%72%69%73%74%6f%70%68%65%20%43%6c%6f%76%69%73%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%44%69%65%67%6f%20%45%6c%20%47%6c%61%6f%75%69%20%2d%20%46%72%6f%6e%74%20%72%6f%77%20%64%75%20%64%c3%a9%66%69%6c%c3%a9%20%48%61%75%74%65%20%43%6f%75%74%75%72%65%20%32%30%32%32%20%5a%75%68%61%69%72%20%4d%75%72%61%64%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%36%20%6a%61%6e%76%69%65%72%20%32%30%32%32%20%c2%a9%20%56%65%65%72%65%6e%20%2f%20%43%68%72%69%73%74%6f%70%68%65%20%43%6c%6f%76%69%73%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%69%72%69%73%2d%6d%69%74%74%65%6e%61%65%72%65%2d%65%74%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%2d%64%69%65%67%6f%2d%65%5f%6d%36%38%38%39%34%31%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889417" data-url="/media/iris-mittenaere-et-son-compagnon-diego-e_m6889417">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889417-iris-mittenaere-et-son-compagnon-diego-e-vertical_diaporama-2.jpg" alt="Iris Mittenaere et son compagnon Diego El Glaoui - Front row du défilé Haute Couture 2022 Zuhair Murad à Paris le 26 janvier 2022 © Veeren / Christophe Clovis / Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Iris Mittenaere et son compagnon Diego El Glaoui - Front row du défilé Haute Couture 2022 Zuhair Murad à Paris le 26 janvier 2022 © Veeren / Christophe Clovis / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">6 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/hatem-ben-arfa-losc-lors-du-match-de-c_m6889396" data-title="Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. Le match s&#039;est terminé par un match nul 0-0. © Aurelien Morissard/Panoramic/Bestimage" data-id="6889396">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fhatem-ben-arfa-losc-lors-du-match-de-c_m6889396&amp;description=Hatem%20Ben%20Arfa%20%28LOSC%29%20lors%20du%20match%20de%20championnat%20de%20Ligue%201%20Uber%20Eats%20opposant%20LOSC%20Lille%20au%20FC%20Metz%20au%20stade%20Stade%20Pierre%20Mauroy%20%C3%A0%20Lille%2C%20France%2C%20le%2018%20f%C3%A9vrier%202022.%20Le%20match%20s%27est%20termin%C3%A9%20par%20un%20match%20nul%200-0.%20%C2%A9%20Aurelien%20Morissard%2FPanoramic%2FBestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889396-hatem-ben-arfa-losc-lors-du-match-de-c-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Hatem%20Ben%20Arfa%20%28LOSC%29%20lors%20du%20match%20de%20championnat%20de%20Ligue%201%20Uber%20Eats%20opposant%20LOSC%20Lille%20au%20FC%20Metz%20au%20stade%20Stade%20Pierre%20Mauroy%20%C3%A0%20Lille%2C%20France%2C%20le%2018%20f%C3%A9vrier%202022.%20Le%20match%20s%27est%20termin%C3%A9%20par%20un%20match%20nul%200-0.%20%C2%A9%20Aurelien%20Morissard%2FPanoramic%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fhatem-ben-arfa-losc-lors-du-match-de-c_m6889396">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%28%4c%4f%53%43%29%20%6c%6f%72%73%20%64%75%20%6d%61%74%63%68%20%64%65%20%63%68%61%6d%70%69%6f%6e%6e%61%74%20%64%65%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%6f%70%70%6f%73%61%6e%74%20%4c%4f%53%43%20%4c%69%6c%6c%65%20%61%75%20%46%43%20%4d%65%74%7a%20%61%75%20%73%74%61%64%65%20%53%74%61%64%65%20%50%69%65%72%72%65%20%4d%61%75%72%6f%79%20%c3%a0%20%4c%69%6c%6c%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%31%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%4c%65%20%6d%61%74%63%68%20%73%27%65%73%74%20%74%65%72%6d%69%6e%c3%a9%20%70%61%72%20%75%6e%20%6d%61%74%63%68%20%6e%75%6c%20%30%2d%30%2e%20%c2%a9%20%41%75%72%65%6c%69%65%6e%20%4d%6f%72%69%73%73%61%72%64%2f%50%61%6e%6f%72%61%6d%69%63%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%28%4c%4f%53%43%29%20%6c%6f%72%73%20%64%75%20%6d%61%74%63%68%20%64%65%20%63%68%61%6d%70%69%6f%6e%6e%61%74%20%64%65%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%6f%70%70%6f%73%61%6e%74%20%4c%4f%53%43%20%4c%69%6c%6c%65%20%61%75%20%46%43%20%4d%65%74%7a%20%61%75%20%73%74%61%64%65%20%53%74%61%64%65%20%50%69%65%72%72%65%20%4d%61%75%72%6f%79%20%c3%a0%20%4c%69%6c%6c%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%31%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%4c%65%20%6d%61%74%63%68%20%73%27%65%73%74%20%74%65%72%6d%69%6e%c3%a9%20%70%61%72%20%75%6e%20%6d%61%74%63%68%20%6e%75%6c%20%30%2d%30%2e%20%c2%a9%20%41%75%72%65%6c%69%65%6e%20%4d%6f%72%69%73%73%61%72%64%2f%50%61%6e%6f%72%61%6d%69%63%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%6c%6f%73%63%2d%6c%6f%72%73%2d%64%75%2d%6d%61%74%63%68%2d%64%65%2d%63%5f%6d%36%38%38%39%33%39%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889396" data-url="/media/hatem-ben-arfa-losc-lors-du-match-de-c_m6889396">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889396-hatem-ben-arfa-losc-lors-du-match-de-c-vertical_diaporama-2.jpg" alt="Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. Le match s&amp;#039;est terminé par un match nul 0-0. © Aurelien Morissard/Panoramic/Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. Le match s'est terminé par un match nul 0-0. © Aurelien Morissard/Panoramic/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-6" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">7 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/iris-mittenaere-arrive-au-defile-stephan_m6889423" data-title="Iris Mittenaere arrive au défilé Stéphane Rolland Haute-Couture 2022 au au palais de Chaillot dans le cadre de la Fashion Week de Paris, France, le 25 janvier 2022. © Veeren-Clovis/Bestimage" data-id="6889423">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firis-mittenaere-arrive-au-defile-stephan_m6889423&amp;description=Iris%20Mittenaere%20arrive%20au%20d%C3%A9fil%C3%A9%20St%C3%A9phane%20Rolland%20Haute-Couture%202022%20au%20au%20palais%20de%20Chaillot%20dans%20le%20cadre%20de%20la%20Fashion%20Week%20de%20Paris%2C%20France%2C%20le%2025%20janvier%202022.%20%C2%A9%20Veeren-Clovis%2FBestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889423-iris-mittenaere-arrive-au-defile-stephan-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Iris%20Mittenaere%20arrive%20au%20d%C3%A9fil%C3%A9%20St%C3%A9phane%20Rolland%20Haute-Couture%202022%20au%20au%20palais%20de%20Chaillot%20dans%20le%20cadre%20de%20la%20Fashion%20Week%20de%20Paris%2C%20France%2C%20le%2025%20janvier%202022.%20%C2%A9%20Veeren-Clovis%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firis-mittenaere-arrive-au-defile-stephan_m6889423">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%61%72%72%69%76%65%20%61%75%20%64%c3%a9%66%69%6c%c3%a9%20%53%74%c3%a9%70%68%61%6e%65%20%52%6f%6c%6c%61%6e%64%20%48%61%75%74%65%2d%43%6f%75%74%75%72%65%20%32%30%32%32%20%61%75%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%43%68%61%69%6c%6c%6f%74%20%64%61%6e%73%20%6c%65%20%63%61%64%72%65%20%64%65%20%6c%61%20%46%61%73%68%69%6f%6e%20%57%65%65%6b%20%64%65%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%32%35%20%6a%61%6e%76%69%65%72%20%32%30%32%32%2e%20%c2%a9%20%56%65%65%72%65%6e%2d%43%6c%6f%76%69%73%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%61%72%72%69%76%65%20%61%75%20%64%c3%a9%66%69%6c%c3%a9%20%53%74%c3%a9%70%68%61%6e%65%20%52%6f%6c%6c%61%6e%64%20%48%61%75%74%65%2d%43%6f%75%74%75%72%65%20%32%30%32%32%20%61%75%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%43%68%61%69%6c%6c%6f%74%20%64%61%6e%73%20%6c%65%20%63%61%64%72%65%20%64%65%20%6c%61%20%46%61%73%68%69%6f%6e%20%57%65%65%6b%20%64%65%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%32%35%20%6a%61%6e%76%69%65%72%20%32%30%32%32%2e%20%c2%a9%20%56%65%65%72%65%6e%2d%43%6c%6f%76%69%73%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%69%72%69%73%2d%6d%69%74%74%65%6e%61%65%72%65%2d%61%72%72%69%76%65%2d%61%75%2d%64%65%66%69%6c%65%2d%73%74%65%70%68%61%6e%5f%6d%36%38%38%39%34%32%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889423" data-url="/media/iris-mittenaere-arrive-au-defile-stephan_m6889423">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889423-iris-mittenaere-arrive-au-defile-stephan-vertical_diaporama-2.jpg" alt="Iris Mittenaere arrive au défilé Stéphane Rolland Haute-Couture 2022 au au palais de Chaillot dans le cadre de la Fashion Week de Paris, France, le 25 janvier 2022. © Veeren-Clovis/Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Iris Mittenaere arrive au défilé Stéphane Rolland Haute-Couture 2022 au au palais de Chaillot dans le cadre de la Fashion Week de Paris, France, le 25 janvier 2022. © Veeren-Clovis/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">8 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6889399" data-title="Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. Le match s&#039;est terminé par un match nul 0-0. © Aurelien Morissard/Panoramic/Bestimage" data-id="6889399">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6889399&amp;description=Hatem%20Ben%20Arfa%20%28LOSC%29%20lors%20du%20match%20de%20championnat%20de%20Ligue%201%20Uber%20Eats%20opposant%20LOSC%20Lille%20au%20FC%20Metz%20au%20stade%20Stade%20Pierre%20Mauroy%20%C3%A0%20Lille%2C%20France%2C%20le%2018%20f%C3%A9vrier%202022.%20Le%20match%20s%27est%20termin%C3%A9%20par%20un%20match%20nul%200-0.%20%C2%A9%20Aurelien%20Morissard%2FPanoramic%2FBestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889399-hatem-ben-arfa-losc-lors-du-match-de-c-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Hatem%20Ben%20Arfa%20%28LOSC%29%20lors%20du%20match%20de%20championnat%20de%20Ligue%201%20Uber%20Eats%20opposant%20LOSC%20Lille%20au%20FC%20Metz%20au%20stade%20Stade%20Pierre%20Mauroy%20%C3%A0%20Lille%2C%20France%2C%20le%2018%20f%C3%A9vrier%202022.%20Le%20match%20s%27est%20termin%C3%A9%20par%20un%20match%20nul%200-0.%20%C2%A9%20Aurelien%20Morissard%2FPanoramic%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6889399">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%28%4c%4f%53%43%29%20%6c%6f%72%73%20%64%75%20%6d%61%74%63%68%20%64%65%20%63%68%61%6d%70%69%6f%6e%6e%61%74%20%64%65%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%6f%70%70%6f%73%61%6e%74%20%4c%4f%53%43%20%4c%69%6c%6c%65%20%61%75%20%46%43%20%4d%65%74%7a%20%61%75%20%73%74%61%64%65%20%53%74%61%64%65%20%50%69%65%72%72%65%20%4d%61%75%72%6f%79%20%c3%a0%20%4c%69%6c%6c%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%31%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%4c%65%20%6d%61%74%63%68%20%73%27%65%73%74%20%74%65%72%6d%69%6e%c3%a9%20%70%61%72%20%75%6e%20%6d%61%74%63%68%20%6e%75%6c%20%30%2d%30%2e%20%c2%a9%20%41%75%72%65%6c%69%65%6e%20%4d%6f%72%69%73%73%61%72%64%2f%50%61%6e%6f%72%61%6d%69%63%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%28%4c%4f%53%43%29%20%6c%6f%72%73%20%64%75%20%6d%61%74%63%68%20%64%65%20%63%68%61%6d%70%69%6f%6e%6e%61%74%20%64%65%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%6f%70%70%6f%73%61%6e%74%20%4c%4f%53%43%20%4c%69%6c%6c%65%20%61%75%20%46%43%20%4d%65%74%7a%20%61%75%20%73%74%61%64%65%20%53%74%61%64%65%20%50%69%65%72%72%65%20%4d%61%75%72%6f%79%20%c3%a0%20%4c%69%6c%6c%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%31%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%4c%65%20%6d%61%74%63%68%20%73%27%65%73%74%20%74%65%72%6d%69%6e%c3%a9%20%70%61%72%20%75%6e%20%6d%61%74%63%68%20%6e%75%6c%20%30%2d%30%2e%20%c2%a9%20%41%75%72%65%6c%69%65%6e%20%4d%6f%72%69%73%73%61%72%64%2f%50%61%6e%6f%72%61%6d%69%63%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%75%6e%2d%74%65%6d%70%73%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%75%6e%65%2d%6d%69%73%73%2d%66%72%61%6e%63%65%2d%74%72%65%73%2d%63%65%6c%65%62%72%65%5f%61%34%37%37%39%32%32%2f%31%23%6d%36%38%38%39%33%39%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889399" data-url="/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6889399">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889399-hatem-ben-arfa-losc-lors-du-match-de-c-vertical_diaporama-2.jpg" alt="Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. Le match s&amp;#039;est terminé par un match nul 0-0. © Aurelien Morissard/Panoramic/Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. Le match s'est terminé par un match nul 0-0. © Aurelien Morissard/Panoramic/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-8" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6889414" data-title="Iris Mittenaere - Front row du défilé Haute Couture 2022 Zuhair Murad à Paris le 26 janvier 2022 © Veeren / Christophe Clovis / Bestimage" data-id="6889414">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6889414&amp;description=Iris%20Mittenaere%20-%20Front%20row%20du%20d%C3%A9fil%C3%A9%20Haute%20Couture%202022%20Zuhair%20Murad%20%C3%A0%20Paris%20le%2026%20janvier%202022%20%C2%A9%20Veeren%20%2F%20Christophe%20Clovis%20%2F%20Bestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889414-iris-mittenaere-front-row-du-defile-ha-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Iris%20Mittenaere%20-%20Front%20row%20du%20d%C3%A9fil%C3%A9%20Haute%20Couture%202022%20Zuhair%20Murad%20%C3%A0%20Paris%20le%2026%20janvier%202022%20%C2%A9%20Veeren%20%2F%20Christophe%20Clovis%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6889414">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%2d%20%46%72%6f%6e%74%20%72%6f%77%20%64%75%20%64%c3%a9%66%69%6c%c3%a9%20%48%61%75%74%65%20%43%6f%75%74%75%72%65%20%32%30%32%32%20%5a%75%68%61%69%72%20%4d%75%72%61%64%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%36%20%6a%61%6e%76%69%65%72%20%32%30%32%32%20%c2%a9%20%56%65%65%72%65%6e%20%2f%20%43%68%72%69%73%74%6f%70%68%65%20%43%6c%6f%76%69%73%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%2d%20%46%72%6f%6e%74%20%72%6f%77%20%64%75%20%64%c3%a9%66%69%6c%c3%a9%20%48%61%75%74%65%20%43%6f%75%74%75%72%65%20%32%30%32%32%20%5a%75%68%61%69%72%20%4d%75%72%61%64%20%c3%a0%20%50%61%72%69%73%20%6c%65%20%32%36%20%6a%61%6e%76%69%65%72%20%32%30%32%32%20%c2%a9%20%56%65%65%72%65%6e%20%2f%20%43%68%72%69%73%74%6f%70%68%65%20%43%6c%6f%76%69%73%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%75%6e%2d%74%65%6d%70%73%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%75%6e%65%2d%6d%69%73%73%2d%66%72%61%6e%63%65%2d%74%72%65%73%2d%63%65%6c%65%62%72%65%5f%61%34%37%37%39%32%32%2f%31%23%6d%36%38%38%39%34%31%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889414" data-url="/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6889414">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889414-iris-mittenaere-front-row-du-defile-ha-vertical_diaporama-2.jpg" alt="Iris Mittenaere - Front row du défilé Haute Couture 2022 Zuhair Murad à Paris le 26 janvier 2022 © Veeren / Christophe Clovis / Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Iris Mittenaere - Front row du défilé Haute Couture 2022 Zuhair Murad à Paris le 26 janvier 2022 © Veeren / Christophe Clovis / Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">10 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6889402" data-title="Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. Le match s&#039;est terminé par un match nul 0-0. © Aurelien Morissard/Panoramic/Bestimage" data-id="6889402">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6889402&amp;description=Hatem%20Ben%20Arfa%20%28LOSC%29%20lors%20du%20match%20de%20championnat%20de%20Ligue%201%20Uber%20Eats%20opposant%20LOSC%20Lille%20au%20FC%20Metz%20au%20stade%20Stade%20Pierre%20Mauroy%20%C3%A0%20Lille%2C%20France%2C%20le%2018%20f%C3%A9vrier%202022.%20Le%20match%20s%27est%20termin%C3%A9%20par%20un%20match%20nul%200-0.%20%C2%A9%20Aurelien%20Morissard%2FPanoramic%2FBestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889402-hatem-ben-arfa-losc-lors-du-match-de-c-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Hatem%20Ben%20Arfa%20%28LOSC%29%20lors%20du%20match%20de%20championnat%20de%20Ligue%201%20Uber%20Eats%20opposant%20LOSC%20Lille%20au%20FC%20Metz%20au%20stade%20Stade%20Pierre%20Mauroy%20%C3%A0%20Lille%2C%20France%2C%20le%2018%20f%C3%A9vrier%202022.%20Le%20match%20s%27est%20termin%C3%A9%20par%20un%20match%20nul%200-0.%20%C2%A9%20Aurelien%20Morissard%2FPanoramic%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6889402">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%28%4c%4f%53%43%29%20%6c%6f%72%73%20%64%75%20%6d%61%74%63%68%20%64%65%20%63%68%61%6d%70%69%6f%6e%6e%61%74%20%64%65%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%6f%70%70%6f%73%61%6e%74%20%4c%4f%53%43%20%4c%69%6c%6c%65%20%61%75%20%46%43%20%4d%65%74%7a%20%61%75%20%73%74%61%64%65%20%53%74%61%64%65%20%50%69%65%72%72%65%20%4d%61%75%72%6f%79%20%c3%a0%20%4c%69%6c%6c%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%31%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%4c%65%20%6d%61%74%63%68%20%73%27%65%73%74%20%74%65%72%6d%69%6e%c3%a9%20%70%61%72%20%75%6e%20%6d%61%74%63%68%20%6e%75%6c%20%30%2d%30%2e%20%c2%a9%20%41%75%72%65%6c%69%65%6e%20%4d%6f%72%69%73%73%61%72%64%2f%50%61%6e%6f%72%61%6d%69%63%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%28%4c%4f%53%43%29%20%6c%6f%72%73%20%64%75%20%6d%61%74%63%68%20%64%65%20%63%68%61%6d%70%69%6f%6e%6e%61%74%20%64%65%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%6f%70%70%6f%73%61%6e%74%20%4c%4f%53%43%20%4c%69%6c%6c%65%20%61%75%20%46%43%20%4d%65%74%7a%20%61%75%20%73%74%61%64%65%20%53%74%61%64%65%20%50%69%65%72%72%65%20%4d%61%75%72%6f%79%20%c3%a0%20%4c%69%6c%6c%65%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%31%38%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%20%4c%65%20%6d%61%74%63%68%20%73%27%65%73%74%20%74%65%72%6d%69%6e%c3%a9%20%70%61%72%20%75%6e%20%6d%61%74%63%68%20%6e%75%6c%20%30%2d%30%2e%20%c2%a9%20%41%75%72%65%6c%69%65%6e%20%4d%6f%72%69%73%73%61%72%64%2f%50%61%6e%6f%72%61%6d%69%63%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%75%6e%2d%74%65%6d%70%73%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%75%6e%65%2d%6d%69%73%73%2d%66%72%61%6e%63%65%2d%74%72%65%73%2d%63%65%6c%65%62%72%65%5f%61%34%37%37%39%32%32%2f%31%23%6d%36%38%38%39%34%30%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889402" data-url="/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6889402">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889402-hatem-ben-arfa-losc-lors-du-match-de-c-vertical_diaporama-2.jpg" alt="Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. Le match s&amp;#039;est terminé par un match nul 0-0. © Aurelien Morissard/Panoramic/Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Hatem Ben Arfa (LOSC) lors du match de championnat de Ligue 1 Uber Eats opposant LOSC Lille au FC Metz au stade Stade Pierre Mauroy à Lille, France, le 18 février 2022. Le match s'est terminé par un match nul 0-0. © Aurelien Morissard/Panoramic/Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-10" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">11 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6889420" data-title="Iris Mittenaere arrive au défilé Stéphane Rolland Haute-Couture 2022 au au palais de Chaillot dans le cadre de la Fashion Week de Paris, France, le 25 janvier 2022. © Veeren-Clovis/Bestimage" data-id="6889420">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6889420&amp;description=Iris%20Mittenaere%20arrive%20au%20d%C3%A9fil%C3%A9%20St%C3%A9phane%20Rolland%20Haute-Couture%202022%20au%20au%20palais%20de%20Chaillot%20dans%20le%20cadre%20de%20la%20Fashion%20Week%20de%20Paris%2C%20France%2C%20le%2025%20janvier%202022.%20%C2%A9%20Veeren-Clovis%2FBestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889420-iris-mittenaere-arrive-au-defile-stephan-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Iris%20Mittenaere%20arrive%20au%20d%C3%A9fil%C3%A9%20St%C3%A9phane%20Rolland%20Haute-Couture%202022%20au%20au%20palais%20de%20Chaillot%20dans%20le%20cadre%20de%20la%20Fashion%20Week%20de%20Paris%2C%20France%2C%20le%2025%20janvier%202022.%20%C2%A9%20Veeren-Clovis%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fhatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922%2F1%23m6889420">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%61%72%72%69%76%65%20%61%75%20%64%c3%a9%66%69%6c%c3%a9%20%53%74%c3%a9%70%68%61%6e%65%20%52%6f%6c%6c%61%6e%64%20%48%61%75%74%65%2d%43%6f%75%74%75%72%65%20%32%30%32%32%20%61%75%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%43%68%61%69%6c%6c%6f%74%20%64%61%6e%73%20%6c%65%20%63%61%64%72%65%20%64%65%20%6c%61%20%46%61%73%68%69%6f%6e%20%57%65%65%6b%20%64%65%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%32%35%20%6a%61%6e%76%69%65%72%20%32%30%32%32%2e%20%c2%a9%20%56%65%65%72%65%6e%2d%43%6c%6f%76%69%73%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%61%72%72%69%76%65%20%61%75%20%64%c3%a9%66%69%6c%c3%a9%20%53%74%c3%a9%70%68%61%6e%65%20%52%6f%6c%6c%61%6e%64%20%48%61%75%74%65%2d%43%6f%75%74%75%72%65%20%32%30%32%32%20%61%75%20%61%75%20%70%61%6c%61%69%73%20%64%65%20%43%68%61%69%6c%6c%6f%74%20%64%61%6e%73%20%6c%65%20%63%61%64%72%65%20%64%65%20%6c%61%20%46%61%73%68%69%6f%6e%20%57%65%65%6b%20%64%65%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2c%20%6c%65%20%32%35%20%6a%61%6e%76%69%65%72%20%32%30%32%32%2e%20%c2%a9%20%56%65%65%72%65%6e%2d%43%6c%6f%76%69%73%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%75%6e%2d%74%65%6d%70%73%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%75%6e%65%2d%6d%69%73%73%2d%66%72%61%6e%63%65%2d%74%72%65%73%2d%63%65%6c%65%62%72%65%5f%61%34%37%37%39%32%32%2f%31%23%6d%36%38%38%39%34%32%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889420" data-url="/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1#m6889420">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889420-iris-mittenaere-arrive-au-defile-stephan-vertical_diaporama-2.jpg" alt="Iris Mittenaere arrive au défilé Stéphane Rolland Haute-Couture 2022 au au palais de Chaillot dans le cadre de la Fashion Week de Paris, France, le 25 janvier 2022. © Veeren-Clovis/Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Iris Mittenaere arrive au défilé Stéphane Rolland Haute-Couture 2022 au au palais de Chaillot dans le cadre de la Fashion Week de Paris, France, le 25 janvier 2022. © Veeren-Clovis/Bestimage</div>
</div>
<div>
<div class="diapoVertical-count">12 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/hatem-ben-arfa-match-de-football-ligue_m6889408" data-title="Hatem Ben Arfa - Match de football Ligue 1 Uber Eats Lyon (OL) contre les Girondins de Bordeaux (2-1) à Lyon le 29 janvier 2021. © Philippe Lecoeur / Panoramic / Bestimage" data-id="6889408">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fhatem-ben-arfa-match-de-football-ligue_m6889408&amp;description=Hatem%20Ben%20Arfa%20-%20Match%20de%20football%20Ligue%201%20Uber%20Eats%20Lyon%20%28OL%29%20contre%20les%20Girondins%20de%20Bordeaux%20%282-1%29%20%C3%A0%20Lyon%20le%2029%20janvier%202021.%20%C2%A9%20Philippe%20Lecoeur%20%2F%20Panoramic%20%2F%20Bestimage&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889408-hatem-ben-arfa-match-de-football-ligue-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Hatem%20Ben%20Arfa%20-%20Match%20de%20football%20Ligue%201%20Uber%20Eats%20Lyon%20%28OL%29%20contre%20les%20Girondins%20de%20Bordeaux%20%282-1%29%20%C3%A0%20Lyon%20le%2029%20janvier%202021.%20%C2%A9%20Philippe%20Lecoeur%20%2F%20Panoramic%20%2F%20Bestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fhatem-ben-arfa-match-de-football-ligue_m6889408">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%2d%20%4d%61%74%63%68%20%64%65%20%66%6f%6f%74%62%61%6c%6c%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%4c%79%6f%6e%20%28%4f%4c%29%20%63%6f%6e%74%72%65%20%6c%65%73%20%47%69%72%6f%6e%64%69%6e%73%20%64%65%20%42%6f%72%64%65%61%75%78%20%28%32%2d%31%29%20%c3%a0%20%4c%79%6f%6e%20%6c%65%20%32%39%20%6a%61%6e%76%69%65%72%20%32%30%32%31%2e%20%c2%a9%20%50%68%69%6c%69%70%70%65%20%4c%65%63%6f%65%75%72%20%2f%20%50%61%6e%6f%72%61%6d%69%63%20%2f%20%42%65%73%74%69%6d%61%67%65 %27&amp;body=%48%61%74%65%6d%20%42%65%6e%20%41%72%66%61%20%2d%20%4d%61%74%63%68%20%64%65%20%66%6f%6f%74%62%61%6c%6c%20%4c%69%67%75%65%20%31%20%55%62%65%72%20%45%61%74%73%20%4c%79%6f%6e%20%28%4f%4c%29%20%63%6f%6e%74%72%65%20%6c%65%73%20%47%69%72%6f%6e%64%69%6e%73%20%64%65%20%42%6f%72%64%65%61%75%78%20%28%32%2d%31%29%20%c3%a0%20%4c%79%6f%6e%20%6c%65%20%32%39%20%6a%61%6e%76%69%65%72%20%32%30%32%31%2e%20%c2%a9%20%50%68%69%6c%69%70%70%65%20%4c%65%63%6f%65%75%72%20%2f%20%50%61%6e%6f%72%61%6d%69%63%20%2f%20%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%68%61%74%65%6d%2d%62%65%6e%2d%61%72%66%61%2d%6d%61%74%63%68%2d%64%65%2d%66%6f%6f%74%62%61%6c%6c%2d%6c%69%67%75%65%5f%6d%36%38%38%39%34%30%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889408" data-url="/media/hatem-ben-arfa-match-de-football-ligue_m6889408">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889408-hatem-ben-arfa-match-de-football-ligue-vertical_diaporama-2.jpg" alt="Hatem Ben Arfa - Match de football Ligue 1 Uber Eats Lyon (OL) contre les Girondins de Bordeaux (2-1) à Lyon le 29 janvier 2021. © Philippe Lecoeur / Panoramic / Bestimage" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Hatem Ben Arfa - Match de football Ligue 1 Uber Eats Lyon (OL) contre les Girondins de Bordeaux (2-1) à Lyon le 29 janvier 2021. © Philippe Lecoeur / Panoramic / Bestimage</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-12" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">13 / 13</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/iris-mittenaere-lors-de-la-23eme-edition_m6889426" data-title="Iris Mittenaere lors de la 23ème édition des NRJ Music Awards 2021 au Palais des Festivals de Cannes, le 20 novembre 2021." data-id="6889426">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firis-mittenaere-lors-de-la-23eme-edition_m6889426&amp;description=Iris%20Mittenaere%20lors%20de%20la%2023%C3%A8me%20%C3%A9dition%20des%20NRJ%20Music%20Awards%202021%20au%20Palais%20des%20Festivals%20de%20Cannes%2C%20le%2020%20novembre%202021.&amp;media=%2F2%2F47%2F79%2F22%2F%40%2F6889426-iris-mittenaere-lors-de-la-23eme-edition-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Iris%20Mittenaere%20lors%20de%20la%2023%C3%A8me%20%C3%A9dition%20des%20NRJ%20Music%20Awards%202021%20au%20Palais%20des%20Festivals%20de%20Cannes%2C%20le%2020%20novembre%202021.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Firis-mittenaere-lors-de-la-23eme-edition_m6889426">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%6c%6f%72%73%20%64%65%20%6c%61%20%32%33%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%73%20%4e%52%4a%20%4d%75%73%69%63%20%41%77%61%72%64%73%20%32%30%32%31%20%61%75%20%50%61%6c%61%69%73%20%64%65%73%20%46%65%73%74%69%76%61%6c%73%20%64%65%20%43%61%6e%6e%65%73%2c%20%6c%65%20%32%30%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%31%2e %27&amp;body=%49%72%69%73%20%4d%69%74%74%65%6e%61%65%72%65%20%6c%6f%72%73%20%64%65%20%6c%61%20%32%33%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%73%20%4e%52%4a%20%4d%75%73%69%63%20%41%77%61%72%64%73%20%32%30%32%31%20%61%75%20%50%61%6c%61%69%73%20%64%65%73%20%46%65%73%74%69%76%61%6c%73%20%64%65%20%43%61%6e%6e%65%73%2c%20%6c%65%20%32%30%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%31%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%69%72%69%73%2d%6d%69%74%74%65%6e%61%65%72%65%2d%6c%6f%72%73%2d%64%65%2d%6c%61%2d%32%33%65%6d%65%2d%65%64%69%74%69%6f%6e%5f%6d%36%38%38%39%34%32%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6889426" data-url="/media/iris-mittenaere-lors-de-la-23eme-edition_m6889426">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/47/79/22/@/6889426-iris-mittenaere-lors-de-la-23eme-edition-vertical_diaporama-1.jpg" alt="Iris Mittenaere lors de la 23ème édition des NRJ Music Awards 2021 au Palais des Festivals de Cannes, le 20 novembre 2021." class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Iris Mittenaere lors de la 23ème édition des NRJ Music Awards 2021 au Palais des Festivals de Cannes, le 20 novembre 2021.
</div>
</div>
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1" data-widget-id="AR_21"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
<div class="outbrain-joker">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1}" data-widget-id="MB_10"></div>
</div>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B4474ACB431E4E464B4B4843CB4F491EC24A49C21E48431EC0C1464942431ECC464848464A4E1E4AC31E4B4A49434E4AC1471EC2C34148464E431E4B4A49C21EC24F491E41484ACD43C11ECD4AC14A3F4A2B2C2C26222B1321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/4/47/79/34/@/6889717-catherine-kate-middleton-duchesse-de-618x264-3.jpg" alt="Kate Middleton sans le prince William au Danemark : sublime dans son blazer Zara !" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">16H40</div>
<div class="c-article-essentials__article-date">22 Fév</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/kate-middleton-sans-le-prince-william-au-danemark-sublime-dans-son-blazer-zara_a477934/1" class="c-article-essentials__link tracking-click" title="Kate Middleton sans le prince William au Danemark : sublime dans son blazer Zara !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Kate Middleton sans le prince William au Danemark : sublime dans son blazer Zara&nbsp;!">
Kate Middleton sans le prince William au Danemark : sublime dans son blazer Zara&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">16H21</div>
<div class="c-article-essentials__article-date">22 Fév</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/emma-smet-et-les-rumeurs-de-couple-avec-kylian-mbappe-la-jeune-comedienne-repond-enfin_a477913/1" class="c-article-essentials__link tracking-click" title="Emma Smet et les rumeurs de couple avec Kylian Mbappé : la jeune comédienne répond enfin !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Emma Smet et les rumeurs de couple avec Kylian Mbappé : la jeune comédienne répond enfin&nbsp;!">
Emma Smet et les rumeurs de couple avec Kylian Mbappé : la jeune comédienne répond enfin&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H09</div>
<div class="c-article-essentials__article-date">20 Fév</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/elizabeth-ii-positive-a-la-covid-19-le-palais-de-buckingham-donne-les-premieres-nouvelles_a477541/1" class="c-article-essentials__link tracking-click" title="Elizabeth II positive à la Covid-19 : le palais de Buckingham donne les premières nouvelles" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Elizabeth II positive à la Covid-19 : le palais de Buckingham donne les premières nouvelles">
Elizabeth II positive à la Covid-19 : le palais de Buckingham donne les premières nouvelles
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H59</div>
<div class="c-article-essentials__article-date">20 Fév</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/laurent-ruquier-en-couple-avec-hugo-manos-le-surnom-qu-il-lui-donne-revele-confidences-intimes_a477508/1" class="c-article-essentials__link tracking-click" title="Laurent Ruquier en couple avec Hugo Manos : le surnom qu&#039;il lui donne révélé, confidences intimes..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Laurent Ruquier en couple avec Hugo Manos : le surnom qu'il lui donne révélé, confidences intimes...">
Laurent Ruquier en couple avec Hugo Manos : le surnom qu'il lui donne révélé, confidences intimes...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H33</div>
<div class="c-article-essentials__article-date">20 Fév</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/pascal-obispo-pose-avec-son-fils-sean-photo-rare-du-charmant-jeune-homme-qui-lui-ressemble_a477505/1" class="c-article-essentials__link tracking-click" title="Pascal Obispo pose avec son fils Sean : photo rare du charmant jeune homme, qui lui ressemble !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Pascal Obispo pose avec son fils Sean : photo rare du charmant jeune homme, qui lui ressemble&nbsp;!">
Pascal Obispo pose avec son fils Sean : photo rare du charmant jeune homme, qui lui ressemble&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">14H49</div>
<div class="c-article-essentials__article-date">19 Fév</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/gaspard-ulliel-son-ex-gaelle-pietri-s-exprime-pour-la-toute-premiere-fois-depuis-sa-mort_a477472/1" class="c-article-essentials__link tracking-click" title="Gaspard Ulliel : Son ex Gaëlle Pietri s&#039;exprime pour la toute première fois depuis sa mort" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Gaspard Ulliel : Son ex Gaëlle Pietri s'exprime pour la toute première fois depuis sa mort">
Gaspard Ulliel : Son ex Gaëlle Pietri s'exprime pour la toute première fois depuis sa mort
</a>
 </div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H41</div>
<div class="c-article-essentials__article-date">19 Fév</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/victoria-de-suede-un-divorce-imminent-avec-daniel-le-couple-reagit-enfin-mise-au-point-musclee_a477454/1" class="c-article-essentials__link tracking-click" title="Victoria de Suède, un divorce imminent avec Daniel ? Le couple réagit enfin... mise au point musclée" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Victoria de Suède, un divorce imminent avec Daniel ? Le couple réagit enfin... mise au point musclée">
Victoria de Suède, un divorce imminent avec Daniel ? Le couple réagit enfin... mise au point musclée
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H37</div>
<div class="c-article-essentials__article-date">19 Fév</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/marc-lavoine-sa-femme-line-papin-a-quitte-le-domicile-conjugal-une-separation-necessaire_a477427/1" class="c-article-essentials__link tracking-click" title="Marc Lavoine : Sa femme Line Papin a quitté le domicile conjugal, une séparation nécessaire" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Marc Lavoine : Sa femme Line Papin a quitté le domicile conjugal, une séparation nécessaire">
Marc Lavoine : Sa femme Line Papin a quitté le domicile conjugal, une séparation nécessaire
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf article-onePager-btf">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/hatem-ben-arfa-un-temps-en-couple-avec-une-miss-france-tres-celebre_a477922/1" data-widget-id="SB_1"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div> </div>
</div>
</div>
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                .then((player) => {
                    
                    player.on(dailymotion.events.PLAYER_PIPEXPANDEDCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });
                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        flyAdsPosition();
    });
</script>
</div>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
 <a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog xXx">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo xXx">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide xXx">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium xXx">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog xXx">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend xXx">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods xXx">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols xXx">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1207/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1207/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 