<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon ! : le diaporama -  Purepeople</title>
<meta name="description" content="Si Lady Gaga a fait chavirer le coeur de Bradley Cooper dans A Star is born, dans la vraie vie, c'est à un certain Michael Polansky qu'elle chante la sérénade. Une histoire débutée il y a plus de deux ans et plutôt bien partie pour durer !" />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta property="og:title" content="Diaporama Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !" />
<meta property="og:url" content="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/5/49/48/85/@/7188688-lady-gaga-lors-du-photocall-de-la-28eme-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/5/49/48/85/@/7188688-lady-gaga-lors-du-photocall-de-la-28eme-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Si Lady Gaga a fait chavirer le coeur de Bradley Cooper dans A Star is born, dans la vraie vie, c'est à un certain Michael Polansky qu'elle chante la sérénade. Une histoire débutée il y a plus de deux" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !" />
<meta property="twitter:description" content="Si Lady Gaga a fait chavirer le coeur de Bradley Cooper dans A Star is born, dans la vraie vie, c'est à un certain Michael Polansky qu'elle chante la sérénade. Une histoire débutée il y a plus de deux..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/5/49/48/85/@/7188688-lady-gaga-lors-du-photocall-de-la-28eme-opengraph_1800-2.jpg" />
<link rel="alternate" type="application/rss+xml" title="Purepeople RSS" href="/partners/generic/news.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1223/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1223/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeaderDiapo" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr "></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<a href="/article/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !"><p id="title2">Retour à l'article</p></a>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="/article/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1" data-title="Diaporama Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !" data-id="494885">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
 <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=%2Farticle%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1&amp;description=Diaporama%20Lady%20Gaga%20en%20couple%20avec%20Michael%20Polansky%20%3A%20toutes%20les%20photos%20de%20son%20discret%20compagnon%20%21&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F5%2F49%2F48%2F85%2F%40%2F7188688-lady-gaga-lors-du-photocall-de-la-28eme-500x500-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Diaporama%20Lady%20Gaga%20en%20couple%20avec%20Michael%20Polansky%20%3A%20toutes%20les%20photos%20de%20son%20discret%20compagnon%20%21+:+%2Farticle%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%69%61%70%6f%72%61%6d%61%20%4c%61%64%79%20%47%61%67%61%20%65%6e%20%63%6f%75%70%6c%65%20%61%76%65%63%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%3a%20%74%6f%75%74%65%73%20%6c%65%73%20%70%68%6f%74%6f%73%20%64%65%20%73%6f%6e%20%64%69%73%63%72%65%74%20%63%6f%6d%70%61%67%6e%6f%6e%20%21 %27&amp;body=%44%69%61%70%6f%72%61%6d%61%20%4c%61%64%79%20%47%61%67%61%20%65%6e%20%63%6f%75%70%6c%65%20%61%76%65%63%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%3a%20%74%6f%75%74%65%73%20%6c%65%73%20%70%68%6f%74%6f%73%20%64%65%20%73%6f%6e%20%64%69%73%63%72%65%74%20%63%6f%6d%70%61%67%6e%6f%6e%20%21%0a%2f%61%72%74%69%63%6c%65%2f%6c%61%64%79%2d%67%61%67%61%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%6d%69%63%68%61%65%6c%2d%70%6f%6c%61%6e%73%6b%79%2d%74%6f%75%74%65%73%2d%6c%65%73%2d%70%68%6f%74%6f%73%2d%64%65%2d%73%6f%6e%2d%64%69%73%63%72%65%74%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%39%34%38%38%35%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr "></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<a href="/article/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !"><p id="title2">Retour à l'article</p></a>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B44943CCC21321B42A c-header__link  fr xXx"> Actualité
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B443C54248C33FCB2A24201321B42A c-header__sublink fr xXx"> Exclus
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C04F4846CB46CAC3433FCB2221231321B42A c-header__sublink fr xXx"> Politique
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les thèmes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44D4F454949C61E4B43C0C03FC02B241321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Johnny Depp
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441484A47431E4846C44348C63FC02A232A201321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Blake Lively
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4F4E1E42C1C346C2433FC02B221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Tom Cruise
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484346484A1E41434745CB463FC02A2626201321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Leïla Bekhti
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4424AC14F48431E414FC3CAC343CB3FC021232B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Carole Bouquet
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C43C14AC14B1E4B43C04AC14B4643C33FC02A25251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Gérard Depardieu
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C24FC04546431E4E4AC142434AC33FC023211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Sophie Marceau
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C04643C1C1431E49464943C63FC021232C261321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Pierre Niney
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3484643CBCB431E4146494F4245433FC0212A251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Juliette Binoche
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4434E4E4A49C3434848431E41434AC1CB3FC02A252C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Emmanuelle Béart
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C243C14643C23FCB22242B1321B42A c-header__link  fr xXx"> Séries
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC02323212423251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44642461ECB4FC3CB1E424F4E4E434942433FC023232B2223211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Ici tout commence
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C3491EC2461E4CC14A494B1EC24F484346483FC023232B2223231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Un si grand soleil
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4444A4E46484843C21E494F4E41C143C3C243C21E484A1EC446431E43491EC5C5483FC023232B232C2B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Familles nombreuses
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B22241321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B22231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B232425231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Miss France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CBC04EC03FC0232B262A252B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> TPMP
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B443C3C14FC446C2464F493FCB2A23261321B42A c-header__sublink fr xXx"> Eurovision
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44243484649431E4B464F493FC023221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Céline Dion
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44A4E43481E414349CB3FC023251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Amel Bent
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484FC34A49431E434E43C14A3FC0212C2C2A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Louane Emera
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C446CB4A4A3FC02C23221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Vitaa
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C248464E4A49433FC0232B2C2A21251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Slimane
</span> </div>
<div class="c-header__subitem">
<span class="hrl C0434FC048431321B44D4349464443C13FC023231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Jenifer
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B444484FC14349CB1EC04A4C49C63FC02A22231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Florent Pagny
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C2CB4AC11E4A424A4B434EC61E263FC02123262B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Star Academy
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode
 </span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4444AC245464F491ECC4343473FCB2A24241321B42A c-header__sublink fr xXx"> Fashion Week
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B43444648433FCB2A2A251321B42A c-header__sublink fr xXx"> Défilés
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4A494943CAC346493FCB21242B1321B42A c-header__sublink fr xXx"> Mannequins
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4484F4F473FCB21232B1321B42A c-header__link  fr xXx"> Looks
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__sublink fr xXx"> Beauté des stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C1434C464E433FCB24202A1321B42A c-header__sublink fr xXx"> Silhouettes de stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A46CBC21E4B46C443C1C23FCB2324241321B42A c-header__link  fr xXx"> Faits divers
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C04F484642433FCB22212B1321B42A c-header__sublink fr xXx"> Police
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649C24F4846CB433FCB2121221321B42A c-header__sublink fr xXx"> Insolite
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="c-breadcrumbs__container">
<div class="c-breadcrumbs__content">
<div class="c-breadcrumbs ">
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="https://www.purepeople.com" itemprop="url">
<span itemprop="title">Accueil</span>
</a>
</span>
<h1 class="c-breadcrumbs__item current">Diaporama : Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !</h1>
</div>
</div>
</div>
<div id="diapoVertical" class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<div id="article-title" class="article__title">Diaporama Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !</div>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<div>
<div class="diapoVertical-count">1 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188907" data-title="Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !" data-id="7188907">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188907&amp;description=Lady%20Gaga%20en%20couple%20avec%20Michael%20Polansky%20%3A%20toutes%20les%20photos%20de%20son%20discret%20compagnon%20%21&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188907-lady-gaga-en-couple-avec-michael-polansk-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20en%20couple%20avec%20Michael%20Polansky%20%3A%20toutes%20les%20photos%20de%20son%20discret%20compagnon%20%21+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188907">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%65%6e%20%63%6f%75%70%6c%65%20%61%76%65%63%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%3a%20%74%6f%75%74%65%73%20%6c%65%73%20%70%68%6f%74%6f%73%20%64%65%20%73%6f%6e%20%64%69%73%63%72%65%74%20%63%6f%6d%70%61%67%6e%6f%6e%20%21 %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%65%6e%20%63%6f%75%70%6c%65%20%61%76%65%63%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%3a%20%74%6f%75%74%65%73%20%6c%65%73%20%70%68%6f%74%6f%73%20%64%65%20%73%6f%6e%20%64%69%73%63%72%65%74%20%63%6f%6d%70%61%67%6e%6f%6e%20%21%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%64%79%2d%67%61%67%61%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%6d%69%63%68%61%65%6c%2d%70%6f%6c%61%6e%73%6b%79%2d%74%6f%75%74%65%73%2d%6c%65%73%2d%70%68%6f%74%6f%73%2d%64%65%2d%73%6f%6e%2d%64%69%73%63%72%65%74%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%39%34%38%38%35%2f%31%23%6d%37%31%38%38%39%30%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188907" data-url="/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188907">
<div class="ratio-16/9">
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-7188907', {
                    video: 'x8co36z',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        dailymotion
          .createPlayer('dailymotion-player-7188907', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-7188907').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x8co36z'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-7188907-tracking" data-tracking-id="7188907" data-tracking-label="7188907-lady-gaga-en-couple-avec-michael-polansk" data-tracking-entity-id="494885" data-tracking-entity-name="Diaporama Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !"></div>
<div class="dailymotion-cpe" id='dailymotion-player-7188907'></div>
</div>
</div>
<div class="diapoVertical__text">Lady Gaga en couple avec Michael Polansky : toutes les photos de son discret compagnon !</div>
</div>
<div>
<div class="diapoVertical-count">2 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-lors-du-photocall-de-la-28eme_m7188688" data-title="Lady Gaga lors du photocall de la 28ème édition des Screen Actors Guild Awards, (&quot;SAG Awards&quot;), au Barker Hangar à Santa Monica, Los Angeles, Californie, Etats-Unis" data-id="7188688">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-lors-du-photocall-de-la-28eme_m7188688&amp;description=Lady%20Gaga%20lors%20du%20photocall%20de%20la%2028%C3%A8me%20%C3%A9dition%20des%20Screen%20Actors%20Guild%20Awards%2C%20%28%22SAG%20Awards%22%29%2C%20au%20Barker%20Hangar%20%C3%A0%20Santa%20Monica%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188688-lady-gaga-lors-du-photocall-de-la-28eme-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20lors%20du%20photocall%20de%20la%2028%C3%A8me%20%C3%A9dition%20des%20Screen%20Actors%20Guild%20Awards%2C%20%28%22SAG%20Awards%22%29%2C%20au%20Barker%20Hangar%20%C3%A0%20Santa%20Monica%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-lors-du-photocall-de-la-28eme_m7188688">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%6c%6f%72%73%20%64%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%32%38%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%73%20%53%63%72%65%65%6e%20%41%63%74%6f%72%73%20%47%75%69%6c%64%20%41%77%61%72%64%73%2c%20%28%22%53%41%47%20%41%77%61%72%64%73%22%29%2c%20%61%75%20%42%61%72%6b%65%72%20%48%61%6e%67%61%72%20%c3%a0%20%53%61%6e%74%61%20%4d%6f%6e%69%63%61%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73 %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%6c%6f%72%73%20%64%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%32%38%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%73%20%53%63%72%65%65%6e%20%41%63%74%6f%72%73%20%47%75%69%6c%64%20%41%77%61%72%64%73%2c%20%28%22%53%41%47%20%41%77%61%72%64%73%22%29%2c%20%61%75%20%42%61%72%6b%65%72%20%48%61%6e%67%61%72%20%c3%a0%20%53%61%6e%74%61%20%4d%6f%6e%69%63%61%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%6c%6f%72%73%2d%64%75%2d%70%68%6f%74%6f%63%61%6c%6c%2d%64%65%2d%6c%61%2d%32%38%65%6d%65%5f%6d%37%31%38%38%36%38%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188688" data-url="/media/lady-gaga-lors-du-photocall-de-la-28eme_m7188688">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188688-lady-gaga-lors-du-photocall-de-la-28eme-vertical_diaporama-2.jpg" alt="Lady Gaga lors du photocall de la 28ème édition des Screen Actors Guild Awards, (&amp;quot;SAG Awards&amp;quot;), au Barker Hangar à Santa Monica, Los Angeles, Californie, Etats-Unis" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga lors du photocall de la 28ème édition des Screen Actors Guild Awards, ("SAG Awards"), au Barker Hangar à Santa Monica, Los Angeles, Californie, Etats-Unis</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-2" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-et-michael-polansky_m7188734" data-title="Lady Gaga et Michael Polansky" data-id="7188734">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
 </a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-et-michael-polansky_m7188734&amp;description=Lady%20Gaga%20et%20Michael%20Polansky&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188734-lady-gaga-et-michael-polansky-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20et%20Michael%20Polansky+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-et-michael-polansky_m7188734">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%65%74%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79 %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%65%74%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%65%74%2d%6d%69%63%68%61%65%6c%2d%70%6f%6c%61%6e%73%6b%79%5f%6d%37%31%38%38%37%33%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188734" data-url="/media/lady-gaga-et-michael-polansky_m7188734">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188734-lady-gaga-et-michael-polansky-vertical_diaporama-1.jpg" alt="Lady Gaga et Michael Polansky" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga et Michael Polansky</div>
</div>
<div>
<div class="diapoVertical-count">4 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-lady-gaga-et-son-compagnon-mi_m7188901" data-title="Exclusif - Lady Gaga et son compagnon Michael Polansky font du shopping à Malibu le 21 mai 2022.   " data-id="7188901">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-lady-gaga-et-son-compagnon-mi_m7188901&amp;description=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20font%20du%20shopping%20%C3%A0%20Malibu%20le%2021%20mai%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188901-exclusif-lady-gaga-et-son-compagnon-mi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20font%20du%20shopping%20%C3%A0%20Malibu%20le%2021%20mai%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-lady-gaga-et-son-compagnon-mi_m7188901">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%66%6f%6e%74%20%64%75%20%73%68%6f%70%70%69%6e%67%20%c3%a0%20%4d%61%6c%69%62%75%20%6c%65%20%32%31%20%6d%61%69%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%66%6f%6e%74%20%64%75%20%73%68%6f%70%70%69%6e%67%20%c3%a0%20%4d%61%6c%69%62%75%20%6c%65%20%32%31%20%6d%61%69%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%6c%61%64%79%2d%67%61%67%61%2d%65%74%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%2d%6d%69%5f%6d%37%31%38%38%39%30%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188901" data-url="/media/exclusif-lady-gaga-et-son-compagnon-mi_m7188901">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188901-exclusif-lady-gaga-et-son-compagnon-mi-vertical_diaporama-1.jpg" alt="Exclusif - Lady Gaga et son compagnon Michael Polansky font du shopping à Malibu le 21 mai 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Lady Gaga et son compagnon Michael Polansky font du shopping à Malibu le 21 mai 2022. <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-4" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">5 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-lady-gaga-et-son-compagnon-mi_m7188904" data-title="Exclusif - Lady Gaga et son compagnon Michael Polansky sont allés faire des courses à Malibu, Los Angeles, Californie, Etats-Unis, le 21 mars 2022.   " data-id="7188904">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-lady-gaga-et-son-compagnon-mi_m7188904&amp;description=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20sont%20all%C3%A9s%20faire%20des%20courses%20%C3%A0%20Malibu%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis%2C%20le%2021%20mars%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188904-exclusif-lady-gaga-et-son-compagnon-mi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20sont%20all%C3%A9s%20faire%20des%20courses%20%C3%A0%20Malibu%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis%2C%20le%2021%20mars%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-lady-gaga-et-son-compagnon-mi_m7188904">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%73%6f%6e%74%20%61%6c%6c%c3%a9%73%20%66%61%69%72%65%20%64%65%73%20%63%6f%75%72%73%65%73%20%c3%a0%20%4d%61%6c%69%62%75%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%32%31%20%6d%61%72%73%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%73%6f%6e%74%20%61%6c%6c%c3%a9%73%20%66%61%69%72%65%20%64%65%73%20%63%6f%75%72%73%65%73%20%c3%a0%20%4d%61%6c%69%62%75%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%32%31%20%6d%61%72%73%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%6c%61%64%79%2d%67%61%67%61%2d%65%74%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%2d%6d%69%5f%6d%37%31%38%38%39%30%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188904" data-url="/media/exclusif-lady-gaga-et-son-compagnon-mi_m7188904">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188904-exclusif-lady-gaga-et-son-compagnon-mi-vertical_diaporama-1.jpg" alt="Exclusif - Lady Gaga et son compagnon Michael Polansky sont allés faire des courses à Malibu, Los Angeles, Californie, Etats-Unis, le 21 mars 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Lady Gaga et son compagnon Michael Polansky sont allés faire des courses à Malibu, Los Angeles, Californie, Etats-Unis, le 21 mars 2022. <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">6 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-au-photocall-de-la-64eme-editi_m7188665" data-title="Lady Gaga au photocall de la 64ème édition des Grammy Awards au MGM Grand Garden à Las Vegas le 3 avril 2022.   " data-id="7188665">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-au-photocall-de-la-64eme-editi_m7188665&amp;description=Lady%20Gaga%20au%20photocall%20de%20la%2064%C3%A8me%20%C3%A9dition%20des%20Grammy%20Awards%20au%20MGM%20Grand%20Garden%20%C3%A0%20Las%20Vegas%20le%203%20avril%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188665-lady-gaga-au-photocall-de-la-64eme-editi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20au%20photocall%20de%20la%2064%C3%A8me%20%C3%A9dition%20des%20Grammy%20Awards%20au%20MGM%20Grand%20Garden%20%C3%A0%20Las%20Vegas%20le%203%20avril%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-au-photocall-de-la-64eme-editi_m7188665">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%61%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%36%34%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%73%20%47%72%61%6d%6d%79%20%41%77%61%72%64%73%20%61%75%20%4d%47%4d%20%47%72%61%6e%64%20%47%61%72%64%65%6e%20%c3%a0%20%4c%61%73%20%56%65%67%61%73%20%6c%65%20%33%20%61%76%72%69%6c%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%61%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%36%34%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%73%20%47%72%61%6d%6d%79%20%41%77%61%72%64%73%20%61%75%20%4d%47%4d%20%47%72%61%6e%64%20%47%61%72%64%65%6e%20%c3%a0%20%4c%61%73%20%56%65%67%61%73%20%6c%65%20%33%20%61%76%72%69%6c%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%61%75%2d%70%68%6f%74%6f%63%61%6c%6c%2d%64%65%2d%6c%61%2d%36%34%65%6d%65%2d%65%64%69%74%69%5f%6d%37%31%38%38%36%36%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188665" data-url="/media/lady-gaga-au-photocall-de-la-64eme-editi_m7188665">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188665-lady-gaga-au-photocall-de-la-64eme-editi-vertical_diaporama-1.jpg" alt="Lady Gaga au photocall de la 64ème édition des Grammy Awards au MGM Grand Garden à Las Vegas le 3 avril 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga au photocall de la 64ème édition des Grammy Awards au MGM Grand Garden à Las Vegas le 3 avril 2022. <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-6" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">7 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-a-la-sortie-de-l-emission-jim_m7188690" data-title="Lady Gaga à la sortie de l&#039;émission &quot;Jimmy Kimmel Live!&quot; à Los Angeles, le 24 janvier 2022.   " data-id="7188690">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-a-la-sortie-de-l-emission-jim_m7188690&amp;description=Lady%20Gaga%20%C3%A0%20la%20sortie%20de%20l%27%C3%A9mission%20%22Jimmy%20Kimmel%20Live%21%22%20%C3%A0%20Los%20Angeles%2C%20le%2024%20janvier%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188690-lady-gaga-a-la-sortie-de-l-emission-jim-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20%C3%A0%20la%20sortie%20de%20l%27%C3%A9mission%20%22Jimmy%20Kimmel%20Live%21%22%20%C3%A0%20Los%20Angeles%2C%20le%2024%20janvier%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-a-la-sortie-de-l-emission-jim_m7188690">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%c3%a0%20%6c%61%20%73%6f%72%74%69%65%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4a%69%6d%6d%79%20%4b%69%6d%6d%65%6c%20%4c%69%76%65%21%22%20%c3%a0%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%6c%65%20%32%34%20%6a%61%6e%76%69%65%72%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%c3%a0%20%6c%61%20%73%6f%72%74%69%65%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4a%69%6d%6d%79%20%4b%69%6d%6d%65%6c%20%4c%69%76%65%21%22%20%c3%a0%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%6c%65%20%32%34%20%6a%61%6e%76%69%65%72%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%61%2d%6c%61%2d%73%6f%72%74%69%65%2d%64%65%2d%6c%2d%65%6d%69%73%73%69%6f%6e%2d%6a%69%6d%5f%6d%37%31%38%38%36%39%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188690" data-url="/media/lady-gaga-a-la-sortie-de-l-emission-jim_m7188690">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188690-lady-gaga-a-la-sortie-de-l-emission-jim-vertical_diaporama-1.jpg" alt="Lady Gaga à la sortie de l&amp;#039;émission &amp;quot;Jimmy Kimmel Live!&amp;quot; à Los Angeles, le 24 janvier 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga à la sortie de l'émission "Jimmy Kimmel Live!" à Los Angeles, le 24 janvier 2022. <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">8 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-robe-ralph-lauren-photocal_m7188670" data-title="Lady Gaga (robe Ralph Lauren) - Photocall de la cérémonie des BAFTA 2022 (British Academy Film Awards) au Royal Albert Hall à Londres le 13 mars 2022." data-id="7188670">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-robe-ralph-lauren-photocal_m7188670&amp;description=Lady%20Gaga%20%28robe%20Ralph%20Lauren%29%20-%20Photocall%20de%20la%20c%C3%A9r%C3%A9monie%20des%20BAFTA%202022%20%28British%20Academy%20Film%20Awards%29%20au%20Royal%20Albert%20Hall%20%C3%A0%20Londres%20le%2013%20mars%202022.&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188670-lady-gaga-robe-ralph-lauren-photocal-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20%28robe%20Ralph%20Lauren%29%20-%20Photocall%20de%20la%20c%C3%A9r%C3%A9monie%20des%20BAFTA%202022%20%28British%20Academy%20Film%20Awards%29%20au%20Royal%20Albert%20Hall%20%C3%A0%20Londres%20le%2013%20mars%202022.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-robe-ralph-lauren-photocal_m7188670">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%28%72%6f%62%65%20%52%61%6c%70%68%20%4c%61%75%72%65%6e%29%20%2d%20%50%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%42%41%46%54%41%20%32%30%32%32%20%28%42%72%69%74%69%73%68%20%41%63%61%64%65%6d%79%20%46%69%6c%6d%20%41%77%61%72%64%73%29%20%61%75%20%52%6f%79%61%6c%20%41%6c%62%65%72%74%20%48%61%6c%6c%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%31%33%20%6d%61%72%73%20%32%30%32%32%2e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%28%72%6f%62%65%20%52%61%6c%70%68%20%4c%61%75%72%65%6e%29%20%2d%20%50%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%42%41%46%54%41%20%32%30%32%32%20%28%42%72%69%74%69%73%68%20%41%63%61%64%65%6d%79%20%46%69%6c%6d%20%41%77%61%72%64%73%29%20%61%75%20%52%6f%79%61%6c%20%41%6c%62%65%72%74%20%48%61%6c%6c%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%31%33%20%6d%61%72%73%20%32%30%32%32%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%72%6f%62%65%2d%72%61%6c%70%68%2d%6c%61%75%72%65%6e%2d%70%68%6f%74%6f%63%61%6c%5f%6d%37%31%38%38%36%37%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188670" data-url="/media/lady-gaga-robe-ralph-lauren-photocal_m7188670">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188670-lady-gaga-robe-ralph-lauren-photocal-vertical_diaporama-1.jpg" alt="Lady Gaga (robe Ralph Lauren) - Photocall de la cérémonie des BAFTA 2022 (British Academy Film Awards) au Royal Albert Hall à Londres le 13 mars 2022." class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga (robe Ralph Lauren) - Photocall de la cérémonie des BAFTA 2022 (British Academy Film Awards) au Royal Albert Hall à Londres le 13 mars 2022.</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-8" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188903" data-title="Exclusif - Lady Gaga et son compagnon Michael Polansky sont allés faire des courses à Malibu, Los Angeles, Californie, Etats-Unis, le 21 mars 2022.   " data-id="7188903">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188903&amp;description=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20sont%20all%C3%A9s%20faire%20des%20courses%20%C3%A0%20Malibu%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis%2C%20le%2021%20mars%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188903-exclusif-lady-gaga-et-son-compagnon-mi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20sont%20all%C3%A9s%20faire%20des%20courses%20%C3%A0%20Malibu%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis%2C%20le%2021%20mars%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188903">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%73%6f%6e%74%20%61%6c%6c%c3%a9%73%20%66%61%69%72%65%20%64%65%73%20%63%6f%75%72%73%65%73%20%c3%a0%20%4d%61%6c%69%62%75%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%32%31%20%6d%61%72%73%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%73%6f%6e%74%20%61%6c%6c%c3%a9%73%20%66%61%69%72%65%20%64%65%73%20%63%6f%75%72%73%65%73%20%c3%a0%20%4d%61%6c%69%62%75%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%32%31%20%6d%61%72%73%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%64%79%2d%67%61%67%61%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%6d%69%63%68%61%65%6c%2d%70%6f%6c%61%6e%73%6b%79%2d%74%6f%75%74%65%73%2d%6c%65%73%2d%70%68%6f%74%6f%73%2d%64%65%2d%73%6f%6e%2d%64%69%73%63%72%65%74%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%39%34%38%38%35%2f%31%23%6d%37%31%38%38%39%30%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188903" data-url="/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188903">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188903-exclusif-lady-gaga-et-son-compagnon-mi-vertical_diaporama-1.jpg" alt="Exclusif - Lady Gaga et son compagnon Michael Polansky sont allés faire des courses à Malibu, Los Angeles, Californie, Etats-Unis, le 21 mars 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Lady Gaga et son compagnon Michael Polansky sont allés faire des courses à Malibu, Los Angeles, Californie, Etats-Unis, le 21 mars 2022. <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">10 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188905" data-title="Exclusif - Lady Gaga et son compagnon Michael Polansky sont allés faire des courses à Malibu, Los Angeles, Californie, Etats-Unis, le 21 mars 2022.   " data-id="7188905">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188905&amp;description=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20sont%20all%C3%A9s%20faire%20des%20courses%20%C3%A0%20Malibu%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis%2C%20le%2021%20mars%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188905-exclusif-lady-gaga-et-son-compagnon-mi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20sont%20all%C3%A9s%20faire%20des%20courses%20%C3%A0%20Malibu%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis%2C%20le%2021%20mars%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188905">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%73%6f%6e%74%20%61%6c%6c%c3%a9%73%20%66%61%69%72%65%20%64%65%73%20%63%6f%75%72%73%65%73%20%c3%a0%20%4d%61%6c%69%62%75%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%32%31%20%6d%61%72%73%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%73%6f%6e%74%20%61%6c%6c%c3%a9%73%20%66%61%69%72%65%20%64%65%73%20%63%6f%75%72%73%65%73%20%c3%a0%20%4d%61%6c%69%62%75%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%32%31%20%6d%61%72%73%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%64%79%2d%67%61%67%61%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%6d%69%63%68%61%65%6c%2d%70%6f%6c%61%6e%73%6b%79%2d%74%6f%75%74%65%73%2d%6c%65%73%2d%70%68%6f%74%6f%73%2d%64%65%2d%73%6f%6e%2d%64%69%73%63%72%65%74%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%39%34%38%38%35%2f%31%23%6d%37%31%38%38%39%30%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188905" data-url="/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188905">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188905-exclusif-lady-gaga-et-son-compagnon-mi-vertical_diaporama-1.jpg" alt="Exclusif - Lady Gaga et son compagnon Michael Polansky sont allés faire des courses à Malibu, Los Angeles, Californie, Etats-Unis, le 21 mars 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Lady Gaga et son compagnon Michael Polansky sont allés faire des courses à Malibu, Los Angeles, Californie, Etats-Unis, le 21 mars 2022. <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-10" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">11 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-arrivees-a-la-ceremonie-des_m7188667" data-title="Lady Gaga - Arrivées à la cérémonie des BAFTA 2022 (British Academy Film Awards) au Royal Albert Hall à Londres le 13 mars 2022   " data-id="7188667">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-arrivees-a-la-ceremonie-des_m7188667&amp;description=Lady%20Gaga%20-%20Arriv%C3%A9es%20%C3%A0%20la%20c%C3%A9r%C3%A9monie%20des%20BAFTA%202022%20%28British%20Academy%20Film%20Awards%29%20au%20Royal%20Albert%20Hall%20%C3%A0%20Londres%20le%2013%20mars%202022%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188667-lady-gaga-arrivees-a-la-ceremonie-des-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20-%20Arriv%C3%A9es%20%C3%A0%20la%20c%C3%A9r%C3%A9monie%20des%20BAFTA%202022%20%28British%20Academy%20Film%20Awards%29%20au%20Royal%20Albert%20Hall%20%C3%A0%20Londres%20le%2013%20mars%202022%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-arrivees-a-la-ceremonie-des_m7188667">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%2d%20%41%72%72%69%76%c3%a9%65%73%20%c3%a0%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%42%41%46%54%41%20%32%30%32%32%20%28%42%72%69%74%69%73%68%20%41%63%61%64%65%6d%79%20%46%69%6c%6d%20%41%77%61%72%64%73%29%20%61%75%20%52%6f%79%61%6c%20%41%6c%62%65%72%74%20%48%61%6c%6c%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%31%33%20%6d%61%72%73%20%32%30%32%32%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%2d%20%41%72%72%69%76%c3%a9%65%73%20%c3%a0%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%42%41%46%54%41%20%32%30%32%32%20%28%42%72%69%74%69%73%68%20%41%63%61%64%65%6d%79%20%46%69%6c%6d%20%41%77%61%72%64%73%29%20%61%75%20%52%6f%79%61%6c%20%41%6c%62%65%72%74%20%48%61%6c%6c%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%31%33%20%6d%61%72%73%20%32%30%32%32%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%61%72%72%69%76%65%65%73%2d%61%2d%6c%61%2d%63%65%72%65%6d%6f%6e%69%65%2d%64%65%73%5f%6d%37%31%38%38%36%36%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188667" data-url="/media/lady-gaga-arrivees-a-la-ceremonie-des_m7188667">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188667-lady-gaga-arrivees-a-la-ceremonie-des-vertical_diaporama-1.jpg" alt="Lady Gaga - Arrivées à la cérémonie des BAFTA 2022 (British Academy Film Awards) au Royal Albert Hall à Londres le 13 mars 2022   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga - Arrivées à la cérémonie des BAFTA 2022 (British Academy Film Awards) au Royal Albert Hall à Londres le 13 mars 2022 <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">12 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188906" data-title="Exclusif - Lady Gaga et son compagnon Michael Polansky font du shopping à Malibu le 21 mai 2022.   " data-id="7188906">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188906&amp;description=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20font%20du%20shopping%20%C3%A0%20Malibu%20le%2021%20mai%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188906-exclusif-lady-gaga-et-son-compagnon-mi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20font%20du%20shopping%20%C3%A0%20Malibu%20le%2021%20mai%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188906">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%66%6f%6e%74%20%64%75%20%73%68%6f%70%70%69%6e%67%20%c3%a0%20%4d%61%6c%69%62%75%20%6c%65%20%32%31%20%6d%61%69%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%66%6f%6e%74%20%64%75%20%73%68%6f%70%70%69%6e%67%20%c3%a0%20%4d%61%6c%69%62%75%20%6c%65%20%32%31%20%6d%61%69%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%64%79%2d%67%61%67%61%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%6d%69%63%68%61%65%6c%2d%70%6f%6c%61%6e%73%6b%79%2d%74%6f%75%74%65%73%2d%6c%65%73%2d%70%68%6f%74%6f%73%2d%64%65%2d%73%6f%6e%2d%64%69%73%63%72%65%74%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%39%34%38%38%35%2f%31%23%6d%37%31%38%38%39%30%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188906" data-url="/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188906">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188906-exclusif-lady-gaga-et-son-compagnon-mi-vertical_diaporama-1.jpg" alt="Exclusif - Lady Gaga et son compagnon Michael Polansky font du shopping à Malibu le 21 mai 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Lady Gaga et son compagnon Michael Polansky font du shopping à Malibu le 21 mai 2022. <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-12" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">13 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-aux-couleurs-de-la-gay-pride-s_m7188781" data-title="Lady Gaga aux couleurs de la Gay Pride sort de son hôtel à New York Le 28 Juin 2019   " data-id="7188781">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-aux-couleurs-de-la-gay-pride-s_m7188781&amp;description=Lady%20Gaga%20aux%20couleurs%20de%20la%20Gay%20Pride%20sort%20de%20son%20h%C3%B4tel%20%C3%A0%20New%20York%20Le%2028%20Juin%202019%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188781-lady-gaga-aux-couleurs-de-la-gay-pride-s-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20aux%20couleurs%20de%20la%20Gay%20Pride%20sort%20de%20son%20h%C3%B4tel%20%C3%A0%20New%20York%20Le%2028%20Juin%202019%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-aux-couleurs-de-la-gay-pride-s_m7188781">
 <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%61%75%78%20%63%6f%75%6c%65%75%72%73%20%64%65%20%6c%61%20%47%61%79%20%50%72%69%64%65%20%73%6f%72%74%20%64%65%20%73%6f%6e%20%68%c3%b4%74%65%6c%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%4c%65%20%32%38%20%4a%75%69%6e%20%32%30%31%39%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%61%75%78%20%63%6f%75%6c%65%75%72%73%20%64%65%20%6c%61%20%47%61%79%20%50%72%69%64%65%20%73%6f%72%74%20%64%65%20%73%6f%6e%20%68%c3%b4%74%65%6c%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%4c%65%20%32%38%20%4a%75%69%6e%20%32%30%31%39%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%61%75%78%2d%63%6f%75%6c%65%75%72%73%2d%64%65%2d%6c%61%2d%67%61%79%2d%70%72%69%64%65%2d%73%5f%6d%37%31%38%38%37%38%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188781" data-url="/media/lady-gaga-aux-couleurs-de-la-gay-pride-s_m7188781">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188781-lady-gaga-aux-couleurs-de-la-gay-pride-s-vertical_diaporama-1.jpg" alt="Lady Gaga aux couleurs de la Gay Pride sort de son hôtel à New York Le 28 Juin 2019   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga aux couleurs de la Gay Pride sort de son hôtel à New York Le 28 Juin 2019 <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">14 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-au-photocall-de-la-soiree-elt_m7188666" data-title="Lady GaGa au photocall de la soirée &quot;Elton John AIDS Foundation&quot; lors de la 94ème édition de la cérémonie des Oscars à Los Angeles, le 27 mars 2022.   " data-id="7188666">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-au-photocall-de-la-soiree-elt_m7188666&amp;description=Lady%20GaGa%20au%20photocall%20de%20la%20soir%C3%A9e%20%22Elton%20John%20AIDS%20Foundation%22%20lors%20de%20la%2094%C3%A8me%20%C3%A9dition%20de%20la%20c%C3%A9r%C3%A9monie%20des%20Oscars%20%C3%A0%20Los%20Angeles%2C%20le%2027%20mars%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188666-lady-gaga-au-photocall-de-la-soiree-elt-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20GaGa%20au%20photocall%20de%20la%20soir%C3%A9e%20%22Elton%20John%20AIDS%20Foundation%22%20lors%20de%20la%2094%C3%A8me%20%C3%A9dition%20de%20la%20c%C3%A9r%C3%A9monie%20des%20Oscars%20%C3%A0%20Los%20Angeles%2C%20le%2027%20mars%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-au-photocall-de-la-soiree-elt_m7188666">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%47%61%20%61%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%73%6f%69%72%c3%a9%65%20%22%45%6c%74%6f%6e%20%4a%6f%68%6e%20%41%49%44%53%20%46%6f%75%6e%64%61%74%69%6f%6e%22%20%6c%6f%72%73%20%64%65%20%6c%61%20%39%34%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%4f%73%63%61%72%73%20%c3%a0%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%6c%65%20%32%37%20%6d%61%72%73%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%47%61%20%61%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%73%6f%69%72%c3%a9%65%20%22%45%6c%74%6f%6e%20%4a%6f%68%6e%20%41%49%44%53%20%46%6f%75%6e%64%61%74%69%6f%6e%22%20%6c%6f%72%73%20%64%65%20%6c%61%20%39%34%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%4f%73%63%61%72%73%20%c3%a0%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%6c%65%20%32%37%20%6d%61%72%73%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%61%75%2d%70%68%6f%74%6f%63%61%6c%6c%2d%64%65%2d%6c%61%2d%73%6f%69%72%65%65%2d%65%6c%74%5f%6d%37%31%38%38%36%36%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188666" data-url="/media/lady-gaga-au-photocall-de-la-soiree-elt_m7188666">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188666-lady-gaga-au-photocall-de-la-soiree-elt-vertical_diaporama-1.jpg" alt="Lady GaGa au photocall de la soirée &amp;quot;Elton John AIDS Foundation&amp;quot; lors de la 94ème édition de la cérémonie des Oscars à Los Angeles, le 27 mars 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady GaGa au photocall de la soirée "Elton John AIDS Foundation" lors de la 94ème édition de la cérémonie des Oscars à Los Angeles, le 27 mars 2022. <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-14" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">15 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188733" data-title="Lady Gaga et Michael Polansky" data-id="7188733">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188733&amp;description=Lady%20Gaga%20et%20Michael%20Polansky&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188733-lady-gaga-et-michael-polansky-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20et%20Michael%20Polansky+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188733">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%65%74%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79 %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%65%74%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%64%79%2d%67%61%67%61%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%6d%69%63%68%61%65%6c%2d%70%6f%6c%61%6e%73%6b%79%2d%74%6f%75%74%65%73%2d%6c%65%73%2d%70%68%6f%74%6f%73%2d%64%65%2d%73%6f%6e%2d%64%69%73%63%72%65%74%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%39%34%38%38%35%2f%31%23%6d%37%31%38%38%37%33%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188733" data-url="/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188733">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188733-lady-gaga-et-michael-polansky-vertical_diaporama-1.jpg" alt="Lady Gaga et Michael Polansky" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga et Michael Polansky</div>
</div>
<div>
<div class="diapoVertical-count">16 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188902" data-title="Exclusif - Lady Gaga et son compagnon Michael Polansky font du shopping à Malibu le 21 mai 2022.   " data-id="7188902">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188902&amp;description=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20font%20du%20shopping%20%C3%A0%20Malibu%20le%2021%20mai%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188902-exclusif-lady-gaga-et-son-compagnon-mi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Lady%20Gaga%20et%20son%20compagnon%20Michael%20Polansky%20font%20du%20shopping%20%C3%A0%20Malibu%20le%2021%20mai%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188902">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%66%6f%6e%74%20%64%75%20%73%68%6f%70%70%69%6e%67%20%c3%a0%20%4d%61%6c%69%62%75%20%6c%65%20%32%31%20%6d%61%69%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%64%79%20%47%61%67%61%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%4d%69%63%68%61%65%6c%20%50%6f%6c%61%6e%73%6b%79%20%66%6f%6e%74%20%64%75%20%73%68%6f%70%70%69%6e%67%20%c3%a0%20%4d%61%6c%69%62%75%20%6c%65%20%32%31%20%6d%61%69%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%64%79%2d%67%61%67%61%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%6d%69%63%68%61%65%6c%2d%70%6f%6c%61%6e%73%6b%79%2d%74%6f%75%74%65%73%2d%6c%65%73%2d%70%68%6f%74%6f%73%2d%64%65%2d%73%6f%6e%2d%64%69%73%63%72%65%74%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%39%34%38%38%35%2f%31%23%6d%37%31%38%38%39%30%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188902" data-url="/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188902">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188902-exclusif-lady-gaga-et-son-compagnon-mi-vertical_diaporama-1.jpg" alt="Exclusif - Lady Gaga et son compagnon Michael Polansky font du shopping à Malibu le 21 mai 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Exclusif - Lady Gaga et son compagnon Michael Polansky font du shopping à Malibu le 21 mai 2022. <br /><br /></div>
</div>
 <div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-16" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">17 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-a-son-arrivee-a-la-soiree-new_m7188668" data-title="Lady Gaga à son arrivée à la soirée &quot;New York Film Critics Circle Awards&quot; à New York. Le 16 mars 2022   " data-id="7188668">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-a-son-arrivee-a-la-soiree-new_m7188668&amp;description=Lady%20Gaga%20%C3%A0%20son%20arriv%C3%A9e%20%C3%A0%20la%20soir%C3%A9e%20%22New%20York%20Film%20Critics%20Circle%20Awards%22%20%C3%A0%20New%20York.%20Le%2016%20mars%202022%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188668-lady-gaga-a-son-arrivee-a-la-soiree-new-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20%C3%A0%20son%20arriv%C3%A9e%20%C3%A0%20la%20soir%C3%A9e%20%22New%20York%20Film%20Critics%20Circle%20Awards%22%20%C3%A0%20New%20York.%20Le%2016%20mars%202022%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-a-son-arrivee-a-la-soiree-new_m7188668">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%c3%a0%20%73%6f%6e%20%61%72%72%69%76%c3%a9%65%20%c3%a0%20%6c%61%20%73%6f%69%72%c3%a9%65%20%22%4e%65%77%20%59%6f%72%6b%20%46%69%6c%6d%20%43%72%69%74%69%63%73%20%43%69%72%63%6c%65%20%41%77%61%72%64%73%22%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2e%20%4c%65%20%31%36%20%6d%61%72%73%20%32%30%32%32%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%c3%a0%20%73%6f%6e%20%61%72%72%69%76%c3%a9%65%20%c3%a0%20%6c%61%20%73%6f%69%72%c3%a9%65%20%22%4e%65%77%20%59%6f%72%6b%20%46%69%6c%6d%20%43%72%69%74%69%63%73%20%43%69%72%63%6c%65%20%41%77%61%72%64%73%22%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2e%20%4c%65%20%31%36%20%6d%61%72%73%20%32%30%32%32%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%61%2d%73%6f%6e%2d%61%72%72%69%76%65%65%2d%61%2d%6c%61%2d%73%6f%69%72%65%65%2d%6e%65%77%5f%6d%37%31%38%38%36%36%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188668" data-url="/media/lady-gaga-a-son-arrivee-a-la-soiree-new_m7188668">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188668-lady-gaga-a-son-arrivee-a-la-soiree-new-vertical_diaporama-1.jpg" alt="Lady Gaga à son arrivée à la soirée &amp;quot;New York Film Critics Circle Awards&amp;quot; à New York. Le 16 mars 2022   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga à son arrivée à la soirée "New York Film Critics Circle Awards" à New York. Le 16 mars 2022 <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">18 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-arrive-a-l-evenement-ephemere_m7188779" data-title="Lady Gaga arrive à l&#039;évènement éphémère Haus Labs Makeup à The Grove, Los Angeles, le 5 décembre 2019   " data-id="7188779">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-arrive-a-l-evenement-ephemere_m7188779&amp;description=Lady%20Gaga%20arrive%20%C3%A0%20l%27%C3%A9v%C3%A8nement%20%C3%A9ph%C3%A9m%C3%A8re%20Haus%20Labs%20Makeup%20%C3%A0%20The%20Grove%2C%20Los%20Angeles%2C%20le%205%20d%C3%A9cembre%202019%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188779-lady-gaga-arrive-a-l-evenement-ephemere-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20arrive%20%C3%A0%20l%27%C3%A9v%C3%A8nement%20%C3%A9ph%C3%A9m%C3%A8re%20Haus%20Labs%20Makeup%20%C3%A0%20The%20Grove%2C%20Los%20Angeles%2C%20le%205%20d%C3%A9cembre%202019%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-arrive-a-l-evenement-ephemere_m7188779">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%61%72%72%69%76%65%20%c3%a0%20%6c%27%c3%a9%76%c3%a8%6e%65%6d%65%6e%74%20%c3%a9%70%68%c3%a9%6d%c3%a8%72%65%20%48%61%75%73%20%4c%61%62%73%20%4d%61%6b%65%75%70%20%c3%a0%20%54%68%65%20%47%72%6f%76%65%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%6c%65%20%35%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%39%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%61%72%72%69%76%65%20%c3%a0%20%6c%27%c3%a9%76%c3%a8%6e%65%6d%65%6e%74%20%c3%a9%70%68%c3%a9%6d%c3%a8%72%65%20%48%61%75%73%20%4c%61%62%73%20%4d%61%6b%65%75%70%20%c3%a0%20%54%68%65%20%47%72%6f%76%65%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%6c%65%20%35%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%39%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%61%72%72%69%76%65%2d%61%2d%6c%2d%65%76%65%6e%65%6d%65%6e%74%2d%65%70%68%65%6d%65%72%65%5f%6d%37%31%38%38%37%37%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188779" data-url="/media/lady-gaga-arrive-a-l-evenement-ephemere_m7188779">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188779-lady-gaga-arrive-a-l-evenement-ephemere-vertical_diaporama-1.jpg" alt="Lady Gaga arrive à l&amp;#039;évènement éphémère Haus Labs Makeup à The Grove, Los Angeles, le 5 décembre 2019   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga arrive à l'évènement éphémère Haus Labs Makeup à The Grove, Los Angeles, le 5 décembre 2019 <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-18" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">19 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-quitte-le-restaurant-aoc-a-wes_m7188780" data-title="Lady Gaga quitte le restaurant AOC à West Hollywood après la soirée organisée pour le lancement de sa ligne de cosmétiques &quot;Haus Laboratories&quot;, le 17 juillet 2019. West Hollywood. Le 17 juillet 2019.   " data-id="7188780">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-quitte-le-restaurant-aoc-a-wes_m7188780&amp;description=Lady%20Gaga%20quitte%20le%20restaurant%20AOC%20%C3%A0%20West%20Hollywood%20apr%C3%A8s%20la%20soir%C3%A9e%20organis%C3%A9e%20pour%20le%20lancement%20de%20sa%20ligne%20de%20cosm%C3%A9tiques%20%22Haus%20Laboratories%22%2C%20le%2017%20juillet%202019.%20West%20Hollywood.%20Le%2017%20juillet%202019.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188780-lady-gaga-quitte-le-restaurant-aoc-a-wes-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20quitte%20le%20restaurant%20AOC%20%C3%A0%20West%20Hollywood%20apr%C3%A8s%20la%20soir%C3%A9e%20organis%C3%A9e%20pour%20le%20lancement%20de%20sa%20ligne%20de%20cosm%C3%A9tiques%20%22Haus%20Laboratories%22%2C%20le%2017%20juillet%202019.%20West%20Hollywood.%20Le%2017%20juillet%202019.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-quitte-le-restaurant-aoc-a-wes_m7188780">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%71%75%69%74%74%65%20%6c%65%20%72%65%73%74%61%75%72%61%6e%74%20%41%4f%43%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%61%70%72%c3%a8%73%20%6c%61%20%73%6f%69%72%c3%a9%65%20%6f%72%67%61%6e%69%73%c3%a9%65%20%70%6f%75%72%20%6c%65%20%6c%61%6e%63%65%6d%65%6e%74%20%64%65%20%73%61%20%6c%69%67%6e%65%20%64%65%20%63%6f%73%6d%c3%a9%74%69%71%75%65%73%20%22%48%61%75%73%20%4c%61%62%6f%72%61%74%6f%72%69%65%73%22%2c%20%6c%65%20%31%37%20%6a%75%69%6c%6c%65%74%20%32%30%31%39%2e%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%2e%20%4c%65%20%31%37%20%6a%75%69%6c%6c%65%74%20%32%30%31%39%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%71%75%69%74%74%65%20%6c%65%20%72%65%73%74%61%75%72%61%6e%74%20%41%4f%43%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%61%70%72%c3%a8%73%20%6c%61%20%73%6f%69%72%c3%a9%65%20%6f%72%67%61%6e%69%73%c3%a9%65%20%70%6f%75%72%20%6c%65%20%6c%61%6e%63%65%6d%65%6e%74%20%64%65%20%73%61%20%6c%69%67%6e%65%20%64%65%20%63%6f%73%6d%c3%a9%74%69%71%75%65%73%20%22%48%61%75%73%20%4c%61%62%6f%72%61%74%6f%72%69%65%73%22%2c%20%6c%65%20%31%37%20%6a%75%69%6c%6c%65%74%20%32%30%31%39%2e%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%2e%20%4c%65%20%31%37%20%6a%75%69%6c%6c%65%74%20%32%30%31%39%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%71%75%69%74%74%65%2d%6c%65%2d%72%65%73%74%61%75%72%61%6e%74%2d%61%6f%63%2d%61%2d%77%65%73%5f%6d%37%31%38%38%37%38%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188780" data-url="/media/lady-gaga-quitte-le-restaurant-aoc-a-wes_m7188780">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188780-lady-gaga-quitte-le-restaurant-aoc-a-wes-vertical_diaporama-1.jpg" alt="Lady Gaga quitte le restaurant AOC à West Hollywood après la soirée organisée pour le lancement de sa ligne de cosmétiques &amp;quot;Haus Laboratories&amp;quot;, le 17 juillet 2019. West Hollywood. Le 17 juillet 2019.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga quitte le restaurant AOC à West Hollywood après la soirée organisée pour le lancement de sa ligne de cosmétiques "Haus Laboratories", le 17 juillet 2019. West Hollywood. Le 17 juillet 2019. <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">20 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-a-la-premiere-du-film-house-o_m7188693" data-title="Lady Gaga à la première du film &quot;House of Gucci&quot; à Milan, le 13 novembre 2021.   " data-id="7188693">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
 <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-a-la-premiere-du-film-house-o_m7188693&amp;description=Lady%20Gaga%20%C3%A0%20la%20premi%C3%A8re%20du%20film%20%22House%20of%20Gucci%22%20%C3%A0%20Milan%2C%20le%2013%20novembre%202021.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188693-lady-gaga-a-la-premiere-du-film-house-o-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20%C3%A0%20la%20premi%C3%A8re%20du%20film%20%22House%20of%20Gucci%22%20%C3%A0%20Milan%2C%20le%2013%20novembre%202021.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-a-la-premiere-du-film-house-o_m7188693">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%c3%a0%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%75%20%66%69%6c%6d%20%22%48%6f%75%73%65%20%6f%66%20%47%75%63%63%69%22%20%c3%a0%20%4d%69%6c%61%6e%2c%20%6c%65%20%31%33%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%31%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%c3%a0%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%75%20%66%69%6c%6d%20%22%48%6f%75%73%65%20%6f%66%20%47%75%63%63%69%22%20%c3%a0%20%4d%69%6c%61%6e%2c%20%6c%65%20%31%33%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%31%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%61%2d%6c%61%2d%70%72%65%6d%69%65%72%65%2d%64%75%2d%66%69%6c%6d%2d%68%6f%75%73%65%2d%6f%5f%6d%37%31%38%38%36%39%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188693" data-url="/media/lady-gaga-a-la-premiere-du-film-house-o_m7188693">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188693-lady-gaga-a-la-premiere-du-film-house-o-vertical_diaporama-1.jpg" alt="Lady Gaga à la première du film &amp;quot;House of Gucci&amp;quot; à Milan, le 13 novembre 2021.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga à la première du film "House of Gucci" à Milan, le 13 novembre 2021. <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-20" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">21 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-robe-ralph-lauren-arrivees_m7188669" data-title="Lady Gaga (robe Ralph Lauren) - Arrivées à la cérémonie des BAFTA 2022 (British Academy Film Awards) au Royal Albert Hall à Londres le 13 mars 2022" data-id="7188669">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-robe-ralph-lauren-arrivees_m7188669&amp;description=Lady%20Gaga%20%28robe%20Ralph%20Lauren%29%20-%20Arriv%C3%A9es%20%C3%A0%20la%20c%C3%A9r%C3%A9monie%20des%20BAFTA%202022%20%28British%20Academy%20Film%20Awards%29%20au%20Royal%20Albert%20Hall%20%C3%A0%20Londres%20le%2013%20mars%202022&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188669-lady-gaga-robe-ralph-lauren-arrivees-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20%28robe%20Ralph%20Lauren%29%20-%20Arriv%C3%A9es%20%C3%A0%20la%20c%C3%A9r%C3%A9monie%20des%20BAFTA%202022%20%28British%20Academy%20Film%20Awards%29%20au%20Royal%20Albert%20Hall%20%C3%A0%20Londres%20le%2013%20mars%202022+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-robe-ralph-lauren-arrivees_m7188669">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%28%72%6f%62%65%20%52%61%6c%70%68%20%4c%61%75%72%65%6e%29%20%2d%20%41%72%72%69%76%c3%a9%65%73%20%c3%a0%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%42%41%46%54%41%20%32%30%32%32%20%28%42%72%69%74%69%73%68%20%41%63%61%64%65%6d%79%20%46%69%6c%6d%20%41%77%61%72%64%73%29%20%61%75%20%52%6f%79%61%6c%20%41%6c%62%65%72%74%20%48%61%6c%6c%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%31%33%20%6d%61%72%73%20%32%30%32%32 %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%28%72%6f%62%65%20%52%61%6c%70%68%20%4c%61%75%72%65%6e%29%20%2d%20%41%72%72%69%76%c3%a9%65%73%20%c3%a0%20%6c%61%20%63%c3%a9%72%c3%a9%6d%6f%6e%69%65%20%64%65%73%20%42%41%46%54%41%20%32%30%32%32%20%28%42%72%69%74%69%73%68%20%41%63%61%64%65%6d%79%20%46%69%6c%6d%20%41%77%61%72%64%73%29%20%61%75%20%52%6f%79%61%6c%20%41%6c%62%65%72%74%20%48%61%6c%6c%20%c3%a0%20%4c%6f%6e%64%72%65%73%20%6c%65%20%31%33%20%6d%61%72%73%20%32%30%32%32%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%72%6f%62%65%2d%72%61%6c%70%68%2d%6c%61%75%72%65%6e%2d%61%72%72%69%76%65%65%73%5f%6d%37%31%38%38%36%36%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188669" data-url="/media/lady-gaga-robe-ralph-lauren-arrivees_m7188669">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188669-lady-gaga-robe-ralph-lauren-arrivees-vertical_diaporama-1.jpg" alt="Lady Gaga (robe Ralph Lauren) - Arrivées à la cérémonie des BAFTA 2022 (British Academy Film Awards) au Royal Albert Hall à Londres le 13 mars 2022" class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga (robe Ralph Lauren) - Arrivées à la cérémonie des BAFTA 2022 (British Academy Film Awards) au Royal Albert Hall à Londres le 13 mars 2022</div>
</div>
<div>
<div class="diapoVertical-count">22 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-lors-du-photocall-de-la-28eme_m7188687" data-title="Lady Gaga lors du photocall de la 28ème édition des Screen Actors Guild Awards, (&quot;SAG Awards&quot;), au Barker Hangar à Santa Monica, Los Angeles, Californie, Etats-Unis, le 27 février 2022." data-id="7188687">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-lors-du-photocall-de-la-28eme_m7188687&amp;description=Lady%20Gaga%20lors%20du%20photocall%20de%20la%2028%C3%A8me%20%C3%A9dition%20des%20Screen%20Actors%20Guild%20Awards%2C%20%28%22SAG%20Awards%22%29%2C%20au%20Barker%20Hangar%20%C3%A0%20Santa%20Monica%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis%2C%20le%2027%20f%C3%A9vrier%202022.&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188687-lady-gaga-lors-du-photocall-de-la-28eme-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20lors%20du%20photocall%20de%20la%2028%C3%A8me%20%C3%A9dition%20des%20Screen%20Actors%20Guild%20Awards%2C%20%28%22SAG%20Awards%22%29%2C%20au%20Barker%20Hangar%20%C3%A0%20Santa%20Monica%2C%20Los%20Angeles%2C%20Californie%2C%20Etats-Unis%2C%20le%2027%20f%C3%A9vrier%202022.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-lors-du-photocall-de-la-28eme_m7188687">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%6c%6f%72%73%20%64%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%32%38%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%73%20%53%63%72%65%65%6e%20%41%63%74%6f%72%73%20%47%75%69%6c%64%20%41%77%61%72%64%73%2c%20%28%22%53%41%47%20%41%77%61%72%64%73%22%29%2c%20%61%75%20%42%61%72%6b%65%72%20%48%61%6e%67%61%72%20%c3%a0%20%53%61%6e%74%61%20%4d%6f%6e%69%63%61%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%32%37%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%6c%6f%72%73%20%64%75%20%70%68%6f%74%6f%63%61%6c%6c%20%64%65%20%6c%61%20%32%38%c3%a8%6d%65%20%c3%a9%64%69%74%69%6f%6e%20%64%65%73%20%53%63%72%65%65%6e%20%41%63%74%6f%72%73%20%47%75%69%6c%64%20%41%77%61%72%64%73%2c%20%28%22%53%41%47%20%41%77%61%72%64%73%22%29%2c%20%61%75%20%42%61%72%6b%65%72%20%48%61%6e%67%61%72%20%c3%a0%20%53%61%6e%74%61%20%4d%6f%6e%69%63%61%2c%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%43%61%6c%69%66%6f%72%6e%69%65%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%32%37%20%66%c3%a9%76%72%69%65%72%20%32%30%32%32%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%6c%6f%72%73%2d%64%75%2d%70%68%6f%74%6f%63%61%6c%6c%2d%64%65%2d%6c%61%2d%32%38%65%6d%65%5f%6d%37%31%38%38%36%38%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188687" data-url="/media/lady-gaga-lors-du-photocall-de-la-28eme_m7188687">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188687-lady-gaga-lors-du-photocall-de-la-28eme-vertical_diaporama-1.jpg" alt="Lady Gaga lors du photocall de la 28ème édition des Screen Actors Guild Awards, (&amp;quot;SAG Awards&amp;quot;), au Barker Hangar à Santa Monica, Los Angeles, Californie, Etats-Unis, le 27 février 2022." class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga lors du photocall de la 28ème édition des Screen Actors Guild Awards, ("SAG Awards"), au Barker Hangar à Santa Monica, Los Angeles, Californie, Etats-Unis, le 27 février 2022.</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-22" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">23 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-sur-le-plateau-de-l-emission_m7188689" data-title="Lady Gaga sur le plateau de l&#039;émission &quot;Jimmy Kimmel Live!&quot; à Los Angeles, le 24 janvier 2022.   " data-id="7188689">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-sur-le-plateau-de-l-emission_m7188689&amp;description=Lady%20Gaga%20sur%20le%20plateau%20de%20l%27%C3%A9mission%20%22Jimmy%20Kimmel%20Live%21%22%20%C3%A0%20Los%20Angeles%2C%20le%2024%20janvier%202022.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188689-lady-gaga-sur-le-plateau-de-l-emission-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20sur%20le%20plateau%20de%20l%27%C3%A9mission%20%22Jimmy%20Kimmel%20Live%21%22%20%C3%A0%20Los%20Angeles%2C%20le%2024%20janvier%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-sur-le-plateau-de-l-emission_m7188689">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%73%75%72%20%6c%65%20%70%6c%61%74%65%61%75%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4a%69%6d%6d%79%20%4b%69%6d%6d%65%6c%20%4c%69%76%65%21%22%20%c3%a0%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%6c%65%20%32%34%20%6a%61%6e%76%69%65%72%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%73%75%72%20%6c%65%20%70%6c%61%74%65%61%75%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4a%69%6d%6d%79%20%4b%69%6d%6d%65%6c%20%4c%69%76%65%21%22%20%c3%a0%20%4c%6f%73%20%41%6e%67%65%6c%65%73%2c%20%6c%65%20%32%34%20%6a%61%6e%76%69%65%72%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%73%75%72%2d%6c%65%2d%70%6c%61%74%65%61%75%2d%64%65%2d%6c%2d%65%6d%69%73%73%69%6f%6e%5f%6d%37%31%38%38%36%38%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188689" data-url="/media/lady-gaga-sur-le-plateau-de-l-emission_m7188689">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188689-lady-gaga-sur-le-plateau-de-l-emission-vertical_diaporama-1.jpg" alt="Lady Gaga sur le plateau de l&amp;#039;émission &amp;quot;Jimmy Kimmel Live!&amp;quot; à Los Angeles, le 24 janvier 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga sur le plateau de l'émission "Jimmy Kimmel Live!" à Los Angeles, le 24 janvier 2022. <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">24 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-arrive-a-la-premiere-du-film_m7188691" data-title="Lady Gaga arrive à la première du film &quot;House of Gucci&quot; à New York, le 16 novembre 2021.   " data-id="7188691">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-arrive-a-la-premiere-du-film_m7188691&amp;description=Lady%20Gaga%20arrive%20%C3%A0%20la%20premi%C3%A8re%20du%20film%20%22House%20of%20Gucci%22%20%C3%A0%20New%20York%2C%20le%2016%20novembre%202021.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188691-lady-gaga-arrive-a-la-premiere-du-film-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20arrive%20%C3%A0%20la%20premi%C3%A8re%20du%20film%20%22House%20of%20Gucci%22%20%C3%A0%20New%20York%2C%20le%2016%20novembre%202021.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-arrive-a-la-premiere-du-film_m7188691">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%61%72%72%69%76%65%20%c3%a0%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%75%20%66%69%6c%6d%20%22%48%6f%75%73%65%20%6f%66%20%47%75%63%63%69%22%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2c%20%6c%65%20%31%36%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%31%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%61%72%72%69%76%65%20%c3%a0%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%75%20%66%69%6c%6d%20%22%48%6f%75%73%65%20%6f%66%20%47%75%63%63%69%22%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2c%20%6c%65%20%31%36%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%31%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%61%72%72%69%76%65%2d%61%2d%6c%61%2d%70%72%65%6d%69%65%72%65%2d%64%75%2d%66%69%6c%6d%5f%6d%37%31%38%38%36%39%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188691" data-url="/media/lady-gaga-arrive-a-la-premiere-du-film_m7188691">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188691-lady-gaga-arrive-a-la-premiere-du-film-vertical_diaporama-1.jpg" alt="Lady Gaga arrive à la première du film &amp;quot;House of Gucci&amp;quot; à New York, le 16 novembre 2021.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga arrive à la première du film "House of Gucci" à New York, le 16 novembre 2021. <br /><br /></div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-24" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">25 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188692" data-title="Lady Gaga à la première du film &quot;House of Gucci&quot; à Milan, le 13 novembre 2021.   " data-id="7188692">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188692&amp;description=Lady%20Gaga%20%C3%A0%20la%20premi%C3%A8re%20du%20film%20%22House%20of%20Gucci%22%20%C3%A0%20Milan%2C%20le%2013%20novembre%202021.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188692-lady-gaga-a-la-premiere-du-film-house-o-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20%C3%A0%20la%20premi%C3%A8re%20du%20film%20%22House%20of%20Gucci%22%20%C3%A0%20Milan%2C%20le%2013%20novembre%202021.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885%2F1%23m7188692">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%c3%a0%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%75%20%66%69%6c%6d%20%22%48%6f%75%73%65%20%6f%66%20%47%75%63%63%69%22%20%c3%a0%20%4d%69%6c%61%6e%2c%20%6c%65%20%31%33%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%31%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%c3%a0%20%6c%61%20%70%72%65%6d%69%c3%a8%72%65%20%64%75%20%66%69%6c%6d%20%22%48%6f%75%73%65%20%6f%66%20%47%75%63%63%69%22%20%c3%a0%20%4d%69%6c%61%6e%2c%20%6c%65%20%31%33%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%31%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%64%79%2d%67%61%67%61%2d%65%6e%2d%63%6f%75%70%6c%65%2d%61%76%65%63%2d%6d%69%63%68%61%65%6c%2d%70%6f%6c%61%6e%73%6b%79%2d%74%6f%75%74%65%73%2d%6c%65%73%2d%70%68%6f%74%6f%73%2d%64%65%2d%73%6f%6e%2d%64%69%73%63%72%65%74%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%39%34%38%38%35%2f%31%23%6d%37%31%38%38%36%39%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188692" data-url="/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1#m7188692">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188692-lady-gaga-a-la-premiere-du-film-house-o-vertical_diaporama-1.jpg" alt="Lady Gaga à la première du film &amp;quot;House of Gucci&amp;quot; à Milan, le 13 novembre 2021.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Lady Gaga à la première du film "House of Gucci" à Milan, le 13 novembre 2021. <br /><br /></div>
</div>
<div>
<div class="diapoVertical-count">26 / 26</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/lady-gaga-photocall-at-amp-t-tv-supe_m7188778" data-title="Lady Gaga - Photocall - AT&amp;amp;T TV Super Saturday Night au Meridian à Island Gardens, Miami, le 1er février 2020.   " data-id="7188778">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-photocall-at-amp-t-tv-supe_m7188778&amp;description=Lady%20Gaga%20-%20Photocall%20-%20AT%26amp%3BT%20TV%20Super%20Saturday%20Night%20au%20Meridian%20%C3%A0%20Island%20Gardens%2C%20Miami%2C%20le%201er%20f%C3%A9vrier%202020.%20%20%20&amp;media=%2F5%2F49%2F48%2F85%2F%40%2F7188778-lady-gaga-photocall-at-amp-t-tv-supe-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Lady%20Gaga%20-%20Photocall%20-%20AT%26amp%3BT%20TV%20Super%20Saturday%20Night%20au%20Meridian%20%C3%A0%20Island%20Gardens%2C%20Miami%2C%20le%201er%20f%C3%A9vrier%202020.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Flady-gaga-photocall-at-amp-t-tv-supe_m7188778">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%64%79%20%47%61%67%61%20%2d%20%50%68%6f%74%6f%63%61%6c%6c%20%2d%20%41%54%26%61%6d%70%3b%54%20%54%56%20%53%75%70%65%72%20%53%61%74%75%72%64%61%79%20%4e%69%67%68%74%20%61%75%20%4d%65%72%69%64%69%61%6e%20%c3%a0%20%49%73%6c%61%6e%64%20%47%61%72%64%65%6e%73%2c%20%4d%69%61%6d%69%2c%20%6c%65%20%31%65%72%20%66%c3%a9%76%72%69%65%72%20%32%30%32%30%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%61%64%79%20%47%61%67%61%20%2d%20%50%68%6f%74%6f%63%61%6c%6c%20%2d%20%41%54%26%61%6d%70%3b%54%20%54%56%20%53%75%70%65%72%20%53%61%74%75%72%64%61%79%20%4e%69%67%68%74%20%61%75%20%4d%65%72%69%64%69%61%6e%20%c3%a0%20%49%73%6c%61%6e%64%20%47%61%72%64%65%6e%73%2c%20%4d%69%61%6d%69%2c%20%6c%65%20%31%65%72%20%66%c3%a9%76%72%69%65%72%20%32%30%32%30%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%61%64%79%2d%67%61%67%61%2d%70%68%6f%74%6f%63%61%6c%6c%2d%61%74%2d%61%6d%70%2d%74%2d%74%76%2d%73%75%70%65%5f%6d%37%31%38%38%37%37%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7188778" data-url="/media/lady-gaga-photocall-at-amp-t-tv-supe_m7188778">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/5/49/48/85/@/7188778-lady-gaga-photocall-at-amp-t-tv-supe-vertical_diaporama-2.jpg" alt="Lady Gaga - Photocall - AT&amp;amp;amp;T TV Super Saturday Night au Meridian à Island Gardens, Miami, le 1er février 2020.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Lady Gaga - Photocall - AT&amp;T TV Super Saturday Night au Meridian à Island Gardens, Miami, le 1er février 2020. <br /><br />
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-26" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1" data-widget-id="AR_21"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
<div class="outbrain-joker">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1}" data-widget-id="MB_10"></div>
</div>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles article_entities--diapoVertical">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
             article_entities--diapoVertical__content">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/1/17/21/@/4893263-lady-gaga-le-24-fevrier-2019-lors-de-la-150x150-2.jpg" alt="Lady Gaga" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<div>
<a href="https://www.purepeople.com/people/lady-gaga_p1721" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click">Lady Gaga</a>
</div>
</div>
</div>
<div class="u-padding-top--24px">
<a href="/people/lady-gaga_p1721/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Lady Gaga">
<span class="btn__label">Voir toutes les photos de Lady Gaga</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="u-padding-top--24px">
<a href="/people/lady-gaga_p1721/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Lady Gaga">
<span class="btn__label">Voir toutes les vidéos de Lady Gaga</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B4C0434746491E43C5C0C143C2C21E4843C21EC043C1C24F49494A4846CB43C21EC04AC64343C21EC349431EC04AC1CB464246C04A49CB431E424F494446C14E431EC3491EC24A484A46C1431E424F49444FC1CB4A4148431E4AC44A4942433F4A2B262B2122231321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/5/49/42/35/@/7178706-logo-de-la-nouvelle-saison-de-pekin-exp-618x264-7.jpg" alt="Pékin Express, les personnalités payées ? Une participante confirme, un salaire confortable avancé" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">16H18</div>
<div class="c-article-essentials__article-date">10 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/pekin-express-les-personnalites-payees-une-participante-confirme-un-salaire-confortable-avance_a494235/1" class="c-article-essentials__link tracking-click" title="Pékin Express, les personnalités payées ? Une participante confirme, un salaire confortable avancé" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Pékin Express, les personnalités payées ? Une participante confirme, un salaire confortable avancé">
Pékin Express, les personnalités payées ? Une participante confirme, un salaire confortable avancé
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">15H14</div>
<div class="c-article-essentials__article-date">10 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/laurent-ruquier-frustre-de-partager-l-antenne-avec-lea-salame-elle-sort-du-silence-pour-la-premiere-fois_a494233/1" class="c-article-essentials__link tracking-click" title="Laurent Ruquier &quot;frustré&quot; de partager l&#039;antenne avec Léa Salamé : elle sort du silence pour la première fois" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Laurent Ruquier " frustré" de partager l'antenne avec Léa Salamé : elle sort du silence pour la première fois">
Laurent Ruquier "frustré" de partager l'antenne avec Léa Salamé : elle sort du silence pour la première fois
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">14H35</div>
<div class="c-article-essentials__article-date">10 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mariage-de-christine-bravo-et-stephane-bachot-toutes-les-photos-de-la-ceremonie-en-corse-exclu_a494232/1" class="c-article-essentials__link tracking-click" title="Mariage de Christine Bravo et Stéphane Bachot : toutes les photos de la cérémonie en Corse ! (EXCLU)" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mariage de Christine Bravo et Stéphane Bachot : toutes les photos de la cérémonie en Corse&nbsp;! (EXCLU)">
Mariage de Christine Bravo et Stéphane Bachot : toutes les photos de la cérémonie en Corse&nbsp;! (EXCLU)
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H02</div>
<div class="c-article-essentials__article-date">10 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/n-oubliez-pas-les-paroles-mort-d-antoine-a-19-ans-sa-derniere-emission-deprogrammee-nagui-s-explique_a494226/1" class="c-article-essentials__link tracking-click" title="N&#039;oubliez pas les paroles - Mort d&#039;Antoine à 19 ans : sa dernière émission déprogrammée, Nagui s&#039;explique" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="N'oubliez pas les paroles - Mort d'Antoine à 19 ans : sa dernière émission déprogrammée, Nagui s'explique">
N'oubliez pas les paroles - Mort d'Antoine à 19 ans : sa dernière émission déprogrammée, Nagui s'explique
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H36</div>
<div class="c-article-essentials__article-date">10 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/denitsa-ikonomova-prete-a-fonder-une-famille-on-verra-avec-le-papa_a494223/1" class="c-article-essentials__link tracking-click" title="Denitsa Ikonomova prête à fonder une famille ? &quot;On verra avec le papa...&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Denitsa Ikonomova prête à fonder une famille ? " On verra avec le papa..."">
Denitsa Ikonomova prête à fonder une famille ? "On verra avec le papa..."
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">22H34</div>
<div class="c-article-essentials__article-date">09 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/petit-biscuit-metamorphose-le-dj-de-22-ans-affiche-ses-abdos-et-son-corps-de-reve_a494213/1" class="c-article-essentials__link tracking-click" title="Petit Biscuit métamorphosé : le DJ de 22 ans affiche ses abdos et son corps de rêve" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Petit Biscuit métamorphosé : le DJ de 22 ans affiche ses abdos et son corps de rêve">
Petit Biscuit métamorphosé : le DJ de 22 ans affiche ses abdos et son corps de rêve
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">22H00</div>
<div class="c-article-essentials__article-date">09 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/olivia-adriaco-video-gag-sa-nouvelle-vie-surprenante-loin-de-paris-et-de-la-television_a494208/1" class="c-article-essentials__link tracking-click" title="Olivia Adriaco (Vidéo Gag) : Sa nouvelle vie surprenante loin de Paris et de la télévision" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Olivia Adriaco (Vidéo Gag) : Sa nouvelle vie surprenante loin de Paris et de la télévision">
Olivia Adriaco (Vidéo Gag) : Sa nouvelle vie surprenante loin de Paris et de la télévision
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">20H52</div>
<div class="c-article-essentials__article-date">09 Juil</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/sophie-davant-heureuse-du-depart-de-ses-enfants-sa-fille-valentine-balance-sur-ce-qu-il-s-est-vraiment-passe_a494209/1" class="c-article-essentials__link tracking-click" title="Sophie Davant heureuse du départ de ses enfants ? Sa fille Valentine balance sur ce qu&#039;il s&#039;est vraiment passé" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Sophie Davant heureuse du départ de ses enfants ? Sa fille Valentine balance sur ce qu'il s'est vraiment passé">
Sophie Davant heureuse du départ de ses enfants ? Sa fille Valentine balance sur ce qu'il s'est vraiment passé
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf article-onePager-btf">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/lady-gaga-en-couple-avec-michael-polansky-toutes-les-photos-de-son-discret-compagnon_a494885/1" data-widget-id="SB_1"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div> </div>
</div>
</div>
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                .then((player) => {
                    
                    player.on(dailymotion.events.PLAYER_PIPEXPANDEDCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });
                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        flyAdsPosition();
    });
</script>
</div>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B444C119CC4341434B464A1E4CC14FC3C019424F4E1321B4 c-pied__link-new c-pied__link-new--webedia xXx">Webedia</span> </div>
</div>
<div class="u-grid u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk u-padding-top--12px">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="c-pied__link-new--mobile u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431321B4464B222426222B2220262A c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC0484313212445481322BB44C11321244C481322BB3332 c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid c-pied__link-new__column-container">
<div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du Goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">AlloCiné</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194BC14C4F4F4B1944C11321B4 c-pied__link-new c-pied__link-new--drgood xXx">DrGood!</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C64FC3CBC3414319424F4E1321B442454A494943481321B433B2BC26BC214BC631C4202BB4BB32B52AB43236C3B8B14C c-pied__link-new c-pied__link-new--epicurieux xXx">Epicurieux</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4424649434E4A194D43C3C54A42CBC319424F4E1321B4 c-pied__link-new c-pied__link-new--filmsactu xXx">FilmsActu</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div></div><div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C143C242C146C0CB464F49484A4119424F4E1321B4484A1E414FC5 c-pied__link-new c-pied__link-new--prescriptionlab xXx">Prescription Lab</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1223/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1223/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 