<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais... : le diaporama -  Purepeople</title>
<meta name="description" content="Kylie Jenner est devenue maman d'un petit garçon le 7 février 2022, son deuxième enfant avec Travis Scott. Son prénom ? Wolf. Enfin pour l'instant, car comme l'a si bien fait comprendre la maman, ce choix est provisoire et pourrait bien changer d'ici l'année prochaine." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta property="og:title" content="Diaporama Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais..." />
<meta property="og:url" content="https://www.purepeople.com/diapo/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/9/50/07/59/@/7288162-kylie-jenner-lors-de-la-soiree-des-cfda-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/9/50/07/59/@/7288162-kylie-jenner-lors-de-la-soiree-des-cfda-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kylie Jenner est devenue maman d'un petit garçon le 7 février 2022, son deuxième enfant avec Travis Scott. Son prénom ? Wolf. Enfin pour l'instant, car comme l'a si bien fait comprendre la maman, ce c" />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais..." />
<meta property="twitter:description" content="Kylie Jenner est devenue maman d'un petit garçon le 7 février 2022, son deuxième enfant avec Travis Scott. Son prénom ? Wolf. Enfin pour l'instant, car comme l'a si bien fait comprendre la maman, ce c..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/9/50/07/59/@/7288162-kylie-jenner-lors-de-la-soiree-des-cfda-opengraph_1800-3.jpg" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1230/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1230/wb-auto-css.css" />
<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>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</script>
<script type="text/javascript">
        var intersectionObserverFlyAds = function() {
            let options = {
                rootMargin: (window.innerHeight * 3) + 'px',
                threshold: 0
            };
            let observer = new IntersectionObserver((entries, observer) => {
                entries.forEach(element => {
                    if(element.isIntersecting) {
                        createNewPosition({name : "inread_added", divId:element.target.id});
                        observer.unobserve(element.target);
                    }
                });
            }, options);
            document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) });
        };
    </script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<div class="dds-full-site u-center">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__header"><div id="header"></div></div>');</script>
</div>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>
<div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<div id="stickyHeaderDiapo" class="c-navbar__wrapper">
<a href="/" class="c-navbar__logo fr "></a>
<div class="c-navbar__photoBlock">
<span class="c-navbar__photoBlock--title">
<a href="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais..."><p id="title2">Retour à l'article</p></a>
</span>
</div>
<div id="sharebox_navbar" class="article__sharebox__socials sharebox diapoVertical-sharebox" data-url="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1" data-title="Diaporama Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais..." data-id="500759">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1&amp;description=Diaporama%20Kylie%20Jenner%2C%20son%20fils%20a%20bient%C3%B4t%2010%20mois%20%3A%20le%20pr%C3%A9nom%20est%20confirm%C3%A9%20mais...&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F9%2F50%2F07%2F59%2F%40%2F7288162-kylie-jenner-lors-de-la-soiree-des-cfda-500x500-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Diaporama%20Kylie%20Jenner%2C%20son%20fils%20a%20bient%C3%B4t%2010%20mois%20%3A%20le%20pr%C3%A9nom%20est%20confirm%C3%A9%20mais...+:+%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%44%69%61%70%6f%72%61%6d%61%20%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%2c%20%73%6f%6e%20%66%69%6c%73%20%61%20%62%69%65%6e%74%c3%b4%74%20%31%30%20%6d%6f%69%73%20%3a%20%6c%65%20%70%72%c3%a9%6e%6f%6d%20%65%73%74%20%63%6f%6e%66%69%72%6d%c3%a9%20%6d%61%69%73%2e%2e%2e %27&amp;body=%44%69%61%70%6f%72%61%6d%61%20%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%2c%20%73%6f%6e%20%66%69%6c%73%20%61%20%62%69%65%6e%74%c3%b4%74%20%31%30%20%6d%6f%69%73%20%3a%20%6c%65%20%70%72%c3%a9%6e%6f%6d%20%65%73%74%20%63%6f%6e%66%69%72%6d%c3%a9%20%6d%61%69%73%2e%2e%2e%0a%2f%61%72%74%69%63%6c%65%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%73%6f%6e%2d%66%69%6c%73%2d%61%2d%62%69%65%6e%74%6f%74%2d%31%30%2d%6d%6f%69%73%2d%6c%65%2d%70%72%65%6e%6f%6d%2d%65%73%74%2d%63%6f%6e%66%69%72%6d%65%2d%6d%61%69%73%5f%61%35%30%30%37%35%39%2f%31" id="article__sharebox--mail" class="article__sharebox-mail wdiapo-big__rs-mail"></a>
</div>
</div>
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr "></a>
<div class="c-header__photoBlock">
<span class="c-header__photoBlock--title">
<a href="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1" class="tracking-click" data-tracking-category="samepage-diapo" data-tracking-action="back-to-article" data-tracking-label="Diaporama Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais..."><p id="title2">Retour à l'article</p></a>
</span>
</div>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B44943CCC21321B42A c-header__link  fr xXx"> Actualité
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B443C54248C33FCB2A24201321B42A c-header__sublink fr xXx"> Exclus
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr xXx"> People France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C04F4846CB46CAC3433FCB2221231321B42A c-header__sublink fr xXx"> Politique
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr xXx"> Interviews
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr xXx"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr xXx"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr xXx"> Tous les thèmes
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr xXx"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44D4F454949C61E4B43C0C03FC02B241321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Johnny Depp
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441484A47431E4846C44348C63FC02A232A201321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Blake Lively
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4F4E1E42C1C346C2433FC02B221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Tom Cruise
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484346484A1E41434745CB463FC02A2626201321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Leïla Bekhti
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4424AC14F48431E414FC3CAC343CB3FC021232B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Carole Bouquet
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C43C14AC14B1E4B43C04AC14B4643C33FC02A25251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Gérard Depardieu
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C24FC04546431E4E4AC142434AC33FC023211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Sophie Marceau
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C04643C1C1431E49464943C63FC021232C261321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Pierre Niney
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3484643CBCB431E4146494F4245433FC0212A251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Juliette Binoche
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4434E4E4A49C3434848431E41434AC1CB3FC02A252C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Emmanuelle Béart
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C243C14643C23FCB22242B1321B42A c-header__link  fr xXx"> Séries
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC02323212423251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44642461ECB4FC3CB1E424F4E4E434942433FC023232B2223211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Ici tout commence
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4C0434FC048431321B4C3491EC2461E4CC14A494B1EC24F484346483FC023232B2223231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Un si grand soleil
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr xXx"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr xXx"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4444A4E46484843C21E494F4E41C143C3C243C21E484A1EC446431E43491EC5C5483FC023232B232C2B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Familles nombreuses
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B22241321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B22231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Les Anges
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B232425231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C211321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Miss France
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CBC04EC03FC0232B262A252B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> TPMP
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr xXx"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C2CB4AC11E4A424A4B434EC61E263FC02123262B1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Star Academy
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B443C3C14FC446C2464F493FCB2A23261321B42A c-header__sublink fr xXx"> Eurovision
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44243484649431E4B464F493FC023221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Céline Dion
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44A4E43481E414349CB3FC023251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Amel Bent
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484FC34A49431E434E43C14A3FC0212C2C2A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Louane Emera
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C446CB4A4A3FC02C23221321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Vitaa
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C248464E4A49433FC0232B2C2A21251321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Slimane
</span> </div>
<div class="c-header__subitem">
<span class="hrl C0434FC048431321B44D4349464443C13FC023231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Jenifer
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B444484FC14349CB1EC04A4C49C63FC02A22231321B44AC1CB46424843C21321B42A c-header__sublink fr xXx"> Florent Pagny
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr xXx"> Mode
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4444AC245464F491ECC4343473FCB2A24241321B42A c-header__sublink fr xXx">  Fashion Week
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B43444648433FCB2A2A251321B42A c-header__sublink fr xXx"> Défilés
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4A494943CAC346493FCB21242B1321B42A c-header__sublink fr xXx"> Mannequins
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4484F4F473FCB21232B1321B42A c-header__link  fr xXx"> Looks
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__sublink fr xXx"> Beauté des stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C1434C464E433FCB24202A1321B42A c-header__sublink fr xXx"> Silhouettes de stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr xXx"> Royauté
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A46CBC21E4B46C443C1C23FCB2324241321B42A c-header__link  fr xXx"> Faits divers
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr xXx"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C04F484642433FCB22212B1321B42A c-header__sublink fr xXx"> Police
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649C24F4846CB433FCB2121221321B42A c-header__sublink fr xXx"> Insolite
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4414F49C21EC0484A49C23FCB242A2B1321B42A c-header__link  fr xXx"> Bons plans
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 45CBCBC0C21322BA1321B41321B44943CCC24843CBCB43C119C0C3C143C0434FC0484319424F4E1321B44A414F494943CD1EC44FC3C21E4AC3C51E4943CCC24843CBCB43C1C21EC0C3C143C0434FC048433F422225231321B41322B4C3CB4E3FC24FC3C142431322BBC0C3C143C0434FC04843132124C3CB4E3F4E434B46C34E1322BB4E4349C3132124C3CB4E3F424A4EC04A464C491322BB2120212A c-header__link  fr xXx"> NEWSLETTER
</span>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center header-mobile">
<style>div.ad__placeholder.ad__header{width:320px;min-height:120px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__header{width:970px;min-height:250px;}}</style><script>if (site_device=='mobile') document.write('<div class="ad__placeholder ad__header"><div id="header" class="adf pad-v ctr"></div></div>');</script>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="c-breadcrumbs__container">
<div class="c-breadcrumbs__content">
<div class="c-breadcrumbs ">
<span class="c-breadcrumbs__item" itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
<a href="https://www.purepeople.com" itemprop="url">
<span itemprop="title">Accueil</span>
</a>
</span>
<h1 class="c-breadcrumbs__item current">Diaporama : Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais...</h1>
</div>
</div>
</div>
<div id="diapoVertical" class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<div id="article-title" class="article__title">Diaporama Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais...</div>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<div>
<div class="diapoVertical-count">1 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288205" data-title="Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais..." data-id="7288205">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288205&amp;description=Kylie%20Jenner%2C%20son%20fils%20a%20bient%C3%B4t%2010%20mois%20%3A%20le%20pr%C3%A9nom%20est%20confirm%C3%A9%20mais...&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288205-kylie-jenner-son-fils-a-bientot-10-mois-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%2C%20son%20fils%20a%20bient%C3%B4t%2010%20mois%20%3A%20le%20pr%C3%A9nom%20est%20confirm%C3%A9%20mais...+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288205">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%2c%20%73%6f%6e%20%66%69%6c%73%20%61%20%62%69%65%6e%74%c3%b4%74%20%31%30%20%6d%6f%69%73%20%3a%20%6c%65%20%70%72%c3%a9%6e%6f%6d%20%65%73%74%20%63%6f%6e%66%69%72%6d%c3%a9%20%6d%61%69%73%2e%2e%2e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%2c%20%73%6f%6e%20%66%69%6c%73%20%61%20%62%69%65%6e%74%c3%b4%74%20%31%30%20%6d%6f%69%73%20%3a%20%6c%65%20%70%72%c3%a9%6e%6f%6d%20%65%73%74%20%63%6f%6e%66%69%72%6d%c3%a9%20%6d%61%69%73%2e%2e%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%73%6f%6e%2d%66%69%6c%73%2d%61%2d%62%69%65%6e%74%6f%74%2d%31%30%2d%6d%6f%69%73%2d%6c%65%2d%70%72%65%6e%6f%6d%2d%65%73%74%2d%63%6f%6e%66%69%72%6d%65%2d%6d%61%69%73%5f%61%35%30%30%37%35%39%2f%31%23%6d%37%32%38%38%32%30%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288205" data-url="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288205">
<div class="ratio-16/9">
<script src="https://geo.dailymotion.com/libs/player/x1hs9.js"></script>
<script>
WB.defer(function() {
    if (typeof wbads !== 'undefined') {
            wbads.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });
            wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function (vastUrl) {

                
                dailymotion.createPlayer('dailymotion-player-7288205', {
                    video: 'x8fwugd',
                    referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                                        params: {
                        mute:true,
                        customConfig: {adsParams: vastUrl}
                    }
                }).then(function (player, vastUrl) {
                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
    } else if (typeof jad !== 'undefined') {
        dailymotion
          .createPlayer('dailymotion-player-7288205', {
            referrerPolicy: "no-referrer-when-downgrade",  //mandatory attribute for advertising
                        params: {
                mute:true,
            }
          })
          .then((player) => {
            player.on(dailymotion.events.VIDEO_START, (state) => {
                player.on(dailymotion.events.VIDEO_DURATIONCHANGE, (state) => {
                    // at 5s from the end of the video a new ad bidding request can be made
                    adBidTriggerTime = state.videoDuration - 5;

                    /* the VIDEO_TIMECHANGE event is triggered 4 times per second
                    when the video is playing */
                    player.on(dailymotion.events.VIDEO_TIMECHANGE, (state) => {
                        if (state.videoTime >= (adBidTriggerTime)){
                            // we stop listening on VIDEO_TIMECHANGE
                            player.off(dailymotion.events.VIDEO_TIMECHANGE);
                            // we ask for a new bidding and set the new ads_params accordingly
                            jad.cmd.push(function () {
                                jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (nextAdsParams) {
                                    player.setCustomConfig({customParams: nextAdsParams['preroll_playertop/preroll_playertop']});
                                });
                            });
                        }
                    });
                },{once:true});
            })
            player.on(window.dailymotion.events.PLAYER_HEAVYADSINTERVENTION, ({
                    playerHeavyAdsInterventionReports
                }) => {
                    console.log('PLAYER_HEAVYADSINTERVENTION', playerHeavyAdsInterventionReports)
            })
          })
          .catch((e) => console.error(e));

        jad.cmd.push(function () {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "5",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript(['preroll_playertop/preroll_playertop'], function (vastUrl) {

                dailymotion.getPlayer('dailymotion-player-7288205').then((player) => {

                    
                    // update values for advertising
                    player.setCustomConfig({ customParams: vastUrl['preroll_playertop/preroll_playertop'] });

                     // load a video id in the pre loaded player
                    player.loadContent({
                      video: 'x8fwugd'
                    });

                    $j.Tracking.DM.trackPlayer(player, vastUrl);
                });
            });
        });
    }
});
</script>
<div style="display:none;" id="dailymotion-player-7288205-tracking" data-tracking-id="7288205" data-tracking-label="7288205-kylie-jenner-son-fils-a-bientot-10-mois" data-tracking-entity-id="500759" data-tracking-entity-name="Diaporama Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais..."></div>
<div class="dailymotion-cpe" id='dailymotion-player-7288205'></div>
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner, son fils a bientôt 10 mois : le prénom est confirmé mais...
</div>
</div>
<div>
<div class="diapoVertical-count">2 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kylie-jenner-lors-de-la-soiree-des-cfda_m7288162" data-title="Kylie Jenner lors de la soirée des CFDA Fashion Awards à la Casa Cipriani sur Cipriani South Street à New York City, New York, Etats-Unis. © StarMax/Bestimage   " data-id="7288162">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-lors-de-la-soiree-des-cfda_m7288162&amp;description=Kylie%20Jenner%20lors%20de%20la%20soir%C3%A9e%20des%20CFDA%20Fashion%20Awards%20%C3%A0%20la%20Casa%20Cipriani%20sur%20Cipriani%20South%20Street%20%C3%A0%20New%20York%20City%2C%20New%20York%2C%20Etats-Unis.%20%C2%A9%20StarMax%2FBestimage%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288162-kylie-jenner-lors-de-la-soiree-des-cfda-%5BWBFORMAT%5D-3.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20lors%20de%20la%20soir%C3%A9e%20des%20CFDA%20Fashion%20Awards%20%C3%A0%20la%20Casa%20Cipriani%20sur%20Cipriani%20South%20Street%20%C3%A0%20New%20York%20City%2C%20New%20York%2C%20Etats-Unis.%20%C2%A9%20StarMax%2FBestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-lors-de-la-soiree-des-cfda_m7288162">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%6c%6f%72%73%20%64%65%20%6c%61%20%73%6f%69%72%c3%a9%65%20%64%65%73%20%43%46%44%41%20%46%61%73%68%69%6f%6e%20%41%77%61%72%64%73%20%c3%a0%20%6c%61%20%43%61%73%61%20%43%69%70%72%69%61%6e%69%20%73%75%72%20%43%69%70%72%69%61%6e%69%20%53%6f%75%74%68%20%53%74%72%65%65%74%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%43%69%74%79%2c%20%4e%65%77%20%59%6f%72%6b%2c%20%45%74%61%74%73%2d%55%6e%69%73%2e%20%c2%a9%20%53%74%61%72%4d%61%78%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%6c%6f%72%73%20%64%65%20%6c%61%20%73%6f%69%72%c3%a9%65%20%64%65%73%20%43%46%44%41%20%46%61%73%68%69%6f%6e%20%41%77%61%72%64%73%20%c3%a0%20%6c%61%20%43%61%73%61%20%43%69%70%72%69%61%6e%69%20%73%75%72%20%43%69%70%72%69%61%6e%69%20%53%6f%75%74%68%20%53%74%72%65%65%74%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%43%69%74%79%2c%20%4e%65%77%20%59%6f%72%6b%2c%20%45%74%61%74%73%2d%55%6e%69%73%2e%20%c2%a9%20%53%74%61%72%4d%61%78%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%6c%6f%72%73%2d%64%65%2d%6c%61%2d%73%6f%69%72%65%65%2d%64%65%73%2d%63%66%64%61%5f%6d%37%32%38%38%31%36%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288162" data-url="/media/kylie-jenner-lors-de-la-soiree-des-cfda_m7288162">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288162-kylie-jenner-lors-de-la-soiree-des-cfda-vertical_diaporama-3.jpg" alt="Kylie Jenner lors de la soirée des CFDA Fashion Awards à la Casa Cipriani sur Cipriani South Street à New York City, New York, Etats-Unis. © StarMax/Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner lors de la soirée des CFDA Fashion Awards à la Casa Cipriani sur Cipriani South Street à New York City, New York, Etats-Unis. © StarMax/Bestimage
<span> © BestImage, © StarMax/Bestimage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-2" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kylie-jenner-personnalites-a-l-ouvertu_m7288153" data-title="Kylie Jenner - Personnalités à l&#039;ouverture de l&#039;exposition &quot;Mugler Couturissime&quot; au Brooklyn Museum à New York. Le 15 novembre 2022   " data-id="7288153">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-personnalites-a-l-ouvertu_m7288153&amp;description=Kylie%20Jenner%20-%20Personnalit%C3%A9s%20%C3%A0%20l%27ouverture%20de%20l%27exposition%20%22Mugler%20Couturissime%22%20au%20Brooklyn%20Museum%20%C3%A0%20New%20York.%20Le%2015%20novembre%202022%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288153-kylie-jenner-personnalites-a-l-ouvertu-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20-%20Personnalit%C3%A9s%20%C3%A0%20l%27ouverture%20de%20l%27exposition%20%22Mugler%20Couturissime%22%20au%20Brooklyn%20Museum%20%C3%A0%20New%20York.%20Le%2015%20novembre%202022%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-personnalites-a-l-ouvertu_m7288153">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%50%65%72%73%6f%6e%6e%61%6c%69%74%c3%a9%73%20%c3%a0%20%6c%27%6f%75%76%65%72%74%75%72%65%20%64%65%20%6c%27%65%78%70%6f%73%69%74%69%6f%6e%20%22%4d%75%67%6c%65%72%20%43%6f%75%74%75%72%69%73%73%69%6d%65%22%20%61%75%20%42%72%6f%6f%6b%6c%79%6e%20%4d%75%73%65%75%6d%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2e%20%4c%65%20%31%35%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%50%65%72%73%6f%6e%6e%61%6c%69%74%c3%a9%73%20%c3%a0%20%6c%27%6f%75%76%65%72%74%75%72%65%20%64%65%20%6c%27%65%78%70%6f%73%69%74%69%6f%6e%20%22%4d%75%67%6c%65%72%20%43%6f%75%74%75%72%69%73%73%69%6d%65%22%20%61%75%20%42%72%6f%6f%6b%6c%79%6e%20%4d%75%73%65%75%6d%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2e%20%4c%65%20%31%35%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%70%65%72%73%6f%6e%6e%61%6c%69%74%65%73%2d%61%2d%6c%2d%6f%75%76%65%72%74%75%5f%6d%37%32%38%38%31%35%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288153" data-url="/media/kylie-jenner-personnalites-a-l-ouvertu_m7288153">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288153-kylie-jenner-personnalites-a-l-ouvertu-vertical_diaporama-1.jpg" alt="Kylie Jenner - Personnalités à l&amp;#039;ouverture de l&amp;#039;exposition &amp;quot;Mugler Couturissime&amp;quot; au Brooklyn Museum à New York. Le 15 novembre 2022   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner - Personnalités à l'ouverture de l'exposition "Mugler Couturissime" au Brooklyn Museum à New York. Le 15 novembre 2022
<span> © BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">4 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kylie-jenner-2022-baby2baby-gala-prese_m7288155" data-title="Kylie Jenner - 2022 Baby2Baby Gala présenté par P.Mitchell au Pacific Design Center à West Hollywood le 12 novembre 2022." data-id="7288155">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-2022-baby2baby-gala-prese_m7288155&amp;description=Kylie%20Jenner%20-%202022%20Baby2Baby%20Gala%20pr%C3%A9sent%C3%A9%20par%20P.Mitchell%20au%20Pacific%20Design%20Center%20%C3%A0%20West%20Hollywood%20le%2012%20novembre%202022.&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288155-kylie-jenner-2022-baby2baby-gala-prese-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20-%202022%20Baby2Baby%20Gala%20pr%C3%A9sent%C3%A9%20par%20P.Mitchell%20au%20Pacific%20Design%20Center%20%C3%A0%20West%20Hollywood%20le%2012%20novembre%202022.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-2022-baby2baby-gala-prese_m7288155">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%32%30%32%32%20%42%61%62%79%32%42%61%62%79%20%47%61%6c%61%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%50%2e%4d%69%74%63%68%65%6c%6c%20%61%75%20%50%61%63%69%66%69%63%20%44%65%73%69%67%6e%20%43%65%6e%74%65%72%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%32%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%32%30%32%32%20%42%61%62%79%32%42%61%62%79%20%47%61%6c%61%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%50%2e%4d%69%74%63%68%65%6c%6c%20%61%75%20%50%61%63%69%66%69%63%20%44%65%73%69%67%6e%20%43%65%6e%74%65%72%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%32%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%32%30%32%32%2d%62%61%62%79%32%62%61%62%79%2d%67%61%6c%61%2d%70%72%65%73%65%5f%6d%37%32%38%38%31%35%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288155" data-url="/media/kylie-jenner-2022-baby2baby-gala-prese_m7288155">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288155-kylie-jenner-2022-baby2baby-gala-prese-vertical_diaporama-1.jpg" alt="Kylie Jenner - 2022 Baby2Baby Gala présenté par P.Mitchell au Pacific Design Center à West Hollywood le 12 novembre 2022." class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner - 2022 Baby2Baby Gala présenté par P.Mitchell au Pacific Design Center à West Hollywood le 12 novembre 2022.
<span> © BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-4" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>

<div>
<div class="diapoVertical-count">5 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kylie-jenner-et-son-compagnon-travis-sco_m7288174" data-title="Kylie Jenner et son compagnon Travis Scott ont dîné au restaurant Craig&#039;s à West Hollywood le 13 octobre 2022.   " data-id="7288174">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-et-son-compagnon-travis-sco_m7288174&amp;description=Kylie%20Jenner%20et%20son%20compagnon%20Travis%20Scott%20ont%20d%C3%AEn%C3%A9%20au%20restaurant%20Craig%27s%20%C3%A0%20West%20Hollywood%20le%2013%20octobre%202022.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288174-kylie-jenner-et-son-compagnon-travis-sco-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20et%20son%20compagnon%20Travis%20Scott%20ont%20d%C3%AEn%C3%A9%20au%20restaurant%20Craig%27s%20%C3%A0%20West%20Hollywood%20le%2013%20octobre%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-et-son-compagnon-travis-sco_m7288174">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%54%72%61%76%69%73%20%53%63%6f%74%74%20%6f%6e%74%20%64%c3%ae%6e%c3%a9%20%61%75%20%72%65%73%74%61%75%72%61%6e%74%20%43%72%61%69%67%27%73%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%33%20%6f%63%74%6f%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%54%72%61%76%69%73%20%53%63%6f%74%74%20%6f%6e%74%20%64%c3%ae%6e%c3%a9%20%61%75%20%72%65%73%74%61%75%72%61%6e%74%20%43%72%61%69%67%27%73%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%33%20%6f%63%74%6f%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%65%74%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%2d%74%72%61%76%69%73%2d%73%63%6f%5f%6d%37%32%38%38%31%37%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288174" data-url="/media/kylie-jenner-et-son-compagnon-travis-sco_m7288174">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288174-kylie-jenner-et-son-compagnon-travis-sco-vertical_diaporama-1.jpg" alt="Kylie Jenner et son compagnon Travis Scott ont dîné au restaurant Craig&amp;#039;s à West Hollywood le 13 octobre 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner et son compagnon Travis Scott ont dîné au restaurant Craig's à West Hollywood le 13 octobre 2022.
<span> © BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">6 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kylie-jenner-quitte-un-rendez-vous-d-aff_m7288161" data-title="Kylie Jenner quitte un rendez-vous d&#039;affaire à New York le 9 novembre 2022.   " data-id="7288161">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-quitte-un-rendez-vous-d-aff_m7288161&amp;description=Kylie%20Jenner%20quitte%20un%20rendez-vous%20d%27affaire%20%C3%A0%20New%20York%20le%209%20novembre%202022.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288161-kylie-jenner-quitte-un-rendez-vous-d-aff-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20quitte%20un%20rendez-vous%20d%27affaire%20%C3%A0%20New%20York%20le%209%20novembre%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-quitte-un-rendez-vous-d-aff_m7288161">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%71%75%69%74%74%65%20%75%6e%20%72%65%6e%64%65%7a%2d%76%6f%75%73%20%64%27%61%66%66%61%69%72%65%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%6c%65%20%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%71%75%69%74%74%65%20%75%6e%20%72%65%6e%64%65%7a%2d%76%6f%75%73%20%64%27%61%66%66%61%69%72%65%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%6c%65%20%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%71%75%69%74%74%65%2d%75%6e%2d%72%65%6e%64%65%7a%2d%76%6f%75%73%2d%64%2d%61%66%66%5f%6d%37%32%38%38%31%36%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288161" data-url="/media/kylie-jenner-quitte-un-rendez-vous-d-aff_m7288161">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288161-kylie-jenner-quitte-un-rendez-vous-d-aff-vertical_diaporama-1.jpg" alt="Kylie Jenner quitte un rendez-vous d&amp;#039;affaire à New York le 9 novembre 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner quitte un rendez-vous d'affaire à New York le 9 novembre 2022.
<span> © BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-6" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">7 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kim-kardashian-kylie-jenner-2022-baby_m7288157" data-title="Kim Kardashian, Kylie Jenner - 2022 Baby2Baby Gala présenté par P.Mitchell au Pacific Design Center à West Hollywood le 12 novembre 2022." data-id="7288157">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkim-kardashian-kylie-jenner-2022-baby_m7288157&amp;description=Kim%20Kardashian%2C%20Kylie%20Jenner%20-%202022%20Baby2Baby%20Gala%20pr%C3%A9sent%C3%A9%20par%20P.Mitchell%20au%20Pacific%20Design%20Center%20%C3%A0%20West%20Hollywood%20le%2012%20novembre%202022.&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288157-kim-kardashian-kylie-jenner-2022-baby-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kim%20Kardashian%2C%20Kylie%20Jenner%20-%202022%20Baby2Baby%20Gala%20pr%C3%A9sent%C3%A9%20par%20P.Mitchell%20au%20Pacific%20Design%20Center%20%C3%A0%20West%20Hollywood%20le%2012%20novembre%202022.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkim-kardashian-kylie-jenner-2022-baby_m7288157">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%69%6d%20%4b%61%72%64%61%73%68%69%61%6e%2c%20%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%32%30%32%32%20%42%61%62%79%32%42%61%62%79%20%47%61%6c%61%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%50%2e%4d%69%74%63%68%65%6c%6c%20%61%75%20%50%61%63%69%66%69%63%20%44%65%73%69%67%6e%20%43%65%6e%74%65%72%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%32%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e %27&amp;body=%4b%69%6d%20%4b%61%72%64%61%73%68%69%61%6e%2c%20%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%32%30%32%32%20%42%61%62%79%32%42%61%62%79%20%47%61%6c%61%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%50%2e%4d%69%74%63%68%65%6c%6c%20%61%75%20%50%61%63%69%66%69%63%20%44%65%73%69%67%6e%20%43%65%6e%74%65%72%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%32%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%69%6d%2d%6b%61%72%64%61%73%68%69%61%6e%2d%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%32%30%32%32%2d%62%61%62%79%5f%6d%37%32%38%38%31%35%37" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288157" data-url="/media/kim-kardashian-kylie-jenner-2022-baby_m7288157">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288157-kim-kardashian-kylie-jenner-2022-baby-vertical_diaporama-1.jpg" alt="Kim Kardashian, Kylie Jenner - 2022 Baby2Baby Gala présenté par P.Mitchell au Pacific Design Center à West Hollywood le 12 novembre 2022." class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kim Kardashian, Kylie Jenner - 2022 Baby2Baby Gala présenté par P.Mitchell au Pacific Design Center à West Hollywood le 12 novembre 2022.
<span> © BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">8 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kylie-jenner-est-allee-diner-au-restaura_m7288158" data-title="Kylie Jenner est allée dîner au restaurant Carbone à New York le 9 novembre 2022.   " data-id="7288158">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-est-allee-diner-au-restaura_m7288158&amp;description=Kylie%20Jenner%20est%20all%C3%A9e%20d%C3%AEner%20au%20restaurant%20Carbone%20%C3%A0%20New%20York%20le%209%20novembre%202022.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288158-kylie-jenner-est-allee-diner-au-restaura-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20est%20all%C3%A9e%20d%C3%AEner%20au%20restaurant%20Carbone%20%C3%A0%20New%20York%20le%209%20novembre%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-est-allee-diner-au-restaura_m7288158">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%73%74%20%61%6c%6c%c3%a9%65%20%64%c3%ae%6e%65%72%20%61%75%20%72%65%73%74%61%75%72%61%6e%74%20%43%61%72%62%6f%6e%65%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%6c%65%20%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%73%74%20%61%6c%6c%c3%a9%65%20%64%c3%ae%6e%65%72%20%61%75%20%72%65%73%74%61%75%72%61%6e%74%20%43%61%72%62%6f%6e%65%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%6c%65%20%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%65%73%74%2d%61%6c%6c%65%65%2d%64%69%6e%65%72%2d%61%75%2d%72%65%73%74%61%75%72%61%5f%6d%37%32%38%38%31%35%38" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288158" data-url="/media/kylie-jenner-est-allee-diner-au-restaura_m7288158">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288158-kylie-jenner-est-allee-diner-au-restaura-vertical_diaporama-1.jpg" alt="Kylie Jenner est allée dîner au restaurant Carbone à New York le 9 novembre 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner est allée dîner au restaurant Carbone à New York le 9 novembre 2022.
<span> © BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-8" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/les-images-de-la-serie-hulu-the-kardash_m7288173" data-title="Les images de la série HULU &quot;The Kardashians&quot;.   " data-id="7288173">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fles-images-de-la-serie-hulu-the-kardash_m7288173&amp;description=Les%20images%20de%20la%20s%C3%A9rie%20HULU%20%22The%20Kardashians%22.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288173-les-images-de-la-serie-hulu-the-kardash-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Les%20images%20de%20la%20s%C3%A9rie%20HULU%20%22The%20Kardashians%22.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fles-images-de-la-serie-hulu-the-kardash_m7288173">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%73%20%69%6d%61%67%65%73%20%64%65%20%6c%61%20%73%c3%a9%72%69%65%20%48%55%4c%55%20%22%54%68%65%20%4b%61%72%64%61%73%68%69%61%6e%73%22%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%65%73%20%69%6d%61%67%65%73%20%64%65%20%6c%61%20%73%c3%a9%72%69%65%20%48%55%4c%55%20%22%54%68%65%20%4b%61%72%64%61%73%68%69%61%6e%73%22%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6c%65%73%2d%69%6d%61%67%65%73%2d%64%65%2d%6c%61%2d%73%65%72%69%65%2d%68%75%6c%75%2d%74%68%65%2d%6b%61%72%64%61%73%68%5f%6d%37%32%38%38%31%37%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288173" data-url="/media/les-images-de-la-serie-hulu-the-kardash_m7288173">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288173-les-images-de-la-serie-hulu-the-kardash-vertical_diaporama-1.jpg" alt="Les images de la série HULU &amp;quot;The Kardashians&amp;quot;.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Les images de la série HULU "The Kardashians".
<span> © BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">10 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kylie-jenner-est-allee-dejeuner-avec-un_m7288159" data-title="Kylie Jenner est allée déjeuner avec un ami avant d&#039;aller faire du shopping chez Hermes à New York le 9 novembre 2022.   " data-id="7288159">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-est-allee-dejeuner-avec-un_m7288159&amp;description=Kylie%20Jenner%20est%20all%C3%A9e%20d%C3%A9jeuner%20avec%20un%20ami%20avant%20d%27aller%20faire%20du%20shopping%20chez%20Hermes%20%C3%A0%20New%20York%20le%209%20novembre%202022.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288159-kylie-jenner-est-allee-dejeuner-avec-un-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20est%20all%C3%A9e%20d%C3%A9jeuner%20avec%20un%20ami%20avant%20d%27aller%20faire%20du%20shopping%20chez%20Hermes%20%C3%A0%20New%20York%20le%209%20novembre%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-est-allee-dejeuner-avec-un_m7288159">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%73%74%20%61%6c%6c%c3%a9%65%20%64%c3%a9%6a%65%75%6e%65%72%20%61%76%65%63%20%75%6e%20%61%6d%69%20%61%76%61%6e%74%20%64%27%61%6c%6c%65%72%20%66%61%69%72%65%20%64%75%20%73%68%6f%70%70%69%6e%67%20%63%68%65%7a%20%48%65%72%6d%65%73%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%6c%65%20%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%73%74%20%61%6c%6c%c3%a9%65%20%64%c3%a9%6a%65%75%6e%65%72%20%61%76%65%63%20%75%6e%20%61%6d%69%20%61%76%61%6e%74%20%64%27%61%6c%6c%65%72%20%66%61%69%72%65%20%64%75%20%73%68%6f%70%70%69%6e%67%20%63%68%65%7a%20%48%65%72%6d%65%73%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%6c%65%20%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%65%73%74%2d%61%6c%6c%65%65%2d%64%65%6a%65%75%6e%65%72%2d%61%76%65%63%2d%75%6e%5f%6d%37%32%38%38%31%35%39" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288159" data-url="/media/kylie-jenner-est-allee-dejeuner-avec-un_m7288159">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288159-kylie-jenner-est-allee-dejeuner-avec-un-vertical_diaporama-1.jpg" alt="Kylie Jenner est allée déjeuner avec un ami avant d&amp;#039;aller faire du shopping chez Hermes à New York le 9 novembre 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner est allée déjeuner avec un ami avant d'aller faire du shopping chez Hermes à New York le 9 novembre 2022.
<span> © BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-10" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">11 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288154" data-title="Kylie Jenner - Personnalités à l&#039;ouverture de l&#039;exposition &quot;Mugler Couturissime&quot; au Brooklyn Museum à New York. Le 15 novembre 2022   " data-id="7288154">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288154&amp;description=Kylie%20Jenner%20-%20Personnalit%C3%A9s%20%C3%A0%20l%27ouverture%20de%20l%27exposition%20%22Mugler%20Couturissime%22%20au%20Brooklyn%20Museum%20%C3%A0%20New%20York.%20Le%2015%20novembre%202022%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288154-kylie-jenner-personnalites-a-l-ouvertu-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20-%20Personnalit%C3%A9s%20%C3%A0%20l%27ouverture%20de%20l%27exposition%20%22Mugler%20Couturissime%22%20au%20Brooklyn%20Museum%20%C3%A0%20New%20York.%20Le%2015%20novembre%202022%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288154">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%50%65%72%73%6f%6e%6e%61%6c%69%74%c3%a9%73%20%c3%a0%20%6c%27%6f%75%76%65%72%74%75%72%65%20%64%65%20%6c%27%65%78%70%6f%73%69%74%69%6f%6e%20%22%4d%75%67%6c%65%72%20%43%6f%75%74%75%72%69%73%73%69%6d%65%22%20%61%75%20%42%72%6f%6f%6b%6c%79%6e%20%4d%75%73%65%75%6d%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2e%20%4c%65%20%31%35%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%50%65%72%73%6f%6e%6e%61%6c%69%74%c3%a9%73%20%c3%a0%20%6c%27%6f%75%76%65%72%74%75%72%65%20%64%65%20%6c%27%65%78%70%6f%73%69%74%69%6f%6e%20%22%4d%75%67%6c%65%72%20%43%6f%75%74%75%72%69%73%73%69%6d%65%22%20%61%75%20%42%72%6f%6f%6b%6c%79%6e%20%4d%75%73%65%75%6d%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2e%20%4c%65%20%31%35%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%73%6f%6e%2d%66%69%6c%73%2d%61%2d%62%69%65%6e%74%6f%74%2d%31%30%2d%6d%6f%69%73%2d%6c%65%2d%70%72%65%6e%6f%6d%2d%65%73%74%2d%63%6f%6e%66%69%72%6d%65%2d%6d%61%69%73%5f%61%35%30%30%37%35%39%2f%31%23%6d%37%32%38%38%31%35%34" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288154" data-url="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288154">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288154-kylie-jenner-personnalites-a-l-ouvertu-vertical_diaporama-1.jpg" alt="Kylie Jenner - Personnalités à l&amp;#039;ouverture de l&amp;#039;exposition &amp;quot;Mugler Couturissime&amp;quot; au Brooklyn Museum à New York. Le 15 novembre 2022   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner - Personnalités à l'ouverture de l'exposition "Mugler Couturissime" au Brooklyn Museum à New York. Le 15 novembre 2022
<span> © BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">12 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288160" data-title="Kylie Jenner est allée déjeuner avec un ami avant d&#039;aller faire du shopping chez Hermes à New York le 9 novembre 2022.   " data-id="7288160">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288160&amp;description=Kylie%20Jenner%20est%20all%C3%A9e%20d%C3%A9jeuner%20avec%20un%20ami%20avant%20d%27aller%20faire%20du%20shopping%20chez%20Hermes%20%C3%A0%20New%20York%20le%209%20novembre%202022.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288160-kylie-jenner-est-allee-dejeuner-avec-un-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20est%20all%C3%A9e%20d%C3%A9jeuner%20avec%20un%20ami%20avant%20d%27aller%20faire%20du%20shopping%20chez%20Hermes%20%C3%A0%20New%20York%20le%209%20novembre%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288160">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%73%74%20%61%6c%6c%c3%a9%65%20%64%c3%a9%6a%65%75%6e%65%72%20%61%76%65%63%20%75%6e%20%61%6d%69%20%61%76%61%6e%74%20%64%27%61%6c%6c%65%72%20%66%61%69%72%65%20%64%75%20%73%68%6f%70%70%69%6e%67%20%63%68%65%7a%20%48%65%72%6d%65%73%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%6c%65%20%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%73%74%20%61%6c%6c%c3%a9%65%20%64%c3%a9%6a%65%75%6e%65%72%20%61%76%65%63%20%75%6e%20%61%6d%69%20%61%76%61%6e%74%20%64%27%61%6c%6c%65%72%20%66%61%69%72%65%20%64%75%20%73%68%6f%70%70%69%6e%67%20%63%68%65%7a%20%48%65%72%6d%65%73%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%6c%65%20%39%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%73%6f%6e%2d%66%69%6c%73%2d%61%2d%62%69%65%6e%74%6f%74%2d%31%30%2d%6d%6f%69%73%2d%6c%65%2d%70%72%65%6e%6f%6d%2d%65%73%74%2d%63%6f%6e%66%69%72%6d%65%2d%6d%61%69%73%5f%61%35%30%30%37%35%39%2f%31%23%6d%37%32%38%38%31%36%30" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288160" data-url="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288160">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288160-kylie-jenner-est-allee-dejeuner-avec-un-vertical_diaporama-1.jpg" alt="Kylie Jenner est allée déjeuner avec un ami avant d&amp;#039;aller faire du shopping chez Hermes à New York le 9 novembre 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner est allée déjeuner avec un ami avant d'aller faire du shopping chez Hermes à New York le 9 novembre 2022.
<span> © BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-12" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">13 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288156" data-title="Kylie Jenner - 2022 Baby2Baby Gala présenté par P.Mitchell au Pacific Design Center à West Hollywood le 12 novembre 2022." data-id="7288156">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
 <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288156&amp;description=Kylie%20Jenner%20-%202022%20Baby2Baby%20Gala%20pr%C3%A9sent%C3%A9%20par%20P.Mitchell%20au%20Pacific%20Design%20Center%20%C3%A0%20West%20Hollywood%20le%2012%20novembre%202022.&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288156-kylie-jenner-2022-baby2baby-gala-prese-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20-%202022%20Baby2Baby%20Gala%20pr%C3%A9sent%C3%A9%20par%20P.Mitchell%20au%20Pacific%20Design%20Center%20%C3%A0%20West%20Hollywood%20le%2012%20novembre%202022.+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288156">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%32%30%32%32%20%42%61%62%79%32%42%61%62%79%20%47%61%6c%61%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%50%2e%4d%69%74%63%68%65%6c%6c%20%61%75%20%50%61%63%69%66%69%63%20%44%65%73%69%67%6e%20%43%65%6e%74%65%72%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%32%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%2d%20%32%30%32%32%20%42%61%62%79%32%42%61%62%79%20%47%61%6c%61%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%50%2e%4d%69%74%63%68%65%6c%6c%20%61%75%20%50%61%63%69%66%69%63%20%44%65%73%69%67%6e%20%43%65%6e%74%65%72%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%32%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%73%6f%6e%2d%66%69%6c%73%2d%61%2d%62%69%65%6e%74%6f%74%2d%31%30%2d%6d%6f%69%73%2d%6c%65%2d%70%72%65%6e%6f%6d%2d%65%73%74%2d%63%6f%6e%66%69%72%6d%65%2d%6d%61%69%73%5f%61%35%30%30%37%35%39%2f%31%23%6d%37%32%38%38%31%35%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288156" data-url="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288156">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288156-kylie-jenner-2022-baby2baby-gala-prese-vertical_diaporama-1.jpg" alt="Kylie Jenner - 2022 Baby2Baby Gala présenté par P.Mitchell au Pacific Design Center à West Hollywood le 12 novembre 2022." class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner - 2022 Baby2Baby Gala présenté par P.Mitchell au Pacific Design Center à West Hollywood le 12 novembre 2022.
<span> © BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">14 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kylie-jenner-lors-de-la-soiree-des-cfda_m7288163" data-title="Kylie Jenner lors de la soirée des CFDA Fashion Awards à la Casa Cipriani sur Cipriani South Street à New York City, New York, Etats-Unis, le 7 novembre 2022. © StarMax/Bestimage   " data-id="7288163">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-lors-de-la-soiree-des-cfda_m7288163&amp;description=Kylie%20Jenner%20lors%20de%20la%20soir%C3%A9e%20des%20CFDA%20Fashion%20Awards%20%C3%A0%20la%20Casa%20Cipriani%20sur%20Cipriani%20South%20Street%20%C3%A0%20New%20York%20City%2C%20New%20York%2C%20Etats-Unis%2C%20le%207%20novembre%202022.%20%C2%A9%20StarMax%2FBestimage%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288163-kylie-jenner-lors-de-la-soiree-des-cfda-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20lors%20de%20la%20soir%C3%A9e%20des%20CFDA%20Fashion%20Awards%20%C3%A0%20la%20Casa%20Cipriani%20sur%20Cipriani%20South%20Street%20%C3%A0%20New%20York%20City%2C%20New%20York%2C%20Etats-Unis%2C%20le%207%20novembre%202022.%20%C2%A9%20StarMax%2FBestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-lors-de-la-soiree-des-cfda_m7288163">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%6c%6f%72%73%20%64%65%20%6c%61%20%73%6f%69%72%c3%a9%65%20%64%65%73%20%43%46%44%41%20%46%61%73%68%69%6f%6e%20%41%77%61%72%64%73%20%c3%a0%20%6c%61%20%43%61%73%61%20%43%69%70%72%69%61%6e%69%20%73%75%72%20%43%69%70%72%69%61%6e%69%20%53%6f%75%74%68%20%53%74%72%65%65%74%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%43%69%74%79%2c%20%4e%65%77%20%59%6f%72%6b%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%37%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%c2%a9%20%53%74%61%72%4d%61%78%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%6c%6f%72%73%20%64%65%20%6c%61%20%73%6f%69%72%c3%a9%65%20%64%65%73%20%43%46%44%41%20%46%61%73%68%69%6f%6e%20%41%77%61%72%64%73%20%c3%a0%20%6c%61%20%43%61%73%61%20%43%69%70%72%69%61%6e%69%20%73%75%72%20%43%69%70%72%69%61%6e%69%20%53%6f%75%74%68%20%53%74%72%65%65%74%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%20%43%69%74%79%2c%20%4e%65%77%20%59%6f%72%6b%2c%20%45%74%61%74%73%2d%55%6e%69%73%2c%20%6c%65%20%37%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%c2%a9%20%53%74%61%72%4d%61%78%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%6c%6f%72%73%2d%64%65%2d%6c%61%2d%73%6f%69%72%65%65%2d%64%65%73%2d%63%66%64%61%5f%6d%37%32%38%38%31%36%33" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288163" data-url="/media/kylie-jenner-lors-de-la-soiree-des-cfda_m7288163">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288163-kylie-jenner-lors-de-la-soiree-des-cfda-vertical_diaporama-2.jpg" alt="Kylie Jenner lors de la soirée des CFDA Fashion Awards à la Casa Cipriani sur Cipriani South Street à New York City, New York, Etats-Unis, le 7 novembre 2022. © StarMax/Bestimage   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner lors de la soirée des CFDA Fashion Awards à la Casa Cipriani sur Cipriani South Street à New York City, New York, Etats-Unis, le 7 novembre 2022. © StarMax/Bestimage
<span> © BestImage, © StarMax/Bestimage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-14" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">15 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/kylie-jenner-a-la-sortie-de-l-hotel-rit_m7288171" data-title="Kylie Jenner à la sortie de l&#039;hôtel &quot;Ritz-Carlton&quot; à New York, le 7 novembre 2022.   " data-id="7288171">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-a-la-sortie-de-l-hotel-rit_m7288171&amp;description=Kylie%20Jenner%20%C3%A0%20la%20sortie%20de%20l%27h%C3%B4tel%20%22Ritz-Carlton%22%20%C3%A0%20New%20York%2C%20le%207%20novembre%202022.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288171-kylie-jenner-a-la-sortie-de-l-hotel-rit-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20%C3%A0%20la%20sortie%20de%20l%27h%C3%B4tel%20%22Ritz-Carlton%22%20%C3%A0%20New%20York%2C%20le%207%20novembre%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fkylie-jenner-a-la-sortie-de-l-hotel-rit_m7288171">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%c3%a0%20%6c%61%20%73%6f%72%74%69%65%20%64%65%20%6c%27%68%c3%b4%74%65%6c%20%22%52%69%74%7a%2d%43%61%72%6c%74%6f%6e%22%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2c%20%6c%65%20%37%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%c3%a0%20%6c%61%20%73%6f%72%74%69%65%20%64%65%20%6c%27%68%c3%b4%74%65%6c%20%22%52%69%74%7a%2d%43%61%72%6c%74%6f%6e%22%20%c3%a0%20%4e%65%77%20%59%6f%72%6b%2c%20%6c%65%20%37%20%6e%6f%76%65%6d%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%61%2d%6c%61%2d%73%6f%72%74%69%65%2d%64%65%2d%6c%2d%68%6f%74%65%6c%2d%72%69%74%5f%6d%37%32%38%38%31%37%31" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288171" data-url="/media/kylie-jenner-a-la-sortie-de-l-hotel-rit_m7288171">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288171-kylie-jenner-a-la-sortie-de-l-hotel-rit-vertical_diaporama-1.jpg" alt="Kylie Jenner à la sortie de l&amp;#039;hôtel &amp;quot;Ritz-Carlton&amp;quot; à New York, le 7 novembre 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner à la sortie de l'hôtel "Ritz-Carlton" à New York, le 7 novembre 2022.
<span> © BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">16 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288172" data-title="Les images de la série HULU &quot;The Kardashians&quot;.   " data-id="7288172">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
 </svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288172&amp;description=Les%20images%20de%20la%20s%C3%A9rie%20HULU%20%22The%20Kardashians%22.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288172-les-images-de-la-serie-hulu-the-kardash-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Les%20images%20de%20la%20s%C3%A9rie%20HULU%20%22The%20Kardashians%22.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288172">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%65%73%20%69%6d%61%67%65%73%20%64%65%20%6c%61%20%73%c3%a9%72%69%65%20%48%55%4c%55%20%22%54%68%65%20%4b%61%72%64%61%73%68%69%61%6e%73%22%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4c%65%73%20%69%6d%61%67%65%73%20%64%65%20%6c%61%20%73%c3%a9%72%69%65%20%48%55%4c%55%20%22%54%68%65%20%4b%61%72%64%61%73%68%69%61%6e%73%22%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%73%6f%6e%2d%66%69%6c%73%2d%61%2d%62%69%65%6e%74%6f%74%2d%31%30%2d%6d%6f%69%73%2d%6c%65%2d%70%72%65%6e%6f%6d%2d%65%73%74%2d%63%6f%6e%66%69%72%6d%65%2d%6d%61%69%73%5f%61%35%30%30%37%35%39%2f%31%23%6d%37%32%38%38%31%37%32" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288172" data-url="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288172">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288172-les-images-de-la-serie-hulu-the-kardash-vertical_diaporama-1.jpg" alt="Les images de la série HULU &amp;quot;The Kardashians&amp;quot;.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Les images de la série HULU "The Kardashians".
<span> © BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-16" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div>
<div class="diapoVertical-count">17 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288175" data-title="Kylie Jenner et son compagnon Travis Scott ont dîné au restaurant Craig&#039;s à West Hollywood le 13 octobre 2022.   " data-id="7288175">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288175&amp;description=Kylie%20Jenner%20et%20son%20compagnon%20Travis%20Scott%20ont%20d%C3%AEn%C3%A9%20au%20restaurant%20Craig%27s%20%C3%A0%20West%20Hollywood%20le%2013%20octobre%202022.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288175-kylie-jenner-et-son-compagnon-travis-sco-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Kylie%20Jenner%20et%20son%20compagnon%20Travis%20Scott%20ont%20d%C3%AEn%C3%A9%20au%20restaurant%20Craig%27s%20%C3%A0%20West%20Hollywood%20le%2013%20octobre%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fkylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759%2F1%23m7288175">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%54%72%61%76%69%73%20%53%63%6f%74%74%20%6f%6e%74%20%64%c3%ae%6e%c3%a9%20%61%75%20%72%65%73%74%61%75%72%61%6e%74%20%43%72%61%69%67%27%73%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%33%20%6f%63%74%6f%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%65%74%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%20%54%72%61%76%69%73%20%53%63%6f%74%74%20%6f%6e%74%20%64%c3%ae%6e%c3%a9%20%61%75%20%72%65%73%74%61%75%72%61%6e%74%20%43%72%61%69%67%27%73%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%31%33%20%6f%63%74%6f%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%61%72%74%69%63%6c%65%2f%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%73%6f%6e%2d%66%69%6c%73%2d%61%2d%62%69%65%6e%74%6f%74%2d%31%30%2d%6d%6f%69%73%2d%6c%65%2d%70%72%65%6e%6f%6d%2d%65%73%74%2d%63%6f%6e%66%69%72%6d%65%2d%6d%61%69%73%5f%61%35%30%30%37%35%39%2f%31%23%6d%37%32%38%38%31%37%35" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288175" data-url="/article/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1#m7288175">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288175-kylie-jenner-et-son-compagnon-travis-sco-vertical_diaporama-1.jpg" alt="Kylie Jenner et son compagnon Travis Scott ont dîné au restaurant Craig&amp;#039;s à West Hollywood le 13 octobre 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text">Kylie Jenner et son compagnon Travis Scott ont dîné au restaurant Craig's à West Hollywood le 13 octobre 2022.
<span> © BestImage</span>
</div>
</div>
<div>
<div class="diapoVertical-count">18 / 18</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-kylie-jenner-va-dejeuner-avec_m7288176" data-title="Exclusif - Kylie Jenner va déjeuner avec sa fille Stormi à West Hollywood le 6 octobre 2022.   " data-id="7288176">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-kylie-jenner-va-dejeuner-avec_m7288176&amp;description=Exclusif%20-%20Kylie%20Jenner%20va%20d%C3%A9jeuner%20avec%20sa%20fille%20Stormi%20%C3%A0%20West%20Hollywood%20le%206%20octobre%202022.%20%20%20&amp;media=%2F9%2F50%2F07%2F59%2F%40%2F7288176-exclusif-kylie-jenner-va-dejeuner-avec-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Kylie%20Jenner%20va%20d%C3%A9jeuner%20avec%20sa%20fille%20Stormi%20%C3%A0%20West%20Hollywood%20le%206%20octobre%202022.%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-kylie-jenner-va-dejeuner-avec_m7288176">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%76%61%20%64%c3%a9%6a%65%75%6e%65%72%20%61%76%65%63%20%73%61%20%66%69%6c%6c%65%20%53%74%6f%72%6d%69%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%36%20%6f%63%74%6f%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4b%79%6c%69%65%20%4a%65%6e%6e%65%72%20%76%61%20%64%c3%a9%6a%65%75%6e%65%72%20%61%76%65%63%20%73%61%20%66%69%6c%6c%65%20%53%74%6f%72%6d%69%20%c3%a0%20%57%65%73%74%20%48%6f%6c%6c%79%77%6f%6f%64%20%6c%65%20%36%20%6f%63%74%6f%62%72%65%20%32%30%32%32%2e%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%6b%79%6c%69%65%2d%6a%65%6e%6e%65%72%2d%76%61%2d%64%65%6a%65%75%6e%65%72%2d%61%76%65%63%5f%6d%37%32%38%38%31%37%36" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="7288176" data-url="/media/exclusif-kylie-jenner-va-dejeuner-avec_m7288176">
<div class="diapo-media__img">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/9/50/07/59/@/7288176-exclusif-kylie-jenner-va-dejeuner-avec-vertical_diaporama-1.jpg" alt="Exclusif - Kylie Jenner va déjeuner avec sa fille Stormi à West Hollywood le 6 octobre 2022.   " class="deepomatize lazyload" />
</div>
</div>
<div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Exclusif - Kylie Jenner va déjeuner avec sa fille Stormi à West Hollywood le 6 octobre 2022.
<span> © BestImage</span>
</div>
</div>
<div class="diapoVertical__ad-center ad-onePager">
<div id="fly-ad-18" class="fly-ad ad__placeholder ad__fly-ad" data-tracker-label="diaporama_vertical"></div>
</div>
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1" data-widget-id="AR_21"></div>
<script type="text/javascript">
    WB.defer(function() { WB.utils.initOutbrain(); });
</script>
<div class="outbrain-joker">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1}" data-widget-id="MB_10"></div>
</div>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_atf{width:300px;min-height:250px;}}</style><script>if (site_device=='web') document.write('<div class="ad__placeholder ad__rectangle_atf"><div id="rectangle_atf"></div></div>');</script>
</div>
<div id="article_entities">
<div class="c-entity-big c-entity-big--smallwidth has-articles article_entities--diapoVertical">
<div class="u-grid">
<div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
             article_entities--diapoVertical__content">
<div class="c-entity__character c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
<div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/28/21/4/@/4834073-kylie-jenner-au-met-gala-a-new-york-le-6-150x150-2.jpg" alt="Kylie Jenner" class="lazyload" />
</div>
<div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
<div>
<a href="https://www.purepeople.com/people/kylie-jenner_p28214" class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click">Kylie Jenner</a>
</div>
</div>
</div>
<div class="u-padding-top--24px">
<a href="/people/kylie-jenner_p28214/photos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Kylie Jenner">
<span class="btn__label">Voir toutes les photos de Kylie Jenner</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
<div class="u-padding-top--24px">
<a href="/people/kylie-jenner_p28214/videos/1" class="btn tracking-click" data-tracking-category="clic-interne-article" data-tracking-action="bio-people" data-tracking-label="Kylie Jenner">
<span class="btn__label">Voir toutes les vidéos de Kylie Jenner</span>
<svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg> <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg> </a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky">
<style>div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__rectangle_mtf{width:300px;min-height:250px;}}</style><div class="ad__placeholder ad__rectangle_mtf"><div id="rectangle_mtf" class="adf pad-t"></div></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B4C2454A49494A1E47C143C2C21E43C2CB1E4E4A4E4A491EC04FC3C11E484A1EC0C1434E4643C1431E444F46C21EC0454FCB4F1E4A1E484A1E4E4ACB43C14946CB431E48431EC0C143494F4E1E4BC31E414341431EC143C44348433F4A2B26262621211321B42A xXx"> <div class="c-essentials">
<img class="u-fit-width" src="https://static1.purepeople.com/articles/2/49/99/22/@/7273967-shanna-kress-ex-candidate-de-tele-reali-618x264-2.jpg" alt="Shanna Kress est maman pour la première fois ! Photo à la maternité, le prénom du bébé révélé" />
</div>
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">15H52</div>
<div class="c-article-essentials__article-date">27 Nov</div>
</div>
 <div class="c-article-essentials__article-title">
<a href="/article/shanna-kress-est-maman-pour-la-premiere-fois-photo-a-la-maternite-le-prenom-du-bebe-revele_a499922/1" class="c-article-essentials__link tracking-click" title="Shanna Kress est maman pour la première fois ! Photo à la maternité, le prénom du bébé révélé" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Shanna Kress est maman pour la première fois&nbsp;! Photo à la maternité, le prénom du bébé révélé">
Shanna Kress est maman pour la première fois&nbsp;! Photo à la maternité, le prénom du bébé révélé
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H57</div>
<div class="c-article-essentials__article-date">27 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/alexia-laroche-joubert-tres-remontee-contre-sylvie-tellier-elle-revele-la-vraie-raison-de-leur-brouille_a500684/1" class="c-article-essentials__link tracking-click" title="Alexia Laroche-Joubert très remontée contre Sylvie Tellier : elle révèle la (vraie ?) raison de leur brouille" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Alexia Laroche-Joubert très remontée contre Sylvie Tellier : elle révèle la (vraie ?) raison de leur brouille">
Alexia Laroche-Joubert très remontée contre Sylvie Tellier : elle révèle la (vraie ?) raison de leur brouille
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">18H50</div>
<div class="c-article-essentials__article-date">26 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/-nous-avons-bien-ete-en-couple-lucie-bernardoni-a-ete-avec-un-eleve-de-la-star-ac-et-ce-n-est-pas-son-mari_a500677/1" class="c-article-essentials__link tracking-click" title="&quot;Nous avons bien été en couple&quot; : Lucie Bernardoni a été avec un élève de la Star Ac... et ce n&#039;est pas son mari !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="" Nous avons bien été en couple" : Lucie Bernardoni a été avec un élève de la Star Ac... et ce n'est pas son mari&nbsp;!">
"Nous avons bien été en couple" : Lucie Bernardoni a été avec un élève de la Star Ac... et ce n'est pas son mari&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H21</div>
<div class="c-article-essentials__article-date">26 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/ayem-nour-battue-et-etranglee-par-vincent-miclet-voici-l-envers-du-decor-horrible-nouveaux-details_a500667/1" class="c-article-essentials__link tracking-click" title="Ayem Nour battue et étranglée par Vincent Miclet ? &quot;Voici l&#039;envers du décor horrible&quot;, nouveaux détails..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Ayem Nour battue et étranglée par Vincent Miclet ? " Voici l'envers du décor horrible", nouveaux détails...">
Ayem Nour battue et étranglée par Vincent Miclet ? "Voici l'envers du décor horrible", nouveaux détails...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">11H16</div>
<div class="c-article-essentials__article-date">26 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mylene-farmer-racontee-comme-jamais-par-son-ex-laurent-boutonnat-elle-avait-une-etrangete_a500661/1" class="c-article-essentials__link tracking-click" title="Mylène Farmer racontée comme jamais par son ex Laurent Boutonnat : &quot;Elle avait une étrangeté...&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mylène Farmer racontée comme jamais par son ex Laurent Boutonnat : " Elle avait une étrangeté..."">
Mylène Farmer racontée comme jamais par son ex Laurent Boutonnat : "Elle avait une étrangeté..."
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">10H28</div>
<div class="c-article-essentials__article-date">26 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/familles-nombreuses-rupture-inattendue-pour-un-couple-explications-face-a-ce-grand-choc_a500659/1" class="c-article-essentials__link tracking-click" title="Familles nombreuses : Rupture inattendue pour un couple, explications face à ce grand choc !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Familles nombreuses : Rupture inattendue pour un couple, explications face à ce grand choc&nbsp;!">
Familles nombreuses : Rupture inattendue pour un couple, explications face à ce grand choc&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">09H59</div>
<div class="c-article-essentials__article-date">26 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/gaspard-ulliel-l-une-de-ses-ex-recasee-avec-le-fils-de-charlotte-gainsbourg-bouleverse-en-un-jour-special_a500658/1" class="c-article-essentials__link tracking-click" title="Gaspard Ulliel : L&#039;une de ses ex, recasée avec le fils de Charlotte Gainsbourg, bouleverse en un jour spécial" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Gaspard Ulliel : L'une de ses ex, recasée avec le fils de Charlotte Gainsbourg, bouleverse en un jour spécial">
Gaspard Ulliel : L'une de ses ex, recasée avec le fils de Charlotte Gainsbourg, bouleverse en un jour spécial
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">21H19</div>
<div class="c-article-essentials__article-date">25 Nov</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/sami-bouajila-revele-etre-bipolaire-j-etais-torture-sans-vraiment-m-en-rendre-compte_a500652/1" class="c-article-essentials__link tracking-click" title="Sami Bouajila révèle être bipolaire : &quot;J&#039;étais torturé, sans vraiment m&#039;en rendre compte&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Sami Bouajila révèle être bipolaire : " J'étais torturé, sans vraiment m'en rendre compte"">
Sami Bouajila révèle être bipolaire : "J'étais torturé, sans vraiment m'en rendre compte"
</a>
</div>
</div>
</div>
</div> </div>
<div class="article-page-sticky-btf article-onePager-btf">
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/kylie-jenner-son-fils-a-bientot-10-mois-le-prenom-est-confirme-mais_a500759/1" data-widget-id="SB_1"></div>
<script type="text/javascript">WB.defer(function(){ WB.utils.initOutbrain(); });</script>
</div> </div>
</div>
</div>
</div>
</div>
<script>
    flyAdsPosition = function () {
        setTimeout(() => {
            var playerContainer = document.querySelectorAll('.dailymotion-player-root')[0].id;
            if(playerContainer) {
                dailymotion.getPlayer(playerContainer)
                .then((player) => {
                    
                    player.on(dailymotion.events.PLAYER_PIPEXPANDEDCHANGE, (state) => {
                        
                        if(state.playerPipIsExpanded){
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', 'calc(56px + 56vw)');
                            });
                        } else{
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '160px');
                            });
                        }

                        if(state.playerPipStatus === "closed") {
                            document.querySelectorAll('.fly-ad').forEach(p => {
                                p.style.setProperty('top', '56px');
                            });
                        }
                        
                    })
                    document.querySelectorAll('.fly-ad').forEach(p => {
                            p.style.setProperty('top', '160px');
                    });
                    
                })
                .catch((e) => console.error(e))
            }
        }, 8000)
    };

    WB.defer(function() {
        WB.utils.socialsCounters();
        flyAdsPosition();
    });
</script>
</div>
</div>
</div>
<style>div.ad__placeholder.ad__footer{width:320px;min-height:100px;}@media screen and (min-width: 990px) {div.ad__placeholder.ad__footer{width:1000px;min-height:90px;}}</style><div class="ad__placeholder ad__footer"><div id="footer"></div></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B444C119CC4341434B464A1E4CC14FC3C019424F4E1321B4 c-pied__link-new c-pied__link-new--webedia xXx">Webedia</span> </div>
</div>
<div class="u-grid u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk u-padding-top--12px">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentions-legales" class="">Mentions légales</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique sur les cookies et autres traceurs</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link">
<a href="/site/cgv" class="">Conditions Générales de l'offre payante Purepeople.com</a>
</li>
<li class="c-pied__link">
<a href="/site/notification-push" class="">Notifications</a>
</li>
<li class="c-pied__link"><a href="javascript:Didomi.notice.show()">Préférences cookies</a>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2 xXx">RSS</span> </ul>
</div>
<div class="c-pied__link-new--mobile u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0C2194AC0C0484319424F4E1321B444C11321B44AC0C01321B4C0C3C143C0434FC048431321B4464B222426222B2220262A c-pied__link-new c-pied__link-new--ios xXx">iOS</span> </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4C0484AC6194C4F4F4C484319424F4E1321B4C2CB4FC1431321B44AC0C0C21321B44B43CB4A4648C21322B4464B1322BB424F4E19422B4EC0C14F4B19C0C3C143C0434FC0484313212445481322BB44C11321244C481322BB3332 c-pied__link-new c-pied__link-new--android xXx">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid c-pied__link-new__column-container">
<div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg xXx">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg xXx">Académie du Goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine xXx">AlloCiné</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194BC14C4F4F4B1944C11321B4 c-pied__link-new c-pied__link-new--drgood xXx">DrGood!</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C64FC3CBC3414319424F4E1321B442454A494943481321B433B2BC26BC214BC631C4202BB4BB32B52AB43236C3B8B14C c-pied__link-new c-pied__link-new--epicurieux xXx">Epicurieux</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4424649434E4A194D43C3C54A42CBC319424F4E1321B4 c-pied__link-new c-pied__link-new--filmsactu xXx">FilmsActu</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr xXx">Purebreak</span></div></div><div class="c-pied__link-new__column"><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts xXx">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias xXx">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping xXx">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina xXx">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage xXx">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C143C242C146C0CB464F49484A4119424F4E1321B4484A1E414FC5 c-pied__link-new c-pied__link-new--prescriptionlab xXx">Prescription Lab</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1230/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1230/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">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</script>
</body>
</html> 