<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>Laurent Ruquier a fêté ses 58 ans : l'idée de cadeau inattendue de son compagnon : le diaporama -  Purepeople</title>
    <meta name="description" content="Vendredi 26 février, Laurent Ruquier animait une nouvelle émission des Grosses Têtes sur RTL. A cette occasion, il a fait de rares confidences sur sa vie privée à ses chroniqueurs en évoquant son anniversaire." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://static1.purepeople.com" crossorigin>

    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

            <link rel="canonical" href="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1" />
    
            
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Diaporama Laurent Ruquier a fêté ses 58 ans : l'idée de cadeau inattendue de son compagnon" />
<meta property="og:url" content="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/2/42/60/02/@/6122804-exclusif-laurent-ruquier-pendant-l-e-opengraph_1200-3.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/2/42/60/02/@/6122804-exclusif-laurent-ruquier-pendant-l-e-opengraph_1200-3.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Vendredi 26 février, Laurent Ruquier animait une nouvelle émission des Grosses Têtes sur RTL. A cette occasion, il a fait de rares confidences sur sa vie privée à ses chroniqueurs en évoquant son anni..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Laurent Ruquier a fêté ses 58 ans : l'idée de cadeau inattendue de son compagnon" />
<meta property="twitter:description" content="Vendredi 26 février, Laurent Ruquier animait une nouvelle émission des Grosses Têtes sur RTL. A cette occasion, il a fait de rares confidences sur sa vie privée à ses chroniqueurs en évoquant son anni..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/2/42/60/02/@/6122804-exclusif-laurent-ruquier-pendant-l-e-opengraph_1800-3.jpg" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1143/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1143/wb-auto-css.css" />


    

    
<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

window.jad = window.jad || {};
jad.cmd = jad.cmd || [];

var pagePositions = [];
    pagePositions = ["rectangle_atf","rectangle_mtf","header","footer"];
    pagePositions = pagePositions.concat(["inread1","inread2","preroll_playertop"]);

var script = document.createElement('script');
    script.async = true;
    script.src = "https://cdn.api.getjad.io/library/120157152/PUREPEOPLE_FR_WEB";
    script.setAttribute('importance', 'high');

var head = document.getElementsByTagName('head')[0];
    head.parentNode.insertBefore(script, head);

var jadConfig = {
        page: "/120157152/PUREPEOPLE_FR_WEB/diaporama_vertical",
        elementsMapping: [],
        pagePositions: pagePositions,
        targeting: {"people":["laurent-ruquier"],"contenu_id":["426002"],"tag":["tele","people","people-france","photo","couple","anniversaire"],"title":["diaporama","laurent","ruquier","a","fete","ses","58","ans","l","idee","de","cadeau","inattendue","de","son","compagnon"],"video":["interne"]},
        minRefreshTime: 3,
        interstitialOnFirstPageEnabled: false
    }

// Adding nbpageview
var nbpageviews = sessionStorage.getItem('nbpageviews');
jadConfig.targeting.page = nbpageviews;

jad.cmd.push(function() {
    jad.public.setConfig(jadConfig);
    jad.public.loadPositions();
    jad.public.displayPositions();
});

    var wadsDiapoIsloaded = false;
    var wadsNextAdIsloaded = false;

    var pageArticleDiapoPositions = [];
    
    var jadConfigDiapo = Object.assign({}, jadConfig, {
        page: "/120157152/PUREPEOPLE_FR_WEB/diaporama_vertical",
        autoRefreshEnabled: false,
        pagePositions: pageArticleDiapoPositions
    });

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            if (jad.device.isMobile()) {
                var pageDiapoPositions = ["rectangle_atf"].concat(pageArticleDiapoPositions);
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo_mobile"
                };
            } else {
                var pageDiapoPositions = ["rectangle_atf", "rectangle_mtf"].concat(pageArticleDiapoPositions);
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo",
                    rectangle_mtf: "rectangle_mtf_diapo"
                };
            }
            jadConfigDiapo = $j.extend(true, {}, jadConfigDiapo, {
                elementsMapping: elementsMapping,
                pagePositions: pageDiapoPositions
            });

            jad.public.setConfig(jadConfigDiapo);
            jad.public.loadPositions();
            wadsNextAdIsloaded = true;

            if (!jad.device.isMobile()) {
                jad.public.displayPositions();
            }

            wdiapo.once('afterFullscreenLeave', function() {
                jad.public.setConfig(jadConfig);
                jad.public.loadPositions();
                jad.public.displayPositions();

                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    function createNewPosition(element) {
         jad.cmd.push(function () {
            jad.public.createNewPosition(element);
            jad.public.refreshAds([element.name + '/' + element.divId]);
         });
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx, is_ad){
        if (wadsDiapoIsloaded && diapo_idx && !jad.device.isMobile()) {
            jadConfigDiapo.page = "/120157152/PUREPEOPLE_FR_WEB/diaporama_vertical";
        }

        if (!jad.device.isMobile()) {
            jad.public.refreshAds();
        }

        // this is interdiapo
        if (is_ad) {
            $j('.wdiapo-big__swiper-prev.js-swiper-prev').hide().delay(1000).fadeIn();
            $j('.wdiapo-big__swiper-next.js-swiper-next').hide().delay(1000).fadeIn();
            jad.public.displayPositions();
            jQuery.Tracking().targets.t0.send({
                "hitType":  "event",
                "category": "diapo",
                "action":   "interdiapo",
                "label":    "interdiapo"
            });
            wadsNextAdIsloaded = false;
        } else if(!wadsNextAdIsloaded) {
            // Loading ads for next interdiapo
            jad.public.setConfig(jadConfigDiapo);
            jad.public.loadPositions();
            wadsNextAdIsloaded = true;
        }
    };

</script>

    
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
    
            <div id="interstitial"></div>
    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
        <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                        <div id="header" class="adf pad-v ctr"></div>
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="diapoVertical">

<div class="u-page-margins u-clearfix">
    <div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
        <a href="/article/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1">< Retour vers l'article</a>
    </div>
</div>

<div class="u-page-margins u-clearfix">
    <div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
        <h1 id="article-title" class="article__title">Diaporama Laurent Ruquier a fêté ses 58 ans : l'idée de cadeau inattendue de son compagnon</h1>
    </div>
</div>

<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div class="main-column">
                        <script>
window.onload = function() {
    let options = {
        rootMargin: (window.innerHeight * 3) + 'px',
        threshold: 0
    };
    let observer = new IntersectionObserver((entries, observer) => {
        entries.forEach(element => {
            if(element.isIntersecting) {
                createNewPosition({name : "inread_added", divId:element.target.id});
                observer.unobserve(element.target);
            }
        });
    }, options);
    document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) })
};
</script>

    <div>
        <div class="diapoVertical-count">1 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122954" data-title="Laurent Ruquier a fêté ses 58 ans : l&#039;idée de cadeau inattendue de son compagnon" data-id="6122954">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122954&amp;description=Laurent%20Ruquier%20a%20f%C3%AAt%C3%A9%20ses%2058%20ans%20%3A%20l%27id%C3%A9e%20de%20cadeau%20inattendue%20de%20son%20compagnon&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122954-laurent-ruquier-a-fete-ses-58-ans-l-id-%5BWBFORMAT%5D-1.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Laurent%20Ruquier%20a%20f%C3%AAt%C3%A9%20ses%2058%20ans%20%3A%20l%27id%C3%A9e%20de%20cadeau%20inattendue%20de%20son%20compagnon+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122954">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%61%20%66%c3%aa%74%c3%a9%20%73%65%73%20%35%38%20%61%6e%73%20%3a%20%6c%27%69%64%c3%a9%65%20%64%65%20%63%61%64%65%61%75%20%69%6e%61%74%74%65%6e%64%75%65%20%64%65%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e %27&amp;body=%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%61%20%66%c3%aa%74%c3%a9%20%73%65%73%20%35%38%20%61%6e%73%20%3a%20%6c%27%69%64%c3%a9%65%20%64%65%20%63%61%64%65%61%75%20%69%6e%61%74%74%65%6e%64%75%65%20%64%65%20%73%6f%6e%20%63%6f%6d%70%61%67%6e%6f%6e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%61%2d%66%65%74%65%2d%73%65%73%2d%35%38%2d%61%6e%73%2d%6c%2d%69%64%65%65%2d%64%65%2d%63%61%64%65%61%75%2d%69%6e%61%74%74%65%6e%64%75%65%2d%64%65%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%32%36%30%30%32%2f%31%23%6d%36%31%32%32%39%35%34" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122954" data-url="/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122954">
                            <div class="ratio-16/9">
                    
	

	
    
    

					



			
    
<script>
    if (typeof wbads !== 'undefined') {
        wbads.public.setTargetingOnPosition("preroll_playertop", {
            duration_steps : "4",
            short_video : "no"
        });

        wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function(vastUrl) {
            $j('.dailymotion-cpe').attr('video-id','x7zkw0v');
            $j('.dailymotion-cpe').attr('ads-params', vastUrl);

            $j('.dailymotion-cpe').append('<script type="text/javascript">(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f3a9afae03223451eff8bf9");<\/script>');
        });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function() {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "4",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript('preroll_playertop', function(vastUrl) {
                $j('.dailymotion-cpe').attr('video-id','x7zkw0v');
                $j('.dailymotion-cpe').attr('ads-params', vastUrl);
                $j('.dailymotion-cpe').append('<script type="text/javascript">(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f3a9afae03223451eff8bf9");<\/script>');
            });
        });
    }
</script>
    <div class="dailymotion-cpe" video-id="" ads-params=""></div>
	                </div>
                    </div>

                    <div class="diapoVertical__text">Laurent Ruquier a fêté ses 58 ans : l'idée de cadeau inattendue de son compagnon</div>
            </div>

        <div>
        <div class="diapoVertical-count">2 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-laurent-ruquier-pendant-l-e_m6122804" data-title="Exclusif - Laurent Ruquier - Pendant l&#039;émission OEED (On Est En Direct) , présentée par Laurent Ruquier à Paris, France. © Jack Tribeca/Bestimage" data-id="6122804">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-laurent-ruquier-pendant-l-e_m6122804&amp;description=Exclusif%20-%20Laurent%20Ruquier%20-%20Pendant%20l%27%C3%A9mission%20OEED%20%28On%20Est%20En%20Direct%29%20%2C%20pr%C3%A9sent%C3%A9e%20par%20Laurent%20Ruquier%20%C3%A0%20Paris%2C%20France.%20%C2%A9%20Jack%20Tribeca%2FBestimage&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122804-exclusif-laurent-ruquier-pendant-l-e-%5BWBFORMAT%5D-3.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Laurent%20Ruquier%20-%20Pendant%20l%27%C3%A9mission%20OEED%20%28On%20Est%20En%20Direct%29%20%2C%20pr%C3%A9sent%C3%A9e%20par%20Laurent%20Ruquier%20%C3%A0%20Paris%2C%20France.%20%C2%A9%20Jack%20Tribeca%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-laurent-ruquier-pendant-l-e_m6122804">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%50%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%4f%45%45%44%20%28%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%29%20%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2e%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%50%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%4f%45%45%44%20%28%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%29%20%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2e%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%70%65%6e%64%61%6e%74%2d%6c%2d%65%5f%6d%36%31%32%32%38%30%34" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122804" data-url="/media/exclusif-laurent-ruquier-pendant-l-e_m6122804">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122804-exclusif-laurent-ruquier-pendant-l-e-950x0-3.jpg" alt="Exclusif - Laurent Ruquier - Pendant l&amp;#039;émission OEED (On Est En Direct) , présentée par Laurent Ruquier à Paris, France. © Jack Tribeca/Bestimage" class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Exclusif - Laurent Ruquier - Pendant l'émission OEED (On Est En Direct) , présentée par Laurent Ruquier à Paris, France. © Jack Tribeca/Bestimage</div>
            </div>

            <div class="diapoVertical__ad-center">
            <div id="fly-ad-2" class="fly-ad"></div>
        </div>
        <div>
        <div class="diapoVertical-count">3 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/benoit-petitjean-compagnon-de-laurent-r_m6122831" data-title="Benoît Petitjean (compagnon de Laurent Ruquier) - Pro-Am for Charity présenté par Hyatt lors de la troisième journée du Longines Masters de Paris 2016 au parc des expositions de Villepinte le 3 décembre 2016. © Dominique Jacovides-Cyril Moreau/Bestimage   " data-id="6122831">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenoit-petitjean-compagnon-de-laurent-r_m6122831&amp;description=Beno%C3%AEt%20Petitjean%20%28compagnon%20de%20Laurent%20Ruquier%29%20-%20Pro-Am%20for%20Charity%20pr%C3%A9sent%C3%A9%20par%20Hyatt%20lors%20de%20la%20troisi%C3%A8me%20journ%C3%A9e%20du%20Longines%20Masters%20de%20Paris%202016%20au%20parc%20des%20expositions%20de%20Villepinte%20le%203%20d%C3%A9cembre%202016.%20%C2%A9%20Dominique%20Jacovides-Cyril%20Moreau%2FBestimage%20%20%20&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122831-benoit-petitjean-compagnon-de-laurent-r-%5BWBFORMAT%5D-3.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Beno%C3%AEt%20Petitjean%20%28compagnon%20de%20Laurent%20Ruquier%29%20-%20Pro-Am%20for%20Charity%20pr%C3%A9sent%C3%A9%20par%20Hyatt%20lors%20de%20la%20troisi%C3%A8me%20journ%C3%A9e%20du%20Longines%20Masters%20de%20Paris%202016%20au%20parc%20des%20expositions%20de%20Villepinte%20le%203%20d%C3%A9cembre%202016.%20%C2%A9%20Dominique%20Jacovides-Cyril%20Moreau%2FBestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fbenoit-petitjean-compagnon-de-laurent-r_m6122831">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6f%c3%ae%74%20%50%65%74%69%74%6a%65%61%6e%20%28%63%6f%6d%70%61%67%6e%6f%6e%20%64%65%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%29%20%2d%20%50%72%6f%2d%41%6d%20%66%6f%72%20%43%68%61%72%69%74%79%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%48%79%61%74%74%20%6c%6f%72%73%20%64%65%20%6c%61%20%74%72%6f%69%73%69%c3%a8%6d%65%20%6a%6f%75%72%6e%c3%a9%65%20%64%75%20%4c%6f%6e%67%69%6e%65%73%20%4d%61%73%74%65%72%73%20%64%65%20%50%61%72%69%73%20%32%30%31%36%20%61%75%20%70%61%72%63%20%64%65%73%20%65%78%70%6f%73%69%74%69%6f%6e%73%20%64%65%20%56%69%6c%6c%65%70%69%6e%74%65%20%6c%65%20%33%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2d%43%79%72%69%6c%20%4d%6f%72%65%61%75%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%42%65%6e%6f%c3%ae%74%20%50%65%74%69%74%6a%65%61%6e%20%28%63%6f%6d%70%61%67%6e%6f%6e%20%64%65%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%29%20%2d%20%50%72%6f%2d%41%6d%20%66%6f%72%20%43%68%61%72%69%74%79%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%48%79%61%74%74%20%6c%6f%72%73%20%64%65%20%6c%61%20%74%72%6f%69%73%69%c3%a8%6d%65%20%6a%6f%75%72%6e%c3%a9%65%20%64%75%20%4c%6f%6e%67%69%6e%65%73%20%4d%61%73%74%65%72%73%20%64%65%20%50%61%72%69%73%20%32%30%31%36%20%61%75%20%70%61%72%63%20%64%65%73%20%65%78%70%6f%73%69%74%69%6f%6e%73%20%64%65%20%56%69%6c%6c%65%70%69%6e%74%65%20%6c%65%20%33%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2d%43%79%72%69%6c%20%4d%6f%72%65%61%75%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%62%65%6e%6f%69%74%2d%70%65%74%69%74%6a%65%61%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%2d%64%65%2d%6c%61%75%72%65%6e%74%2d%72%5f%6d%36%31%32%32%38%33%31" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122831" data-url="/media/benoit-petitjean-compagnon-de-laurent-r_m6122831">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122831-benoit-petitjean-compagnon-de-laurent-r-950x0-3.jpg" alt="Benoît Petitjean (compagnon de Laurent Ruquier) - Pro-Am for Charity présenté par Hyatt lors de la troisième journée du Longines Masters de Paris 2016 au parc des expositions de Villepinte le 3 décembre 2016. © Dominique Jacovides-Cyril Moreau/Bestimage   " class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Benoît Petitjean (compagnon de Laurent Ruquier) - Pro-Am for Charity présenté par Hyatt lors de la troisième journée du Longines Masters de Paris 2016 au parc des expositions de Villepinte le 3 décembre 2016. © Dominique Jacovides-Cyril Moreau/Bestimage <br /><br /></div>
            </div>

        <div>
        <div class="diapoVertical-count">4 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-laurent-ruquier-pendant-l-e_m6122807" data-title="Exclusif - Laurent Ruquier - Pendant l&#039;émission OEED (On Est En Direct) , présentée par Laurent Ruquier et diffusée en direct le 20 Février 2021 sur France2 à Paris, France. © Jack Tribeca/Bestimage" data-id="6122807">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-laurent-ruquier-pendant-l-e_m6122807&amp;description=Exclusif%20-%20Laurent%20Ruquier%20-%20Pendant%20l%27%C3%A9mission%20OEED%20%28On%20Est%20En%20Direct%29%20%2C%20pr%C3%A9sent%C3%A9e%20par%20Laurent%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2020%20F%C3%A9vrier%202021%20sur%20France2%20%C3%A0%20Paris%2C%20France.%20%C2%A9%20Jack%20Tribeca%2FBestimage&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122807-exclusif-laurent-ruquier-pendant-l-e-%5BWBFORMAT%5D-3.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Laurent%20Ruquier%20-%20Pendant%20l%27%C3%A9mission%20OEED%20%28On%20Est%20En%20Direct%29%20%2C%20pr%C3%A9sent%C3%A9e%20par%20Laurent%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2020%20F%C3%A9vrier%202021%20sur%20France2%20%C3%A0%20Paris%2C%20France.%20%C2%A9%20Jack%20Tribeca%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-laurent-ruquier-pendant-l-e_m6122807">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%50%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%4f%45%45%44%20%28%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%29%20%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%32%30%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%32%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2e%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%50%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%4f%45%45%44%20%28%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%29%20%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%32%30%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%32%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2e%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%70%65%6e%64%61%6e%74%2d%6c%2d%65%5f%6d%36%31%32%32%38%30%37" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122807" data-url="/media/exclusif-laurent-ruquier-pendant-l-e_m6122807">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122807-exclusif-laurent-ruquier-pendant-l-e-950x0-3.jpg" alt="Exclusif - Laurent Ruquier - Pendant l&amp;#039;émission OEED (On Est En Direct) , présentée par Laurent Ruquier et diffusée en direct le 20 Février 2021 sur France2 à Paris, France. © Jack Tribeca/Bestimage" class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Exclusif - Laurent Ruquier - Pendant l'émission OEED (On Est En Direct) , présentée par Laurent Ruquier et diffusée en direct le 20 Février 2021 sur France2 à Paris, France. © Jack Tribeca/Bestimage</div>
            </div>

            <div class="diapoVertical__ad-center">
            <div id="fly-ad-4" class="fly-ad"></div>
        </div>
        <div>
        <div class="diapoVertical-count">5 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122834" data-title="Benoit Petitjean (compagnon de Laurent Ruquier) - Pro-Am for Charity présenté par Hyatt lors de la troisième journée du Longines Masters de Paris 2016 au parc des expositions de Villepinte le 3 décembre 2016. © Dominique Jacovides-Cyril Moreau/Bestimage   " data-id="6122834">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122834&amp;description=Benoit%20Petitjean%20%28compagnon%20de%20Laurent%20Ruquier%29%20-%20Pro-Am%20for%20Charity%20pr%C3%A9sent%C3%A9%20par%20Hyatt%20lors%20de%20la%20troisi%C3%A8me%20journ%C3%A9e%20du%20Longines%20Masters%20de%20Paris%202016%20au%20parc%20des%20expositions%20de%20Villepinte%20le%203%20d%C3%A9cembre%202016.%20%C2%A9%20Dominique%20Jacovides-Cyril%20Moreau%2FBestimage%20%20%20&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122834-benoit-petitjean-compagnon-de-laurent-r-%5BWBFORMAT%5D-2.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Benoit%20Petitjean%20%28compagnon%20de%20Laurent%20Ruquier%29%20-%20Pro-Am%20for%20Charity%20pr%C3%A9sent%C3%A9%20par%20Hyatt%20lors%20de%20la%20troisi%C3%A8me%20journ%C3%A9e%20du%20Longines%20Masters%20de%20Paris%202016%20au%20parc%20des%20expositions%20de%20Villepinte%20le%203%20d%C3%A9cembre%202016.%20%C2%A9%20Dominique%20Jacovides-Cyril%20Moreau%2FBestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122834">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6f%69%74%20%50%65%74%69%74%6a%65%61%6e%20%28%63%6f%6d%70%61%67%6e%6f%6e%20%64%65%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%29%20%2d%20%50%72%6f%2d%41%6d%20%66%6f%72%20%43%68%61%72%69%74%79%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%48%79%61%74%74%20%6c%6f%72%73%20%64%65%20%6c%61%20%74%72%6f%69%73%69%c3%a8%6d%65%20%6a%6f%75%72%6e%c3%a9%65%20%64%75%20%4c%6f%6e%67%69%6e%65%73%20%4d%61%73%74%65%72%73%20%64%65%20%50%61%72%69%73%20%32%30%31%36%20%61%75%20%70%61%72%63%20%64%65%73%20%65%78%70%6f%73%69%74%69%6f%6e%73%20%64%65%20%56%69%6c%6c%65%70%69%6e%74%65%20%6c%65%20%33%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2d%43%79%72%69%6c%20%4d%6f%72%65%61%75%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%42%65%6e%6f%69%74%20%50%65%74%69%74%6a%65%61%6e%20%28%63%6f%6d%70%61%67%6e%6f%6e%20%64%65%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%29%20%2d%20%50%72%6f%2d%41%6d%20%66%6f%72%20%43%68%61%72%69%74%79%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%48%79%61%74%74%20%6c%6f%72%73%20%64%65%20%6c%61%20%74%72%6f%69%73%69%c3%a8%6d%65%20%6a%6f%75%72%6e%c3%a9%65%20%64%75%20%4c%6f%6e%67%69%6e%65%73%20%4d%61%73%74%65%72%73%20%64%65%20%50%61%72%69%73%20%32%30%31%36%20%61%75%20%70%61%72%63%20%64%65%73%20%65%78%70%6f%73%69%74%69%6f%6e%73%20%64%65%20%56%69%6c%6c%65%70%69%6e%74%65%20%6c%65%20%33%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2d%43%79%72%69%6c%20%4d%6f%72%65%61%75%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%61%2d%66%65%74%65%2d%73%65%73%2d%35%38%2d%61%6e%73%2d%6c%2d%69%64%65%65%2d%64%65%2d%63%61%64%65%61%75%2d%69%6e%61%74%74%65%6e%64%75%65%2d%64%65%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%32%36%30%30%32%2f%31%23%6d%36%31%32%32%38%33%34" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122834" data-url="/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122834">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122834-benoit-petitjean-compagnon-de-laurent-r-950x0-2.jpg" alt="Benoit Petitjean (compagnon de Laurent Ruquier) - Pro-Am for Charity présenté par Hyatt lors de la troisième journée du Longines Masters de Paris 2016 au parc des expositions de Villepinte le 3 décembre 2016. © Dominique Jacovides-Cyril Moreau/Bestimage   " class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Benoit Petitjean (compagnon de Laurent Ruquier) - Pro-Am for Charity présenté par Hyatt lors de la troisième journée du Longines Masters de Paris 2016 au parc des expositions de Villepinte le 3 décembre 2016. © Dominique Jacovides-Cyril Moreau/Bestimage <br /><br /></div>
            </div>

        <div>
        <div class="diapoVertical-count">6 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122810" data-title="Exclusif - Laurent Ruquier - Pendant l&#039;émission OEED (On Est En Direct) , présentée par Laurent Ruquier et diffusée en direct le 20 Février 2021 sur France2 à Paris, France. © Jack Tribeca/Bestimage" data-id="6122810">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122810&amp;description=Exclusif%20-%20Laurent%20Ruquier%20-%20Pendant%20l%27%C3%A9mission%20OEED%20%28On%20Est%20En%20Direct%29%20%2C%20pr%C3%A9sent%C3%A9e%20par%20Laurent%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2020%20F%C3%A9vrier%202021%20sur%20France2%20%C3%A0%20Paris%2C%20France.%20%C2%A9%20Jack%20Tribeca%2FBestimage&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122810-exclusif-laurent-ruquier-pendant-l-e-%5BWBFORMAT%5D-3.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Laurent%20Ruquier%20-%20Pendant%20l%27%C3%A9mission%20OEED%20%28On%20Est%20En%20Direct%29%20%2C%20pr%C3%A9sent%C3%A9e%20par%20Laurent%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2020%20F%C3%A9vrier%202021%20sur%20France2%20%C3%A0%20Paris%2C%20France.%20%C2%A9%20Jack%20Tribeca%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122810">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%50%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%4f%45%45%44%20%28%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%29%20%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%32%30%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%32%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2e%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%50%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%4f%45%45%44%20%28%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%29%20%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%32%30%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%32%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2e%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%61%2d%66%65%74%65%2d%73%65%73%2d%35%38%2d%61%6e%73%2d%6c%2d%69%64%65%65%2d%64%65%2d%63%61%64%65%61%75%2d%69%6e%61%74%74%65%6e%64%75%65%2d%64%65%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%32%36%30%30%32%2f%31%23%6d%36%31%32%32%38%31%30" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122810" data-url="/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122810">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122810-exclusif-laurent-ruquier-pendant-l-e-950x0-3.jpg" alt="Exclusif - Laurent Ruquier - Pendant l&amp;#039;émission OEED (On Est En Direct) , présentée par Laurent Ruquier et diffusée en direct le 20 Février 2021 sur France2 à Paris, France. © Jack Tribeca/Bestimage" class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Exclusif - Laurent Ruquier - Pendant l'émission OEED (On Est En Direct) , présentée par Laurent Ruquier et diffusée en direct le 20 Février 2021 sur France2 à Paris, France. © Jack Tribeca/Bestimage</div>
            </div>

            <div class="diapoVertical__ad-center">
            <div id="fly-ad-6" class="fly-ad"></div>
        </div>
        <div>
        <div class="diapoVertical-count">7 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122813" data-title="Exclusif - Laurent Ruquier - Pendant l&#039;émission OEED (On Est En Direct) , présentée par Laurent Ruquier et diffusée en direct le 20 Février 2021 sur France2 à Paris, France. © Jack Tribeca/Bestimage" data-id="6122813">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122813&amp;description=Exclusif%20-%20Laurent%20Ruquier%20-%20Pendant%20l%27%C3%A9mission%20OEED%20%28On%20Est%20En%20Direct%29%20%2C%20pr%C3%A9sent%C3%A9e%20par%20Laurent%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2020%20F%C3%A9vrier%202021%20sur%20France2%20%C3%A0%20Paris%2C%20France.%20%C2%A9%20Jack%20Tribeca%2FBestimage&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122813-exclusif-laurent-ruquier-pendant-l-e-%5BWBFORMAT%5D-2.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Laurent%20Ruquier%20-%20Pendant%20l%27%C3%A9mission%20OEED%20%28On%20Est%20En%20Direct%29%20%2C%20pr%C3%A9sent%C3%A9e%20par%20Laurent%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2020%20F%C3%A9vrier%202021%20sur%20France2%20%C3%A0%20Paris%2C%20France.%20%C2%A9%20Jack%20Tribeca%2FBestimage+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122813">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%50%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%4f%45%45%44%20%28%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%29%20%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%32%30%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%32%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2e%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%2f%42%65%73%74%69%6d%61%67%65 %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%50%65%6e%64%61%6e%74%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%4f%45%45%44%20%28%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%29%20%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%32%30%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%32%20%c3%a0%20%50%61%72%69%73%2c%20%46%72%61%6e%63%65%2e%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%2f%42%65%73%74%69%6d%61%67%65%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%61%2d%66%65%74%65%2d%73%65%73%2d%35%38%2d%61%6e%73%2d%6c%2d%69%64%65%65%2d%64%65%2d%63%61%64%65%61%75%2d%69%6e%61%74%74%65%6e%64%75%65%2d%64%65%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%32%36%30%30%32%2f%31%23%6d%36%31%32%32%38%31%33" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122813" data-url="/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122813">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122813-exclusif-laurent-ruquier-pendant-l-e-950x0-2.jpg" alt="Exclusif - Laurent Ruquier - Pendant l&amp;#039;émission OEED (On Est En Direct) , présentée par Laurent Ruquier et diffusée en direct le 20 Février 2021 sur France2 à Paris, France. © Jack Tribeca/Bestimage" class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Exclusif - Laurent Ruquier - Pendant l'émission OEED (On Est En Direct) , présentée par Laurent Ruquier et diffusée en direct le 20 Février 2021 sur France2 à Paris, France. © Jack Tribeca/Bestimage</div>
            </div>

        <div>
        <div class="diapoVertical-count">8 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-laurent-ruquier-enregistrem_m6122816" data-title="Exclusif - Laurent Ruquier - Enregistrement de l&#039;émission &quot;On Est En Direct&quot; (OEED), présentée par L. Ruquier et diffusée en direct le 13 Février 2021 sur France 2 - Paris le 13/02/2021 - © Jack Tribeca / Bestimage   " data-id="6122816">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-laurent-ruquier-enregistrem_m6122816&amp;description=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2013%20F%C3%A9vrier%202021%20sur%20France%202%20-%20Paris%20le%2013%2F02%2F2021%20-%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122816-exclusif-laurent-ruquier-enregistrem-%5BWBFORMAT%5D-2.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2013%20F%C3%A9vrier%202021%20sur%20France%202%20-%20Paris%20le%2013%2F02%2F2021%20-%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-laurent-ruquier-enregistrem_m6122816">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%31%33%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%2d%20%50%61%72%69%73%20%6c%65%20%31%33%2f%30%32%2f%32%30%32%31%20%2d%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%31%33%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%2d%20%50%61%72%69%73%20%6c%65%20%31%33%2f%30%32%2f%32%30%32%31%20%2d%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%65%6e%72%65%67%69%73%74%72%65%6d%5f%6d%36%31%32%32%38%31%36" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122816" data-url="/media/exclusif-laurent-ruquier-enregistrem_m6122816">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122816-exclusif-laurent-ruquier-enregistrem-950x0-2.jpg" alt="Exclusif - Laurent Ruquier - Enregistrement de l&amp;#039;émission &amp;quot;On Est En Direct&amp;quot; (OEED), présentée par L. Ruquier et diffusée en direct le 13 Février 2021 sur France 2 - Paris le 13/02/2021 - © Jack Tribeca / Bestimage   " class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Exclusif - Laurent Ruquier - Enregistrement de l'émission "On Est En Direct" (OEED), présentée par L. Ruquier et diffusée en direct le 13 Février 2021 sur France 2 - Paris le 13/02/2021 - © Jack Tribeca / Bestimage <br /><br /></div>
            </div>

            <div class="diapoVertical__ad-center">
            <div id="fly-ad-8" class="fly-ad"></div>
        </div>
        <div>
        <div class="diapoVertical-count">9 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122819" data-title="Exclusif - Laurent Ruquier - Enregistrement de l&#039;émission &quot;On Est En Direct&quot; (OEED), présentée par L. Ruquier et diffusée en direct le 13 Février 2021 sur France 2 - Paris le 13/02/2021 - © Jack Tribeca / Bestimage   " data-id="6122819">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122819&amp;description=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2013%20F%C3%A9vrier%202021%20sur%20France%202%20-%20Paris%20le%2013%2F02%2F2021%20-%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122819-exclusif-laurent-ruquier-enregistrem-%5BWBFORMAT%5D-2.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2013%20F%C3%A9vrier%202021%20sur%20France%202%20-%20Paris%20le%2013%2F02%2F2021%20-%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122819">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%31%33%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%2d%20%50%61%72%69%73%20%6c%65%20%31%33%2f%30%32%2f%32%30%32%31%20%2d%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%31%33%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%2d%20%50%61%72%69%73%20%6c%65%20%31%33%2f%30%32%2f%32%30%32%31%20%2d%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%61%2d%66%65%74%65%2d%73%65%73%2d%35%38%2d%61%6e%73%2d%6c%2d%69%64%65%65%2d%64%65%2d%63%61%64%65%61%75%2d%69%6e%61%74%74%65%6e%64%75%65%2d%64%65%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%32%36%30%30%32%2f%31%23%6d%36%31%32%32%38%31%39" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122819" data-url="/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122819">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122819-exclusif-laurent-ruquier-enregistrem-950x0-2.jpg" alt="Exclusif - Laurent Ruquier - Enregistrement de l&amp;#039;émission &amp;quot;On Est En Direct&amp;quot; (OEED), présentée par L. Ruquier et diffusée en direct le 13 Février 2021 sur France 2 - Paris le 13/02/2021 - © Jack Tribeca / Bestimage   " class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Exclusif - Laurent Ruquier - Enregistrement de l'émission "On Est En Direct" (OEED), présentée par L. Ruquier et diffusée en direct le 13 Février 2021 sur France 2 - Paris le 13/02/2021 - © Jack Tribeca / Bestimage <br /><br /></div>
            </div>

        <div>
        <div class="diapoVertical-count">10 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122837" data-title="Benoît Petitjean (compagnon de Laurent Ruquier) - Pro-Am for Charity présenté par Hyatt lors de la troisième journée du Longines Masters de Paris 2016 au parc des expositions de Villepinte le 3 décembre 2016. © Dominique Jacovides-Cyril Moreau/Bestimage   " data-id="6122837">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122837&amp;description=Beno%C3%AEt%20Petitjean%20%28compagnon%20de%20Laurent%20Ruquier%29%20-%20Pro-Am%20for%20Charity%20pr%C3%A9sent%C3%A9%20par%20Hyatt%20lors%20de%20la%20troisi%C3%A8me%20journ%C3%A9e%20du%20Longines%20Masters%20de%20Paris%202016%20au%20parc%20des%20expositions%20de%20Villepinte%20le%203%20d%C3%A9cembre%202016.%20%C2%A9%20Dominique%20Jacovides-Cyril%20Moreau%2FBestimage%20%20%20&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122837-benoit-petitjean-compagnon-de-laurent-r-%5BWBFORMAT%5D-2.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Beno%C3%AEt%20Petitjean%20%28compagnon%20de%20Laurent%20Ruquier%29%20-%20Pro-Am%20for%20Charity%20pr%C3%A9sent%C3%A9%20par%20Hyatt%20lors%20de%20la%20troisi%C3%A8me%20journ%C3%A9e%20du%20Longines%20Masters%20de%20Paris%202016%20au%20parc%20des%20expositions%20de%20Villepinte%20le%203%20d%C3%A9cembre%202016.%20%C2%A9%20Dominique%20Jacovides-Cyril%20Moreau%2FBestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122837">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%42%65%6e%6f%c3%ae%74%20%50%65%74%69%74%6a%65%61%6e%20%28%63%6f%6d%70%61%67%6e%6f%6e%20%64%65%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%29%20%2d%20%50%72%6f%2d%41%6d%20%66%6f%72%20%43%68%61%72%69%74%79%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%48%79%61%74%74%20%6c%6f%72%73%20%64%65%20%6c%61%20%74%72%6f%69%73%69%c3%a8%6d%65%20%6a%6f%75%72%6e%c3%a9%65%20%64%75%20%4c%6f%6e%67%69%6e%65%73%20%4d%61%73%74%65%72%73%20%64%65%20%50%61%72%69%73%20%32%30%31%36%20%61%75%20%70%61%72%63%20%64%65%73%20%65%78%70%6f%73%69%74%69%6f%6e%73%20%64%65%20%56%69%6c%6c%65%70%69%6e%74%65%20%6c%65%20%33%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2d%43%79%72%69%6c%20%4d%6f%72%65%61%75%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%42%65%6e%6f%c3%ae%74%20%50%65%74%69%74%6a%65%61%6e%20%28%63%6f%6d%70%61%67%6e%6f%6e%20%64%65%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%29%20%2d%20%50%72%6f%2d%41%6d%20%66%6f%72%20%43%68%61%72%69%74%79%20%70%72%c3%a9%73%65%6e%74%c3%a9%20%70%61%72%20%48%79%61%74%74%20%6c%6f%72%73%20%64%65%20%6c%61%20%74%72%6f%69%73%69%c3%a8%6d%65%20%6a%6f%75%72%6e%c3%a9%65%20%64%75%20%4c%6f%6e%67%69%6e%65%73%20%4d%61%73%74%65%72%73%20%64%65%20%50%61%72%69%73%20%32%30%31%36%20%61%75%20%70%61%72%63%20%64%65%73%20%65%78%70%6f%73%69%74%69%6f%6e%73%20%64%65%20%56%69%6c%6c%65%70%69%6e%74%65%20%6c%65%20%33%20%64%c3%a9%63%65%6d%62%72%65%20%32%30%31%36%2e%20%c2%a9%20%44%6f%6d%69%6e%69%71%75%65%20%4a%61%63%6f%76%69%64%65%73%2d%43%79%72%69%6c%20%4d%6f%72%65%61%75%2f%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%61%2d%66%65%74%65%2d%73%65%73%2d%35%38%2d%61%6e%73%2d%6c%2d%69%64%65%65%2d%64%65%2d%63%61%64%65%61%75%2d%69%6e%61%74%74%65%6e%64%75%65%2d%64%65%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%32%36%30%30%32%2f%31%23%6d%36%31%32%32%38%33%37" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122837" data-url="/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122837">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122837-benoit-petitjean-compagnon-de-laurent-r-950x0-2.jpg" alt="Benoît Petitjean (compagnon de Laurent Ruquier) - Pro-Am for Charity présenté par Hyatt lors de la troisième journée du Longines Masters de Paris 2016 au parc des expositions de Villepinte le 3 décembre 2016. © Dominique Jacovides-Cyril Moreau/Bestimage   " class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Benoît Petitjean (compagnon de Laurent Ruquier) - Pro-Am for Charity présenté par Hyatt lors de la troisième journée du Longines Masters de Paris 2016 au parc des expositions de Villepinte le 3 décembre 2016. © Dominique Jacovides-Cyril Moreau/Bestimage <br /><br /></div>
            </div>

            <div class="diapoVertical__ad-center">
            <div id="fly-ad-10" class="fly-ad"></div>
        </div>
        <div>
        <div class="diapoVertical-count">11 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122822" data-title="Exclusif - Laurent Ruquier - Enregistrement de l&#039;émission &quot;On Est En Direct&quot; (OEED), présentée par L. Ruquier et diffusée en direct le 13 Février 2021 sur France 2 - Paris le 13/02/2021 - © Jack Tribeca / Bestimage   " data-id="6122822">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122822&amp;description=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2013%20F%C3%A9vrier%202021%20sur%20France%202%20-%20Paris%20le%2013%2F02%2F2021%20-%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122822-exclusif-laurent-ruquier-enregistrem-%5BWBFORMAT%5D-2.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.%20Ruquier%20et%20diffus%C3%A9e%20en%20direct%20le%2013%20F%C3%A9vrier%202021%20sur%20France%202%20-%20Paris%20le%2013%2F02%2F2021%20-%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122822">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%31%33%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%2d%20%50%61%72%69%73%20%6c%65%20%31%33%2f%30%32%2f%32%30%32%31%20%2d%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%20%52%75%71%75%69%65%72%20%65%74%20%64%69%66%66%75%73%c3%a9%65%20%65%6e%20%64%69%72%65%63%74%20%6c%65%20%31%33%20%46%c3%a9%76%72%69%65%72%20%32%30%32%31%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%2d%20%50%61%72%69%73%20%6c%65%20%31%33%2f%30%32%2f%32%30%32%31%20%2d%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%61%2d%66%65%74%65%2d%73%65%73%2d%35%38%2d%61%6e%73%2d%6c%2d%69%64%65%65%2d%64%65%2d%63%61%64%65%61%75%2d%69%6e%61%74%74%65%6e%64%75%65%2d%64%65%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%32%36%30%30%32%2f%31%23%6d%36%31%32%32%38%32%32" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122822" data-url="/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122822">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122822-exclusif-laurent-ruquier-enregistrem-950x0-2.jpg" alt="Exclusif - Laurent Ruquier - Enregistrement de l&amp;#039;émission &amp;quot;On Est En Direct&amp;quot; (OEED), présentée par L. Ruquier et diffusée en direct le 13 Février 2021 sur France 2 - Paris le 13/02/2021 - © Jack Tribeca / Bestimage   " class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Exclusif - Laurent Ruquier - Enregistrement de l'émission "On Est En Direct" (OEED), présentée par L. Ruquier et diffusée en direct le 13 Février 2021 sur France 2 - Paris le 13/02/2021 - © Jack Tribeca / Bestimage <br /><br /></div>
            </div>

        <div>
        <div class="diapoVertical-count">12 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/exclusif-laurent-ruquier-enregistrem_m6122825" data-title="Exclusif - Laurent Ruquier - Enregistrement de l&#039;émission &quot;On Est En Direct&quot; (OEED), présentée par L.Ruquier, diffusée sur France 2 le 6 février © Jack Tribeca / Bestimage   " data-id="6122825">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-laurent-ruquier-enregistrem_m6122825&amp;description=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.Ruquier%2C%20diffus%C3%A9e%20sur%20France%202%20le%206%20f%C3%A9vrier%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122825-exclusif-laurent-ruquier-enregistrem-%5BWBFORMAT%5D-2.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.Ruquier%2C%20diffus%C3%A9e%20sur%20France%202%20le%206%20f%C3%A9vrier%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fexclusif-laurent-ruquier-enregistrem_m6122825">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%52%75%71%75%69%65%72%2c%20%64%69%66%66%75%73%c3%a9%65%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%6c%65%20%36%20%66%c3%a9%76%72%69%65%72%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%52%75%71%75%69%65%72%2c%20%64%69%66%66%75%73%c3%a9%65%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%6c%65%20%36%20%66%c3%a9%76%72%69%65%72%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%6d%65%64%69%61%2f%65%78%63%6c%75%73%69%66%2d%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%65%6e%72%65%67%69%73%74%72%65%6d%5f%6d%36%31%32%32%38%32%35" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122825" data-url="/media/exclusif-laurent-ruquier-enregistrem_m6122825">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122825-exclusif-laurent-ruquier-enregistrem-950x0-2.jpg" alt="Exclusif - Laurent Ruquier - Enregistrement de l&amp;#039;émission &amp;quot;On Est En Direct&amp;quot; (OEED), présentée par L.Ruquier, diffusée sur France 2 le 6 février © Jack Tribeca / Bestimage   " class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text">Exclusif - Laurent Ruquier - Enregistrement de l'émission "On Est En Direct" (OEED), présentée par L.Ruquier, diffusée sur France 2 le 6 février © Jack Tribeca / Bestimage <br /><br /></div>
            </div>

            <div class="diapoVertical__ad-center">
            <div id="fly-ad-12" class="fly-ad"></div>
        </div>
        <div>
        <div class="diapoVertical-count">13 / 13</div>

        <div class="diapoVertical-social">
            
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122828" data-title="Exclusif - Laurent Ruquier - Enregistrement de l&#039;émission &quot;On Est En Direct&quot; (OEED), présentée par L.Ruquier, diffusée sur France 2 le 6 février © Jack Tribeca / Bestimage   " data-id="6122828">
            <a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
                <image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg=="/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122828&amp;description=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.Ruquier%2C%20diffus%C3%A9e%20sur%20France%202%20le%206%20f%C3%A9vrier%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20&amp;media=%2F2%2F42%2F60%2F02%2F%40%2F6122828-exclusif-laurent-ruquier-enregistrem-%5BWBFORMAT%5D-2.jpg">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
                <image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
                <a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Exclusif%20-%20Laurent%20Ruquier%20-%20Enregistrement%20de%20l%27%C3%A9mission%20%22On%20Est%20En%20Direct%22%20%28OEED%29%2C%20pr%C3%A9sent%C3%A9e%20par%20L.Ruquier%2C%20diffus%C3%A9e%20sur%20France%202%20le%206%20f%C3%A9vrier%20%C2%A9%20Jack%20Tribeca%20%2F%20Bestimage%20%20%20+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Flaurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002%2F1%23m6122828">
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
                <image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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"/>
            </svg>
        </a>
        <a href="mailto:?subject=Lu sur purepeople.com%20 %27%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%52%75%71%75%69%65%72%2c%20%64%69%66%66%75%73%c3%a9%65%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%6c%65%20%36%20%66%c3%a9%76%72%69%65%72%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e %27&amp;body=%45%78%63%6c%75%73%69%66%20%2d%20%4c%61%75%72%65%6e%74%20%52%75%71%75%69%65%72%20%2d%20%45%6e%72%65%67%69%73%74%72%65%6d%65%6e%74%20%64%65%20%6c%27%c3%a9%6d%69%73%73%69%6f%6e%20%22%4f%6e%20%45%73%74%20%45%6e%20%44%69%72%65%63%74%22%20%28%4f%45%45%44%29%2c%20%70%72%c3%a9%73%65%6e%74%c3%a9%65%20%70%61%72%20%4c%2e%52%75%71%75%69%65%72%2c%20%64%69%66%66%75%73%c3%a9%65%20%73%75%72%20%46%72%61%6e%63%65%20%32%20%6c%65%20%36%20%66%c3%a9%76%72%69%65%72%20%c2%a9%20%4a%61%63%6b%20%54%72%69%62%65%63%61%20%2f%20%42%65%73%74%69%6d%61%67%65%20%3c%62%72%20%2f%3e%3c%62%72%20%2f%3e%0a%68%74%74%70%73%3a%2f%2f%77%77%77%2e%70%75%72%65%70%65%6f%70%6c%65%2e%63%6f%6d%2f%64%69%61%70%6f%2f%6c%61%75%72%65%6e%74%2d%72%75%71%75%69%65%72%2d%61%2d%66%65%74%65%2d%73%65%73%2d%35%38%2d%61%6e%73%2d%6c%2d%69%64%65%65%2d%64%65%2d%63%61%64%65%61%75%2d%69%6e%61%74%74%65%6e%64%75%65%2d%64%65%2d%73%6f%6e%2d%63%6f%6d%70%61%67%6e%6f%6e%5f%61%34%32%36%30%30%32%2f%31%23%6d%36%31%32%32%38%32%38" class="wdiapo-big__rs-mail"></a>
</div>        </div>

        <div class="diapo-media" data-id="6122828" data-url="/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1#m6122828">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/60/02/@/6122828-exclusif-laurent-ruquier-enregistrem-950x0-2.jpg" alt="Exclusif - Laurent Ruquier - Enregistrement de l&amp;#039;émission &amp;quot;On Est En Direct&amp;quot; (OEED), présentée par L.Ruquier, diffusée sur France 2 le 6 février © Jack Tribeca / Bestimage   " class="deepomatize lazyload"/>

                    </div>

                    <div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
                Exclusif - Laurent Ruquier - Enregistrement de l'émission "On Est En Direct" (OEED), présentée par L.Ruquier, diffusée sur France 2 le 6 février © Jack Tribeca / Bestimage <br /><br />
            </div>
            </div>

    
        </div>
        <div class="u-300px@big-tablet">
            <div class="">
                <div class="side-column">
                    <div class="article-page-sticky">
    <script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>

    <div id="article_entities">
        

<div class="c-entity-big c-entity-big--smallwidth has-articles article_entities--diapoVertical">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
             article_entities--diapoVertical__content"
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/0/20/0/@/5046182-laurent-ruquier-en-aout-2018-150x150-2.jpg" alt="Laurent Ruquier" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/laurent-ruquier_p200"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Laurent Ruquier"
            >Laurent Ruquier</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/laurent-ruquier_p200/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Laurent Ruquier"
                    >
                    <span class="btn__label">Voir toutes les photos de Laurent Ruquier</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                    <div class="u-padding-top--24px">
                <a href="/people/laurent-ruquier_p200/videos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Laurent Ruquier"
                    >
                    <span class="btn__label">Voir toutes les vidéos de Laurent Ruquier</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                    </div>
    </div>
</div>    </div>

<div class="article-page-sticky">
    <div id="rectangle_mtf" class="adf pad-t"></div>
</div>

    <div class="u-padding-top--40px">
            <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4C0C1464942431E454AC1C1C61EC24F491E4649CB43C1C44643CC1E4AC443421E4D4A4E43C21E424FC14B43491EC3484243C1431E41C3424746494C454A4E1EC04A484A42433F4A2B21232626201321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/0/42/59/90/@/6122744-le-prince-harry-sur-le-tournage-de-l-emi-618x264-2.jpg" alt="Prince Harry : Son interview avec James Corden ulcère Buckingham Palace"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H28</div>
                    <div class="c-article-essentials__article-date">26 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/prince-harry-son-interview-avec-james-corden-ulcere-buckingham-palace_a425990/1" class="c-article-essentials__link tracking-click"
                            title="Prince Harry : Son interview avec James Corden ulcère Buckingham Palace"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Prince Harry : Son interview avec James Corden ulcère Buckingham Palace">
                                Prince Harry : Son interview avec James Corden ulcère Buckingham Palace
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H48</div>
                    <div class="c-article-essentials__article-date">26 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/mort-de-tonton-david-une-cagnotte-polemique-son-fils-se-justifie_a425948/1" class="c-article-essentials__link tracking-click"
                            title="Mort de Tonton David : une cagnotte polémique, son fils se justifie"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Mort de Tonton David : une cagnotte polémique, son fils se justifie">
                                Mort de Tonton David : une cagnotte polémique, son fils se justifie
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">20H13</div>
                    <div class="c-article-essentials__article-date">25 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/magloire-ancien-obese-morbide-qui-a-pese-jusqu-a-198-kilos-j-etais-mourant_a425828/1" class="c-article-essentials__link tracking-click"
                            title="Magloire, ancien obèse morbide qui a pesé jusqu&#039;à 198 kilos : &quot;J&#039;étais mourant...&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Magloire, ancien obèse morbide qui a pesé jusqu'à 198 kilos : "J'étais mourant..."">
                                Magloire, ancien obèse morbide qui a pesé jusqu'à 198 kilos : "J'étais mourant..."
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H36</div>
                    <div class="c-article-essentials__article-date">25 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/christophe-dominici-on-t-a-retrouve-gisant-sur-le-dos-la-lettre-poignante-de-son-pere_a425795/1" class="c-article-essentials__link tracking-click"
                            title="Christophe Dominici : &quot;On t&#039;a retrouvé gisant sur le dos&quot;, la lettre poignante de son père"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Christophe Dominici : "On t'a retrouvé gisant sur le dos", la lettre poignante de son père">
                                Christophe Dominici : "On t'a retrouvé gisant sur le dos", la lettre poignante de son père
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">17H12</div>
                    <div class="c-article-essentials__article-date">25 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/emma-watson-30-ans-met-fin-a-sa-carriere-la-raison-devoilee_a425852/1" class="c-article-essentials__link tracking-click"
                            title="Emma Watson, 30 ans, met fin à sa carrière : la raison dévoilée"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Emma Watson, 30 ans, met fin à sa carrière : la raison dévoilée">
                                Emma Watson, 30 ans, met fin à sa carrière : la raison dévoilée
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">09H21</div>
                    <div class="c-article-essentials__article-date">25 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/top-chef-2021-mathieu-elimine-tensions-et-excrement-dans-l-assiette_a425009/1" class="c-article-essentials__link tracking-click"
                            title="Top Chef 2021 : Mathieu éliminé, tensions et excrément dans l&#039;assiette !"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Top Chef 2021 : Mathieu éliminé, tensions et excrément dans l'assiette&nbsp;!">
                                Top Chef 2021 : Mathieu éliminé, tensions et excrément dans l'assiette&nbsp;!
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">08H16</div>
                    <div class="c-article-essentials__article-date">25 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/christophe-dominici-le-deuil-impossible-de-son-pere-on-aurait-pu-le-sauver_a425639/1" class="c-article-essentials__link tracking-click"
                            title="Christophe Dominici - Le deuil impossible de son père : &quot;On aurait pu le sauver&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Christophe Dominici - Le deuil impossible de son père : "On aurait pu le sauver"">
                                Christophe Dominici - Le deuil impossible de son père : "On aurait pu le sauver"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H15</div>
                    <div class="c-article-essentials__article-date">25 Fév</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/alain-fabien-delon-enfin-apaise-avec-ses-parents-on-ne-pouvait-pas-rester-dans-la-rancoeur_a425642/1" class="c-article-essentials__link tracking-click"
                            title="Alain-Fabien Delon enfin apaisé avec ses parents : &quot;On ne pouvait pas rester dans la rancoeur&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Alain-Fabien Delon enfin apaisé avec ses parents : "On ne pouvait pas rester dans la rancoeur"">
                                Alain-Fabien Delon enfin apaisé avec ses parents : "On ne pouvait pas rester dans la rancoeur"
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>

<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/laurent-ruquier-a-fete-ses-58-ans-l-idee-de-cadeau-inattendue-de-son-compagnon_a426002/1" data-widget-id="SB_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>                </div>
            </div>
        </div>
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
    });
</script>

</div>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                            <div id="footer" class="adf pad-v ctr"></div>
                                                                <div id="pulse"></div>
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>
</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer"><div id="banniere"></div></div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1143/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1143/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>

    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>




     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimensions;
        var dataLayer=dataLayer||[];
        $j(function() {

                        custom_dimensions = {"typology":"diaporama","diaporama":"vertical"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Trigger.Scroll.params.elements = '.tracking-scroll';
            $j.Tracking.Trigger.Scroll.params.percentages = [];            
            $j.Tracking.Trigger.Scroll.strings.category = 'scroll';

            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.diaporama = "dimension23";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');
            tracker.addTrigger('scroll', 'Scroll');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                custom_dimensions['visitor_country'] = country_code;
                tracker.send(custom_dimensions, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        custom_dimensions['visitor_country'] = '';
                        tracker.send(custom_dimensions, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    custom_dimensions['visitor_country'] = data.country;
                    tracker.send(custom_dimensions, ["gtm"]);
                    WB.utils.set_cookie('country_code', custom_dimensions['visitor_country'], 1, '/');
                });
            }
        });
</script>
    </body>
</html>